Александр Романовский - Инкунабула

1 Александр Романовский

ПРОЛОГ.

От пожарища поднимались тонкие струйки дыма. Снаружи уже ничто не
горело, но дым шел откуда-то снизу, пробиваясь сквозь невероятное
нагромождение разрушенной каменной кладки и угля. Дымные струи причудливым
образом извивались и переплетались друг с другом, образовывая в
безоблачном небе тугие белоснежные канаты, по которым так и хотелось
подняться к небесам.
Впрочем, единственному наблюдателю, кто мог любоваться всем этим,
дорога в небеса не требовалась. У него были крылья.
Ворон бродил по развалинам битый час, но ничего съестного так и не
нашел.
Перепрыгивая через щели и перелетая через особенно крупные камни,
черная птица искренне недоумевала. Как могло огромное шумное место, где
всегда было чем поживиться, превратиться в такую помойку? Хотя нет, скорее
это напоминало бесплодную пустыню.
Ворон чувствовал жар, идущий из глубин разрушенного города. Когти на
его сильных лапах не могли помочь проникнуть вниз, но ворону этого не
слишком и хотелось. С другой стороны, там была еда. Много вкусной,
смердящей пищи. Человеческие тела аккуратно поджарились, покрываясь
румяной корочкой. Ворон это любил. Hе раз и не два доводилось ему
пробовать такое лакомство. В том месте, которое прежде было большим и
шумным, а теперь превратилось в обожженную пустыню, всегда можно было
отыскать нечто подобное. Люди поедали не только птичьих собратьев ворона,
но и не одни лишь птицы поедали людей.
В свои последние дни город превратился в нечто такое, что показалось
неуютным даже деятельному пернатому.
Где-то в глубинах сожженного города жар был все еще силен. Источника
этого огня ворон не знал, и уж тем более не понимал. Просто: все раз - и
исчезло. Самому ему пришлось искать спасенья в небесах, куда, в отличие от
него, не мог взобраться ни один человек. Впрочем, теперь для них выросли
эти белоснежные канаты. Быть может, совсем скоро ворон встретит там своих
старых знакомых.
Hебо: Там не было ничего из того, что имелось на земле. И в то же время
небо не являлось просто полетом. Оно являлось смыслом и целью
существования. Без него и крыльев ворон никогда не представлял себя.
Сегодня небо было особенно красивым. Как, должно быть, прекрасно
закружиться в этой прохладной синеве, играя наперегонки с неповоротливыми
дымными струями!..
Hо нет. Ворон помнил, зачем он здесь, на этом безлюдном пепелище.
Хозяин. Его зовет Хозяин.
Кроме одинокого черного ворона, на останках некогда великого города не
было ни птицы, ни зверя, ни человека. Мало того, что здесь нечем
поживиться. Здесь еще и довольно страшно. Ворон не понимал причины этого
страха, но неприятное чувство упорно цеплялось за жизнь в крохотном сердце
гордой птицы. Это не было простым чувством опасности, нет. С ним ворон
научился управляться еще птенцом.
Использовать его, чтобы жить.
Hо странное чувство, исходившее откуда-то из жарких глубин каменных
завалов, не поддавалось малосильным потугам птичьего разума. Опасность ему
не угрожала, и в то же время ворон боялся. Загадка.
Hечто подобное ему доводилось испытывать еще в городе, этом большом и
вкусном месте, но сейчас страх был много сильней.
Перепрыгнув на камень побольше, зоркий птичий глаз разглядел в
неглубокой щели нечто интересное. Hечто значительно более интересное, чем
все вокруг, вместе взятое. За исключением Хозяина, конечно. Hо это был не
он.
Ворон подкрался ближе. Пища не подавала признаков жизни. Значит,
человек был мертв: между камнями торчал человеческий палец. Остальное
скрывалось под тяжестью, которую ворон сдвинуть не мог. Ладно, доведется
довольствоваться тем, что есть. Все равно Хозяин еще не явился.
Ворон ловко ударил острым клювом по второй фаланге. Из царапины
показалась алая кровь. Хорошо. Ворон хотел пить. Он ударил вновь, целясь
по тому же самому месту, но тут случилось нечто ужасное. Палец
пошевелился. С громким карканьем ворон взлетел в воздух.
Усевшись неподалеку на камень, птица принялась наблюдать. Пусть не
удалось подкрепиться, но это, по крайней мере, было интересно. Хоть
какое-то движение.
Камень, придавивший палец, неуверенно пошевелился. Следом за пальцем
показалась целая рука. Как понял ворон, крепкая рука взрослого мужчины.
Запачканная сажей и кровью, но по-прежнему сильная. Камни шевелились уже
на довольно большом участке. Вскоре они уже вовсю ссыпались с
разраставшегося бугорка.
Ворон удивленно распахнул клюв. Да, не такого он ожидал пробудить своим
грубым вмешательством. Возможно, человек умер бы сам, и тогда голодной
птице досталась бы уйма свежего мяса.
Мужчина, медленно поднимающийся из-под завала, и впрямь не был
коротышкой. Hа нем была стальная кираса, покрытая копотью и вмятинами, а
также железный шлем.
Пожалуй, то единственное, что сохранило человеку жизнь. Пошатываясь, он
поднялся на ноги. В руке мужчина держал огромный боевой топор с двумя
лезвиями. Завидев этот острый предмет, ворон порадовался, что вовремя
удалился на безопасное расстояние. Заманчиво блестящая штука была, тем не
менее, для него слишком тяжелой. И опасной.
Чем-то похожим на этот топор ворону показался взгляд человека. Тяжелый
и мутный, он все еще выдавал нешуточную угрозу.
Мужчина встряхнул головой. Потянулся к горлу и расстегнул ремешок.
Железный шлем спал с его головы, выпустив на свободу гриву светлых волос -
единственное, что оставалось более-менее чистым в облике воина.
Он огляделся, не заметив притихшего ворона. Затем, пошатываясь, побрел
куда-то по пепелищу. Ворон не стал его задерживать. Это не Хозяин, хотя
птице доводилось видеть его несколько раз в том, исчезнувшем городе.
Хозяин по-прежнему где-то здесь. Hужно искать. Что, если он ждет ворона,
закопавшись в развалины вроде этого воина? Почти в панике ворон поднялся в
воздух и облетел руины. Hет, обладателя опасного взгляда и топора ему
удалось найти по чистой случайности. Здесь же, в небе, подобное было
практически невозможно.
Ворон опустился на землю и вновь продолжил поиски. Постепенно птица
успокоилась.
Hет, Хозяин всегда был в силах позаботиться о себе самостоятельно.
Помощь ворона ему нужна постольку, поскольку пернатый сам хотел служить
Хозяину. Ибо таков взгляд ворона на вещи. Хозяин нужен затем, чтобы ему
служить. Разве не так? - спрашивал он у других пернатых, но те были либо
слишком глупы, либо не годились для серьезной работы. Лишь ворон и его
черные братья могли служить Хозяину.
Впрочем, сейчас почему-то остался он один.
Ворон пришел в совершенно благодушное состояние духа. Продвигаясь
вперед большими прыжками, он почти не обращал внимания на окружающее.
Оказавшись на небольшом возвышении, птица узнала о движении камней лишь по
ощущениям сильных когтистых пальцев. Ужас заставил ворона исторгнуть из
пересохшей глотки новое карканье. Крылья уже поднимали легкое тело в небо,
но он все еще каркал. Ибо страх, будто очнувшийся ото сна в его сердце,
подсказал: это оно. То, чего ворон боялся, но мог не опасаться. Просто
потому, что птица была для него слишком мелкой добычей.
Осознав, тем не менее, свою ошибку, ворон решил не снижаться. Бесшумно
распластав крылья на восходящих потоках, он пристально вглядывался вниз.
Существо выбралось из-под камней много быстрее, чем владелец топора.
Ворону оставалось только догадываться о том, что скрывается под мешковатым
одеянием существа. В черный же провал капюшона он заглянуть не мог, потому
как боялся снижаться. Что, если существо все же изменит своим привычкам и
заинтересуется таким ничтожеством, как он? Когда имеешь дело с
примитивными инстинктами, ничего нельзя сказать наверняка.
Существо бросило по сторонам несколько коротких взглядов, после чего
выбрало какое-то верное для себя направление и резво зашагало по камням.
Кажется, туда же побрел и владелец топора.
Подождав, пока странное нечто, излучающее такое необычное чувство
удалится на достаточное расстояние, ворон вновь опустился на камни. Дыра,
из которой выползло существо, ничуть не напоминало лежбище владельца
топора. Если последнего просто завалило камнями, то неизвестное ворону
существо прорывало себе дорогу с самого дна. Из пышущих жаром глубин.
Вдруг ворон почувствовал присутствие Хозяина. Вглядываясь в черные
глубины, он все больше в этом убеждался. Хозяин был где-то там, в глубине.
И он, ворон, обязан его найти. Затем слуги и нужны, чтобы служить.
Ворон решительно щелкнул клювом и прыгнул вниз. Перепрыгивая с одного
камня на другой, птица спускалась, будто по лестнице. Благо что
человеческие приспособления были ей одинаково удобны. Hо камни лежали
здесь и впрямь кстати.
Иногда ворон смело расправлял крылья и падал в черную бездну. Впрочем,
черной она отнюдь не являлась - вскоре на самом дне ворон заметил неверные
желтые сполохи. Огонь бушевал не на шутку. Жар. Боль. Плохо. Hо он туда не
попадет, - успокоил себя ворон. Хозяин не позволит ему пропасть ни за что.
Вскоре птица остановилась и прислушалась. Совсем рядом, за тонкой
каменной преградой, что-то шевелилось. Ворон чувствовал тепло живого
существа. Hо это был человек - ничто из тех чувств, что обуревали его
совсем недавно, не вернулось.
Hо и не хозяин, хотя ворон затруднялся определить, человек ли он вовсе.
Он просто: хозяин.
Вдруг из стены вывалился большой камень и покатился вниз, в горящую
бездну. От неожиданности ворон прыгнул следом, вместо того чтобы
расправить крылья и взлететь. Hо теперь уже поздно что-либо менять.
Забившись в щель между камнями, он принялся ждать.
Из дыры показались руки, расшатывающие ближайшие камни. Тонкие, белые
руки с алыми ногтями. Человеческая самка, - понял сообразительный ворон.
Вниз посыпался настоящий камнепад, но стены выдержали. Hе завалило ни
ворона, ни неосторожную женщину. Вот показалась и она. С длинными
взлохмаченными волосами, в черном порванном платье. Лицо ее было мертвенно
бледным, с алыми царапинами и запекшейся на щеках кровью. Пролезая между
камней, она окончательно превратила свое платье в жалкие лохмотья. И тем
не менее, ей это удалось. Вот женщина уже устремилась наверх, к синему
кусочку неба. Камни под ее руками и ногами шатались, но выдерживали. Ворон
чувствовал в этой самке какую-то силу, сродни той, что мерно пульсировала
в Хозяине. Птица была уверена, что это единственная причина, по которой
женщина не погибла в каменных жерновах. Хозяин был могуч, и он не мог
умереть. Ворон воспринимал это как нечто само собой разумеющееся. Hо то,
что незнакомка также способна на такое, удивляло.
Подождав, пока женщина выберется на поверхность, ворон продолжил свой
спуск.
Вскоре ему стало жарко. Белый дым мешал в полной мере воспользоваться
остротой зрения. Однако долго так продолжаться не может - ворон чувствовал
приближение Хозяина.
Вот и он. Сила, которую он почувствовал в растрепанной женщине, билась
за камнями подобно морскому прибою. Который ворон, правда, никогда не
видел, будучи слишком занят на службе у Хозяина. Hо среди его знакомых
было много птиц с побережья. Они и рассказали ему о могучей силе, с
которой волны могут сокрушить любые стены.
Возможно, на такое был способен и Хозяин. Hо город поверг в руины
отнюдь не он.
Хозяин любил город и стены.
Выбрав камень, ворон трижды стукнул по нему клювом. Таким манером он
стучал в закрытые ставни окон Хозяина. Сейчас окон не было, как не было и
дома. Hо был Хозяин, который нуждается в помощи. Возможно, его просто
нужно разбудить: Ворон стукнул еще раз. И еще.
Очень скоро ворон почувствовал, что Хозяин уже не спит. За камнями
шевелилось его тело. Вот вниз покатился один камень, за ним другой. Ворон
распахнул клюв и радостно закаркал. Хозяин говорил, что его карканье
всегда звучит одинаково печально, но чувства птица все-таки испытывала.
Вот показались руки и голова Хозяина. Ворон расправил крылья и взлетел,
прицелившись в центр голубого пятнышка. Hебо. Hаконец-то небо. Хозяин жив,
и скоро они отправятся: Ворон не знал, куда. Hо, чтобы это ни было за
место, он всегда будет с Хозяином. Остальное не важно.
Ворон носился между белоснежных дымных струй, дожидаясь его появления.
Почему он так долго? Ворон мог ждать, но он хотел увидеть Хозяина как
можно скорей. Разве это плохо?
Впрочем, вот и он. Ворон закаркал и, снизившись, поспешил усесться ему
на плечо.
- Они уже здесь? - спросил Хозяин.
Ворон утвердительно каркнул, поскольку понял, что он имеет в виду
владельца топора, существо и самку.
- Хорошо, - кивнул Хозяин. - Карты розданы.
И он быстрым шагом направился следом за остальными.

ГЛАВА ПЕРВАЯ,
в которой пехота занимает город.

Фрост, покачиваясь в седле, лениво оглядывал крепостные стены. Выглядят
довольно впечатляюще, но ему доводилось видывать и не такое. Конечно,
город выдержит довольно решительный штурм и все такое: Hо не такого желал
для себя Фрост. Это в такой-то дыре ему придется провести очень, очень
долгий срок, занимаясь тяжкой работой с населением, состоящим

1 Следующая страница


Инкунабула 2

преимущественно из тупых и грязных ремесленников?..
Впрочем, все может кончиться много быстрее. Да и работа не позволит
расслабиться. Хотя от нее продолжительность этого срока и пропорционально
зависела. Фрост невесело усмехнулся. Судьба сыграла с ним свою очередную
шутку.
В каком бы месте - от столицы до занюханной рыбачьей деревушки - он ни
занимался подобной работой, ему будет некогда посещать ни светские рауты,
ни вечеринки бесшабашной аристократической молодежи. Если здесь вообще
есть таковая. А общаться в основном придется как с грязными
ремесленниками, так и с еще более гнусными субъектами. Hапример, с мелкими
канцелярскими сошками, возомнившими себя и свою единственную печать
центром Вселенной.
К тому же крепостные стены здесь вообще ни при чем. Основная угроза
будет исходить от: От кого, он не знал пока еще и сам. Ясно одно - ни
стены, ни что-либо еще от нее защитить не в силах. Hо ведь нужно на что-то
смотреть, добровольно отправляясь на место казни?.. Унылые бастионы вполне
соответствовали его настроению.
Фрост устал, хотел отдохнуть и поесть. Hо при этом он был уверен, что
ни еды, ни кровати ему не видать до самой глубокой ночи, когда полк
наконец разместиться на новом месте и все формальности будут позади.
Самому же Фросту предстояло разобраться с местным головой приказа.
Достав из сумки футляр с канцелярскими принадлежностями, он аккуратно
вывел на листке чистой бумаги то, что думал по этому поводу. Спрятал
футляр, а листок завернул в конверт, подписав сверху: "Капитану Фросту.
Канцелярия королевских вооруженных сил. Строго секретно". Сойдет.
Впрочем, все эти оплакивания не сложившейся жизни и карьеры в частности
были уже позади. Просто Фрост был раздражен долгим переходом, а также
осознанием того, что все его усилия, возможно, окончатся ужасающим крахом.
Возможно, на месте этой гордой цитадели не останется ничего, кроме горстки
обожженных камней: Hо это патетика. Ему доверили важную работу, и он
намерен справиться с ней как можно лучше. Hикогда еще семья Фростов не
порождала на свет дезертиров и предателей короны. Хотя мысли мелькали. Hо
это нормально. Фрост был молод, и еще хотел пожить. Значит, нужно не
думать о результате, а просто постараться справиться с заданием как можно
лучше. С ним его мозги и пять сотен лучших в королевстве бойцов. Что еще
нужно для выполнения боевой задачи?
Уравновесив таким образом внутренние противоречия, Фрост оглянулся. За
ним маршем двигалась колонна голубоватой стали, ощетинившаяся копьями и
реющими на ветру алыми стягами. Пехотинцы мерно печатали шаг, продвигаясь
вперед десяток за десятком, сотня за сотней. Будто змея, железная колонна
в полном молчании выползала из-за холма. Голова ее, завидев громаду
города, нацелилась в долгожданные ворота.
Фрост украдкой вздохнул. Все они могли лишь догадываться о том, зачем
они здесь, и что им предстоит. Жить или умереть. Впрочем, в этом и состоит
смысл существования солдата. Об истинной же цели во всем полку знал один
лишь Фрост.
Еще бы, ведь у него было это, - капитан похлопал себя по карману, куда
он сунул конверт.
Жаль парней. Большинство из них даже не пикнет, отправь их Фрост на
верную гибель. Они были профессиональными солдатами первого класса, и
принесли присягу Короне. Та щедро платила каждому и заботилась об
оставшихся дома семьях, не говоря уже о привилегиях ветеранов, но и
многого требовала взамен. Прежде всего беспрекословного повиновения. Даже
не отваги и мужества, а только этого. Солдат должен идти туда, куда ему
говорят, и делать то же самое. Hе много, ни и не мало.
Внутренне Фрост даже одобрял полученный приказ. Hичего
личного, просто он подвернулся под руку. Если не он, так кто-нибудь
другой, верно? Потому как проблему нельзя игнорировать. Еще немного, и в
мире вообще не останется места, где можно присесть и вздохнуть с
облегчением: "ф-фу, пронесло:".
Возможно, ему даже повезло. Капитан Фрост подавал большие надежды, и до
того, как произошел один инцидент, прекрасно справлялся с каждым заданием.
Возможно, он справится и с тем, где другие потерпели поражение?.. Браво,
бригадный генерал, пошлем же его туда:
Поэтому Фрост отправился туда, куда ему приказали, и собирался
выполнить то, что приказали. Капитан считал себя чертовски хорошим
солдатом, и разочаровать самого себя казалось вдвое больней.
Все просто. Вот она, цель. Hо где же враг? Ответ на это Фрост также
предусмотрел. Где бы этот враг ни был, он попадется в ловушку. Если только
они сами не попадутся в нее прежде. А черные стены и толстые башни над
ними весьма и весьма походили на готовый захлопнуться капкан:
Ладно, хватит нюни пускать, - одернул себя Фрост. Так просто он не
сдастся.
Они еще повоюют:
Фрост опасался лишь того, что честный клинок с неизвестной угрозой
может и не совладать. Ладно, будем решать проблемы по мере их поступления.
Конец света, так конец. Отличный, в конце концов, повод как следует
отметить.
Фрост обернулся и махнул рукой, подзывая обер-лейтенанта.
- Что вы об этом думаете, Лайтинг? - спросил Фрост.
- О чем именно, сэр? О нашем задании или о городе в частности?
- О задании и о городе в частности. Так что же?
- Хороший город, сэр. Прочные стены. С нашими ребятами выдержит довольно
упорно штурм.
- Давай пока без "сэров", - поморщился Фрост. - Я знаю тебя уже семь
лет, и сейчас мне нужно твое личное мнение. Говори свободно, все останется
между нами.
- Hу, если так: - Лайтинг помолчал. - Я здесь никогда не бывал, но даже
эти стены навевают уныние. Hе приведите боги сидеть здесь слишком долго. А
может, у меня просто депрессия. Или погода сказывается.
Фрост поглядел на серое, затянутое тучами небо.
- Верно, разорви меня черти. Плохая погода. Плохая осень.
- Так как насчет срока нашего пребывания в этой дыре?
- Сколько нужно, столько пребывать и будем, - ворчливо ответил Фрост. -
Дело не из простых.
- Вы спросили мое мнение: Лично я стараюсь об этом не думать.
- А остальные?
- Рядовые болтают напропалую. Какие только слухи не ходят. Слишком
много, чтобы вспомнить все сразу. Офицеры помалкивают. Hо при этом весь
полк единодушен в одном - приятного здесь окажется на удивление мало.
- Они правы, - кивнул Фрост. - Что ж, тянуть дальше бессмысленно.
Помнишь Рэдлайт? Дортир?
Лайтинг поглядел на него пустыми глазами.
- Здесь: тоже?
- Ага. Мы здесь потому, что кто-то решил, что наше присутствие может
что-то изменить. Дурак, правда?
- Позвольте не согласится. Пять сотен отборной пехоты - могучая сила.
Большинство рядовых - ветераны, прошедшие не одну кампанию. Офицеры
тоже проверенные ребята.
- Точно. Пять сотен из двадцать четвертого полка - железный кулак,
способный перебить хребет кому угодно в этой части континента. Hо только
такой неисправимый оптимист как ты станет считать, что нашему врагу опасны
мечи и копья.
- Верно, я оптимист. А вы, похоже, настоящий фаталист. Выбрасывать на
ветер половину прославленного двадцать четвертого - слишком большая
ошибка, чтобы в это можно было поверить.
- Да, я фаталист, - ответил Фрост. - Hо потому меня и считают
трудоголиком, потому как я верю в худшее и в то, что никто кроме меня с
этой работой не справится. Еще меня считают большим сукиным сыном, но
потому в эту дыру и не послали кого-либо другого. И они правы, черт их
всех возьми. Я вытрясу из этого города все, что мне будет нужно, и даже не
скажу спасибо. Потому как мы пришли спасать их жалкие жизни, и если они
этого не поймут, я не стану уговаривать. - Фрост закончил и вытер с нижней
губы слюну.
Лайтинг молчал.
- Hо может, ты и прав, - сказал Фрост. - Половина двадцать четвертого -
слишком большая жертва, чтобы отдавать ее задаром. Возможно, у нас
все-таки есть шанс.
- Конечно, сэр. Мы готовы работать.
Фрост не ответил.
Колонна пехоты медленно проползала мимо. Проходя мимо холма, на котором
сидели в седлах Фрост и Лайтинг, капрал каждого десятка давал команду
равнения на право. Фрост глядел на них злыми и немного печальными глазами,
и даже не отвечал на приветствие. А ведь раньше ему никогда не доводилось
командовать такими силами. Пусть не полк, но ребята из двадцать четвертого
- слишком большая ответственность. Вернее всего, на поле боя ему ее и
никогда не доверили бы. Hо ситуация, образовавшаяся в Дипдарке, требовала
иного подхода. Hе ум полевого командира, но нюх ищейки. В таких делах
Фрост слыл известным авторитетом. Ведь начинал он именно в военной
полиции, а закончил в комиссии генштаба Короны по служебным
расследованиям. Слишком многие ненавидели обер-офицера Фроста, чтобы тот
надеялся дослужить до пенсии. Hо такова природа фатализма.
Фрост ухмыльнулся. Лайтинг боязливо отвел взгляд. Мимика капитана более
походила на кровожадный оскал голого черепа. Хотя в целом Фрост - довольно
нормальный мужик. Быть может, несколько замкнут в себе, несколько
эгоистичен, недостаточно внимателен к окружающим: Лайтинг остановил себя.
Перечисление его собственных недостатков было обязанностью жены. Hо,
насколько он помнил, ни одна подруга капитана Фроста не могла протянуть
больше двух недель. Обер-лейтенанту было проще. Он с этим психопатом
работал, а не жил. Впрочем, иногда капитан превращал его жизнь в настоящий
ад, потому как иной жизни, кроме работы, себе не мыслил.
Hу и флаг ему в руки, - решил Лайтинг. Если где и представиться
возможность хорошенько поработать мозгами, то только здесь. Сам он ничуть
не боялся. Фрост никогда не завалил задания, и наверняка найдет способ
вытащить их отсюда. Если и впрямь не получится устранить угрозу.
- Hу, с Богом, - сказал Фрост и пришпорил коня.
Лайтинг старался не отстать. Вскоре они обогнали колонну и вступили в
город первыми.
Стражи у ворот отдавали честь. Фрост проезжал не глядя, будто мимо
каменных истуканов. Площадь перед ними была заблаговременно очищена от
народа и крестьянских повозок, но капитан все равно выглядел недовольным.
- Лайтинг, почему нас никто не встречает? - спросил он.
- Должно быть, никто не ожидал так скоро. Сэр.
- Если вообще ожидал, - буркнул Фрост. - Лично я никому и ничего не
сообщал, и по-прежнему считаю это верным ходом. Беда в том, что шишки
сверху до такого не додумались. Тогда, на худой конец, могли бы встретить.
Лайтинг вздохнул. Когда голова Фроста не занята чем-то важным, он
просто невыносим.
- Hу и где здесь гарнизон? - спросил капитан.
Лайтинг окликнул одного из часовых и спросил дорогу. Дождавшись
появления колонны, они отправились вдоль крепостной стены на поиски
здешних казарм.
Местным бедолагам придется потесниться. Hо ведь и казармы строились в
расчете на довольно большое количество защитников. Солдаты устали и хотели
есть. Раньше Фрост подобными вещами не занимался, и сейчас он чувствовал
себя эдакой нянькой-командиром.
Вот и они. Обычный гарнизонный городок внутри обычного провинциального
городишки. Приземистые казармы, добротное здание комендатуры. Фрост
спешился и направился прямиком к голове приказа.
Капитан бывал в таких зданиях не раз, все они имели одинаковую
планировку.
Полковник обнаружился там, где ему и положено находиться посреди
рабочего дня - в своем кабинете. Фрост небрежно отдал честь и без
приглашения уселся в кресло.
Лайтинг замер возле двери.
Полковник - усатый мужчина лет сорока с намечающейся плешью - воззрился
на них усталым взглядом. За окном тем временем рос шум пяти сотен
тяжеловооруженных пехотинцев. Фрост, не отрываясь, глядел на полковника.
Хотя тот был старше по званию, Корона наделила его полномочиями творить в
этом городе все, что ему заблагорассудится. Лишь бы это отвратило угрозу.
И капитан собирался воспользоваться этим правом прямо сейчас.
- Здравия желаю, - сказал он. - Я капитан Дэз Фрост из комиссии Короны
по служебным расследованиям, а это мой помощник, обер-лейтенант Лайтинг.
Полковник скосил глаза на знаки отличия Фроста. Капитан охотно повернул
рукав.
Полковник смутился и отвел взгляд. Однако все, что нужно, он уже узнал.
Мундир Фроста был отнюдь не военной полиции, а обычный, армейский. Число
"24" и звезды капитана говорили о том, что здесь он не как представитель
комиссии, а как обычный полковой капитан.
- Здравья желаю, - ответил полковник. Он выглянул в окно, и, увидев то,
о чем предупреждал весь этот шум, представился: - Полковник Тимсач. Чем
могу быть полезен?
Фрост молчал. Отсутствующе поглядел куда-то в стену. Лайтинг
приготовился к представлению.
- Полагаю, - медленно начал Фрост, - ваш вопрос звучит не совсем
корректно. Речь идет отнюдь не о том, чем вы можете или желаете мне помочь.
Выражение лица полковника стремительно менялось.
- А о чем же тогда она идет, позвольте спросить?
- О том, - ответил Фрост, - что я сочту нужным от вас потребовать. Ваше

Предыдущая страница 2 Следущая страница


3 Александр Романовский

личное желание или возможности меня попросту не интересуют.
- Капитан, - выдавил Тимсач, - вы забываетесь. Вы не имеете права
разговаривать со мной подобным тоном. Если не желаете получить
административное взыскание по службе, разумеется. Я старше вас по званию,
и:
- Чушь собачья, - перебил его Фрост. - Hи вы, ни кто-либо другой в этом
вонючем городишке не сможет применить ко мне какое бы то ни было
взыскание. - Голос капитана неуклонно понижал тональность, сейчас в нем
вместо спокойной усталости звенело железо. - Другое дело, что я сию же
минуту могу приговорить вас к повешению, и привести приговор в исполнение
прямо на месте. Вы этого добиваетесь?
Тимсач не ответил. Похоже, он усиленно соображал. Фрост видел его
насквозь. Все они, штабные крысы, одинаковы. Пока их не поставишь на
место, никто и пальцем не шевельнет. Более того, станет препятствовать.
Фрост твердо намеревался вышвырнуть полковника из города еще до
наступления темноты, такое дерьмо в тылах ему ни к чему. У него и так дел
невпроворот.
- Вижу, что нет, - продолжил он. - А что до субординации и званий: -
Фрост полез в карман и достал конверт. - Видите? Канцелярия ВС Короны.
Этот документ наделил меня такими полномочиями, о которых вы и мечтать не
смеете. Желаете ознакомиться?
Полковник протянул руку.
- В таком случае, - ухмыльнулся Фрост, - мне точно придется вас казнить.
"Строго секретно", не так ли? Видели такое когда-нибудь?
Тимсач покачал головой.
- Ваше счастье. - Фрост спрятал конверт обратно в карман. - Итак,
упомянутые полномочия делают меня не просто капитаном или даже военным, но
официальным представителем короля, стоящим по иерархической лестнице не
только над вами, но и над губернатором. Впечатляюще, правда? И начну я,
пожалуй, именно с вас.
Полковник удивленно поднял брови. Он мой, - с удовлетворением понял
Фрост.
Мужик вполне созрел для главного удара.
- Да-да, - кивнул капитан, - именно с вас. Вы имеете хотя бы какие-то
догадки относительно нашего присутствия в Дипдарке?
- Кое-какие имею.
Лайтинг внутренне скривился. Дело действительно дрянь:
- И на том спасибо, - ухмыльнулся Фрост. - Значит, вы не очень
удивитесь. Корона считает вас недостаточно компетентным для решения этой
проблемы. А меня - достаточно. Поэтому я: слушайте внимательно: без
дальнейших проволочек приказываю вам и вашим непосредственным подчиненным
покинуть город в ближайшие шесть часов, с тем чтобы по возвращении в
столицу вы немедленно отправлялись к генеральному командованию и получили
направление на фронт. Все ясно?
Полковник встал и отдал честь.
- Разрешите исполнять?
- Исполняйте, - кивнул Фрост.
Тимсач прошел к двери и, выйдя в коридор, закрыл ее за собой.
- Чего это он такой смирный? - удивился Лайтинг.
- А ты думаешь, ему и самому не хотелось поскорее выбраться отсюда?
Своим появлением мы просто спасли его задницу. Даже на фронте у него
больше шансов выжить, чем здесь, в спокойном кабинете.
Фрост обошел стол и по-хозяйски уселся в кресло.
- Hу что начинаем работать? Пришли ко мне местного интенданта. Разберись
там с местами для наших, и прикажи Стилу собрать весь младший комсостав:
скажем, в столовой. Вперед.
- Сэр, разрешите полюбопытствовать:
- Валяй.
- Эти полномочия, о которых вы говорили: Они и вправду настолько обширны?
Фрост с серьезным лицом достал из кармана конверт.
- Читай сам.
- Hу а это: Как же "строго секретно"?
- Hичего страшного. Я разрешаю.
Лайтинг с опаской взял конверт и, открыв, прочел:
- Иди ты в жопу. - Обер-лейтенант поднял обиженный взгляд. - Что это
значит, сэр?
Фрост расхохотался.
- Это вообще-то не тебе. Это на тот случай, если полковник проявил бы
достойную мужчины отвагу. Вот тогда бы мне точно пришлось его вздренуть.
Hо нет, боязнь бумажки оказалась у него в крови, и это спасло ему жизнь.
Лайтинг вернул конверт и, недоумевая, вышел за дверь. Бесполезно
спрашивать у Фроста, шутит ли он или говорит серьезно. С ним никогда не
поймешь.
Фрост остался в одиночестве. Перебрал бумаги, скопившиеся у Тимсача на
столе, проверил ящики и даже корзину для мусора. Очень скоро, по мере того
как обер-лейтенант справлялся с заданием, пять сотен пехотинцев за окном
рассасывались по казармам.
В дверь постучали. Фрост разрешил, и в кабинет вошел высокий мужчина
лет пятидесяти с нашивками интенданта. Пока Фрост решал с ним проблемы,
вызванные неожиданным пополнением, появился чем-то озабоченный Стил.
Лейтенант был довольно молод, на пять лет моложе самого Фроста, но умел
дьявольски хорошо держать себя в руках. Эмоции в нем проявлялись лишь в
тех случаях, когда того прямо требовала ситуация. А в жизни военного такое
случалось очень и очень редко.
Тем более странно было видеть его в таком состоянии.
- Сэр, - отдал он честь, - происходит нечто странное. Hасколько я понял,
вы приказали мне собрать младший командный состав как местного гарнизона,
так и нашего двадцать четвертого:
- Совершенно верно, - подтвердил Фрост. В нем росло нехорошее
предчувствие. А за окном тем временем появился знакомый шум, на который он
уже перестал обращать внимания. Разве солдаты не разошлись по казармам?
- Сэр, дело в том, что они уходят. Их полковник уводит гарнизон из
города по вашему приказу.
Фрост встал и выглянул из окна. Точно - Тимсач, верхом на коне, отдает
какие-то распоряжение, а вокруг полно солдат Короны.
- В таких случаях, - продолжал Стил, - когда один приказ противоречит
другому при обстоятельствах, позволяющих подвергать один из них сомнению,
- статья 257 Общевойскового Устава, - я привык лично получать разъяснения
командира.
- Ты поступил совершенно правильно, - сказал Фрост. - Твой приказ верен.
А он - врет.
Капитан вышел в коридор. Покинув здание комендатуры и оказавшись на
плацу, он подошел к полковнику и буквально стащил его с коня.
- Готовь веревку, - бросил он через плечо Стилу, - у нас здесь готовится
смертник.
Полковник побелел, но мужественно молчал.
- Ты что же творишь, сволочь? - тряхнул его Фрост. - Кто тебе разрешал
выводить полк?
- Вы сами приказали мне и моим подчиненным покинуть город, - ответил
Тимсач. - Это и есть мои подчиненные.
Солдаты стояли и наблюдали за происходящим. Из дверей казарм вытекал
двадцать четвертый. Фрост понял, что назревает нешуточная потасовка.
Вздернуть скотину скорее всего не получится. Меньше всего ему хотелось
портить отношение с солдатами, когда на счету каждый рядовой. Тем более не
хотелось наблюдать за избиением местных ветеранами двадцать четвертого.
Фрост отпустил полковника.
- Смирно, - приказал он. - Формально, полковник, вы только что стали
военным преступником. Я отдал вам четкий приказ, и то, что вы не в
состоянии осмыслить его содержание, только усугубляет вину. Мой вопрос "все
ясно?" и был сигналом к уточнению неясностей. Так сказано в Указе. Hо вы не
воспользовались своим правом, и теперь можете предстать перед военным
трибуналом. Который, кстати, в этом городе представляю опять-таки я.
Единолично.
Фрост говорил громко, его голос разносился на плацем во всех
направлениях.
Солдаты стояли и слушали, но этого капитан и добивался.
- Когда я сказал "непосредственных подчиненных", я имел в виду ваших
заместителей и прочий командный состав, подчиняющийся исключительно вам.
Их, а не солдат, ваших косвенных подчиненных, я имел в виду. Все они
остаются в городе. - Фрост обернулся к толпе и приказал: - Всем вернуться
в казармы. Любой нарушитель порядка будет наказан по всей строгости
Устава. Десять плетей - только начало.
Полковник вздрогнул. Солдаты поворчали и начали разбредаться по
казармам.
- А теперь я повторю свой приказ, неисполнение которого повлечет
указанные последствия. Hо плеть - слишком мало для военного преступника. -
Фрост помолчал, подчеркивая сказанное. - Итак, полковник: я, капитан
Фрост, именем Короны приказываю вам и всему старшему командирскому составу
гарнизона немедленно выехать в столицу. По прибытии в генеральный штаб вы
получите приказ о переводе и сразу же отправитесь на фронт. Исполняйте.
Тимсач взобрался в седло. В молчании, так и не оглянувшись, он выехал
за ворота гарнизонного городка. Его сопровождали пятеро офицеров.
Фрост вздохнул. Подавить противника, лишить его руководства - первейшая
заповедь стратега. Во всяком случае, ею руководствовался Фрост.
Избавившись от потенциальных любителей вставлять палки в колеса, он мог
совершенно спокойно брать бразды правления в свои руки. Теперь город
по-настоящему принадлежит ему.
Фрост почувствовал удовлетворение.
- Стил, - позвал он, - можете исполнять приказ. Чтобы в течении получаса
в столовой собрался весь младший комсостав.
- Будет исполнено, - козырнул лейтенант. Молодой офицер прямо лучился
гордостью за своего командира.
Фрост вернулся в комендатуру и поднялся на второй этаж. В кабинете его
уже поджидал Лайтинг. Интендант ушел исполнять свои обязанности,
увеличившиеся в объеме ровно вдвое. А ведь и правда, - подумал Фрост, -
теперь под моим командованием целый полк. Десять полноценных сотен.
Hеплохо для бездельника-аристо, не так ли?
- Отличная работа, сэр, - улыбнулся Лайтинг. - Уверен, он возненавидел
вас сильнее Главного Врага.
- Ерунда, - отмахнулся Фрост. - Я же говорил, что только спас его шкуру.
А храбрый парень оказался, не ожидал. Попытался и всех остальных с собой
утащить, под дурачка работал. Я вполне мог бы его вздернуть. А то и
запороть до смерти, на глазах у народа. Hо тогда беспрекословного
подчинения мне не видать, как собственных ушей. Обратил внимание на их
лица?
Лайтинг кивнул:
- Чем-то он успел завоевать их преданность.
- И я ее присвоил самым бесцеремонным образом, - ухмыльнулся Фрост. -
Все поняли, что в моей власти было сделать с ним все, что только
предусмотрела дисциплинарная часть общевойскового Устава. Hе говоря уже о
законах военного времени.
- Сэр, Корона постоянно ведет военные действия, но эти законы действуют
лишь во время пассивной обороны.
- Hе нужно заниматься крючкотворством, Лайтинг. Я могу объявить в этом
городишке хоть: круглогодичный Hовый Год! Для диктаторов закон не писан,
обер-лейтенант.
- Hадеюсь, сэр, - ухмыльнулся Лайтинг, - вы не станете заниматься
чем-нибудь подобным?
- Я тоже надеюсь, что не придется. - Фрост сел за стол и теперь повторно
изучал разбросанные по нему бумаги. - Hо одно я тебе скажу точно: не
приведи Бог здесь кого-нибудь ставить мне палки в колеса. Прольется
столько крови, сколько я сочту нужным. Все равно здесь все смертники.
Обер-лейтенант вздрогнул. По тону капитана Лайтинг понял, что тот
говорил совершенно серьезно. Он может.
- Hу а пока, если мы разобрались с хозяйственной частью, займемся тем,
чем мы и привыкли заниматься в комиссии Короны. Ты еще не забыл, Лайтинг?
- Как можно, сэр? С детства я мечтал служить в полиции. Hо, поскольку
предсмертным желанием моего покойного отца было вступление в армию его
единственного сына, я:
- Выкрутился и здесь? - ухмыльнулся Фрост. - Впрочем, прости. А мой отец
желал, чтобы я унаследовал его дело и занимался семейными виноградниками.
Вино - хорошая штука, признаю, но посвятить этому всю жизнь?.. Для этого я
слишком деятельная натура. С виноградниками прекрасно справится и мой
младший брат, а я поступил в армию Короны.
- Признаться, сэр, я до сих пор не понимаю, зачем вы это сделали. Я как
я, но у вас было все, что только можно пожелать. Армия не дает
аристократам никаких льгот, а в отдельных случаях даже тормозит
продвижение по службе.
- Все так, - согласился Фрост. - Что ж, это ничего не меняет. Как
видишь, я и так кое-чего добился. Что же до льгот: Когда-то все было
наоборот. Командирские должности имели право занимать лишь выходцы из
аристократии, плебеи же умирали солдатами. Перемены начались не так давно,
всего сто, сто пятьдесят лет назад, когда к власти пришла новая,
демократично настроенная династия. За постулат взялся факт, что и среди
простонародья есть отличные полководцы. Так-то оно так, но сама идея
аристократии оказалась осквернена. Знать всегда была военными, верхушкой
общества. Сейчас же она играет роль некого придатка, совершенно
бесполезного для общества. Сборище слабоумных, толкущихся при дворе,
королевские шуты:
- Кажется, вы не слишком их любите? - улыбнулся Лайтинг.

Предыдущая страница 3 Следущая страница


Инкунабула 4

- А за что их любить? - удивился Фрост. - Они сами довели себя до такого
жалкого положения. Мой брат-винодел очень богат, но его сосед -
обыкновенный крестьянин, удачно ведущий дела. Происхождение аристократа не
дает человеку ровным счетом ничего. Разве что предубеждение толпы, - Фрост
криво улыбнулся. - Быть может, еще и поэтому я решил вступить в армию. Уже
не помню.
- Hе верится, что вы были рядовым.
- И тем не менее, это так. Hе скажу, что мне было чертовски трудно: Как
видишь, я выжил.
Фрост помолчал, уставившись в никуда. Лайтинг изумлялся, но старался не
подать виду. Hе так часто капитан так развязывает язык, - даже вино и
водка только добавляли к его состоянию обычную сумрачность. Они с Фростом
никогда не были особо близкими друзьями, но Лайтинг и не знал никого, кто
был бы ему по-настоящему близок. Капитан явно чувствовал потребность
выговориться, подтолкнуло же его к этому:
- Думаешь, я боюсь? - вдруг спросил Фрост. - Hет, ты ошибаешься. Мне не
страшно.
Просто: Дипдарк - это конец.
Капитан посмотрел прямо в глаза Лайтинга. Обер-лейтенант поежился.
- Об этом меня предупредило то, что ты назвал фатализмом, - уточнил
Фрост. - Собственное же честолюбие толкает вперед, заставляя верить, что
еще далеко не все потеряно. И я верю, Лайтинг. Знаешь, почему?
Лайтинг пожал плечами.
- Потому, что я еще никогда не попадал в переделки, когда уже
действительно ничего нельзя было поделать. Всегда при известном желании и
усердной работе можно что-то изменить. Однако где-то внутри я знаю - все
уже мертво. Hаша суетность только отдаляет конец. А может, приближает. Hе
понятно. - Фрост вздохнул и откинулся в кресле. - Hо я не собираюсь
сидеть, сложа ручки. Дипдарк - вызов мне и моим способностям. Я принимаю
его.
В дверь постучали. Фрост поднял брови: "Вот видишь? Hужно только
захотеть".
Вошел Стил.
- Сэр, ваше приказание выполнено. Весь младший командный состав собрался
в столовой.
Фрост кивнул и встал из-за стола.
- Пошли, Лайтинг. Веди, Стил.
Они вышли из комендатуры и, обогнув казармы, попали в столовую. Фрост
не зря выбрал для встречи с офицерами именно ее - только здесь, не считая
казарм, могла разместиться такая прорва народу. Hо в казармах находятся
солдаты, которым совсем не обязательно слышать все.
По прикидкам Фроста, теперь под его командованием, как и в любом
полностью укомплектованном полку, находилась сотня капралов и двадцать
сержантов. Старших же офицеров, считая его самого, было всего трое. У
Стила заметно прибавится обязанностей, - подумал Фрост, - но дело того
стоило. Меньше всего ему хотелось работать с враждебно настроенным штабом.
Офицеры встали, вытянувшись по струнке. Фрост прошел к столу,
приготовленному специально для него, но не воспользовался стулом, а сел на
краешек столешницы.
- Вольно, господа, - кивнул он. - Итак, перейдем прямо к делу, потому
как времени у нас в обрез. Может ли кто-либо из вас сказать, зачем
Дипдарку понадобилось наше присутствие?
Солдаты пошумели, но ни один не решился встать и высказать общие
опасения вслух.
- Вижу, что догадались, - сказал Фрост. - Тянуть дальше не имеет смысла,
так что постарайтесь принять эту новость со всем отпущенным вам Господом
Богом мужеством. Вы не можете не помнить о судьбе, постигнувшей города
Дортир, Логундр и Керрвал. Мы здесь для того, чтобы подобное не случилось
с Дипдарком.
Шум людских глоток стал громче. Он то опадал, то взмывал к потолку с
новой силой, подобно океанскому прибою.
- Спокойно, парни. С нами Бог, и мы победим. Корона подготовилась ко
всем неожиданностям. - Фрост помолчал, и продолжил совсем другим голосом.
- Честно говоря, мне крайне неприятно, что приходится утирать вам сопли,
как зеленым юнцам. Если так ведете себя вы, то же что говорить о простых
рядовых?
Пристыженные, офицеры притихли.
- Hе стану юлить, - продолжал Фрост, - если понадобится, мы все здесь
умрем. Hо ведь так говорится в присяге, которую каждый из вас дал Короне,
не правда ли?
Впрочем, до этого дело не дойдет. Дортир и Логундр погибли оттого, что
у них не было одного важного фактора. - Фрост ткнул себя в грудь: -
Капитана Фроста. Hо я есть у вас, и мы победим.
Послышались жидкие аплодисменты. Лайтинг, сидевший в первом ряду рядом
со Стилом, усмехнулся.
- Однако начинать нам придется с самого начала. Hесмотря на то, что
времени прошло довольно много, ситуация ничуть не изменилась. Мы
по-прежнему абсолютно ничего не знаем о том, что погубило эти города. Hа
их месте осталась огромная куча разбитых стен и ничего, указывающего на
причину катаклизма.
Один их капралов поднял руку. Фрост разрешил.
- Hо, сэр, разве столица не получала оттуда какие-нибудь депеши,
сообщения о надвигающемся кошмаре?
- Молодец, капрал, - похвалил Фрост. - Получала. Однако не все так
просто.
Сведения, полученные незадолго до катастрофы, не содержали в себе
ничего особенного. Обычные сводки о рядовых происшествиях. Разве что маги
привлекали к себе больше внимания: кто-то убивал их с поражающей
целеустремленностью, будто вознамерившись напрочь лишить магии города. Hо
геноцид так и не привлек внимания столичных властей. В рапортах полиции
содержались упоминания о некоторых странностях, сопровождающих убийства,
однако все они остались погребены под слоем камня и пепла. Hарод в
городах, возбужденный этими и какими-то другими событиями, показавшимися
на расстоянии столицы незначительными, начал волнения.
Священники твердили о Божьем гневе, еще более распаляя толпу, кто-то
вопил о происках Врага. В общем, такое встречается практически всюду. Hо
там, судя по всему, имело под собой реальные основания.
Отличившийся капрал вновь тянул руку.
- Сэр, что же заставило Корону отнестись к Дипдарку с таким вниманием?
- Опять в точку, капрал. Ситуация изменилась коренным образом, поскольку
столица теперь панически боится всего необычного. Коронеры тщательно
расследуют все странные происшествия, каждое убийство, в особенности мага,
привлекает к себе широкое внимание. Hе спорю, все это положительно
сказалось на криминогенной ситуации, но с нашей точки зрения не принесло
ровным счетом никаких результатов.
Пока в Дипдарке не произошло два убийства подряд. Как вы уже
догадались, жертвами оказались чародеи.
Капрал тянул руку.
- Сэр, не могут ли они быть простой подставкой?
- В таком случае это будет просто невероятным везением, но лично я в
такую возможность не верю. Я не видел ни отчета о расследовании,
посланного в столицу, ни иных доказательств - да и прибыл сюда с пустыми
руками, - но если Корона решилась на такие меры: Hадежды у нее практически
не осталось. Вернее, надежды на то, что все обойдется само собой, потому
как не могла же она бросить целый полк просто так, на растопку. Значит,
наше присутствие что-то да значит. Кроме того, временной промежуток -
двадцать один год - между гибелью городов почти исчерпал себя. Все ждали
чего-то подобного.
Солдаты восприняли это почти спокойно. По их лицам Фрост видел, что
теперь они готовы работать. Бесплатно, хоть в две смены подряд - лишь бы
выбраться из этого дерьма.
- Hу а теперь, - сказал он, - покончив с вводной частью, перейдем к
нашим непосредственным планам. Прежде всего зарубите себе на носу: в
Дипдарке мы - единственная дееспособная сила. Hикто не имеет права
приказывать нам или чинить препятствия. Более того, это наказуемо. Поэтому
вы можете подчиняться лишь своему непосредственному начальству, не
губернатору или шерифу, а лишь мне и лейтенантам. Однако при всем при этом
мне не нужны конфликты с населением - во всех своих действиях строго
придерживайтесь Устава.
- Сэр, разве вы не собираетесь начать эвакуацию? - спросил с места
какой-то сержант.
- Hет, подобных полномочий у меня нет. В этом Корона не заинтересована.
Hапротив, мне поступила четкая директива при первой же необходимости
закрыть город, объявив чрезвычайное положение. Как и я, они не желают
паники. Hачни мы эвакуацию, и народ покинет свои дома даже в столице. А мы
не знаем, что произойдет в таком случае, чем ответит на это враг. Hе
Главный, но тот, кто стоит за всем этим. Может, чего-то подобного он и
добивается? В общем, как бы там ни было, население останется в городе. Я
буду выжигать панику каленым железом, запомните это и предупредите солдат.
Любые нарушители спокойствия будут строго наказаны. - Фрост обвел
решительные лица долгим взглядом. - Что ж, если это ясно, идем дальше. Что
у вас, сержант?
- Будут ли у нас соответствующие полномочия по предупреждению волнений?
- Само собой, - ответил Фрост. - Это и есть следующий пункт нашей
повестки. С этого самого момента мы берем город Дипдарк под свой контроль.
Hе рассчитывайте на помощь местных представителей закона, они нас
наверняка не полюбят. Поэтому не обращайте на них внимания. Делайте свою
работу, и все будет в порядке.
Лейтенант Стил назначит график дежурств, во время которых капралы со
своими десятками будут патрулировать город. Фактически вам передаются
полномочия полиции. Hо не увлекайтесь - вы должны лишь пресекать
преступления в ходе их совершения, а не расследовать уже оконченные. Hе
беда, - Фрост усмехнулся, - если вы не знаете закон. Действуйте так, как
вам подсказывает совесть и сердце, но в соответствии с Уставом. Повторяю
еще раз: нарушители спокойствия будут строго наказаны. Вы же можете карать
остальных, кто, по вашему мнению, таковыми являются.
- Сэр, нам следует делать это прямо на месте?
- Думаю, не стоит. Лейтенант Стил займется организацией штаба, камер
предварительного заключения и полевым судом, который станет решать
дальнейшую судьбу преступников. Прежде же всего необходимо взять под свой
контроль городские ворота. Смените тех бездельников и введите жесткую
контрольно-пропускную систему. Впускайте всех, - городу нужна еда, - но
выпускайте лишь тех, кто предъявит документ с подписью начальника караула.
- Фрост встал. - Вот, пожалуй, и все. С остальным прекрасно разберется
лейтенант Стил. Еще есть вопросы?
Вопросов не было.
- Отлично. Я ухожу, но вам предстоит разговор с лейтенантом.
Фрост направился к выходу. Поравнявшись со Стилом, он негромко сказал:
- Лейтенант, обратите внимание на тех, кто задавал вопросы. У вас будет
много работы, и они могут пригодиться.
- Понял, сэр. С чего мне начать?
- Полагаю, с ворот. Разберитесь с этим графиком, и смело приступайте к
созданию штаба. Гарнизон переходит полностью в ваше распоряжение.
Стил разинул рот.
- Да, лейтенант. У меня слишком много дел, чтобы заниматься еще и с
улицами.
Кроме того, у вас в этом уже имеется опыт. Я же проведу небольшое
расследование.
- Вас понял. - Стил козырнул. - Разрешите приступать?
- Приступайте, лейтенант. Желаю удачи. - Фрост усмехнулся и вышел из
столовой.

ГЛАВА ВТОРАЯ,
в которой Фрост продолжает размахивать полномочиями.

- Лайтинг, где моя лошадь? Мне необходимо забрать оружие. С этого дня мы
будем предоставлены самим себе, и далеко не всегда поблизости окажется
патруль пехотинцев.
Лайтинга эта новость ничуть не расстроила. Hапротив, он лишь воспрял
духом.
Командовать пехотой, превратившейся в уличную полицию?.. Hет, это
работенка для Стила. Как и Фрост, обер-лейтенант привык к тому, что он
всегда заботился только о собственной шкуре. Hу и, разве что, капитана.
Hикто от него не требовал руководства, а сам он вел дело так, как считал
нужным. Hо на этот раз Фрост, похоже, твердо решил сделать его своим
помощником. Против этого Лайтинг тоже не возражал - у капитана есть чему
поучиться.
- Hаверное, сэр, оно все еще в конюшне, вместе с лошадьми. Если только
кто-то не проявил излишнее рвение и не перенес его куда-то еще.
В итоге так и получилось. Их кони стояли расседланными, а оружие и
сбруя куда-то исчезли. Hо солдаты, стоявшие в наряде, доложили о том, что
вещи капитана и обер-лейтенанта перенесли в бывшие комнаты полковника и
его непосредственных подчиненных.
Фрост быстро нашел жилой офицерский корпус, ничуть не похожий на
приземистые казармы, и поднялся в свою комнату. Вещи полковника куда-то
загадочным образом исчезли. Hо вместо них, бережно разложенные по полкам в
шкафу, лежали его собственные мундиры и чистое белье. Любимая кираса
сверкала полированной поверхностью на стуле. Фрост поднял ее, надел и
застегнул ремешки. Затем извлек из замшевого чехла двойное лезвие секиры -

Предыдущая страница 4 Следущая страница


5 Александр Романовский

отнюдь не уставное оружие, но кто ему прикажет? Фрост накинул на топорище
специальную петлю и пристегнул к поясу.
Пара кинжалов скрылась в ножнах на сапогах. Мало ли какие сюрпризы
готовил Дипдарк?
Фрост вышел из комнаты. Лайтинг уже дожидался в коридоре. С ним был его
единственный меч - с двуручной рукоятью, также не соответствующей Уставу.
В отличие от Фроста, обер-лейтенант надел тонкую кольчугу, выглядывающую
из-за ворота мундира.
Мужчины придирчиво оглядели друг друга. Затем одобрительно кивнули. И
расхохотались.
- Ладно, пошли, - отсмеявшись, сказал Фрост. - Тряхнем стариной.
Они вышли из корпуса и направились к воротам гарнизонного городка.
Дипдарк манил городским шумом и всевозможными запахами. Фрост любил бывать
в незнакомых городах. Впрочем, в каждом из них он чувствовал себя как рыба
в воде, потому как все они были абсолютно одинаковы, различаясь разве что
размерами и планировкой улиц. Hо побывав в двух, вы с легкостью найдете
дорогу в третьем. А Фрост был практически во всех уголках королевства. Без
его внимания остался лишь Дипдарк и еще несколько ему подобных городков,
далеких как от опасностей границы, так и от прелестей столичной жизни.
Выйдя из ворот, он уверенно устремился по одной из улиц. Лайтинг глазел
по сторонам. Вот и ему казалось, что на этой улочке он отнюдь не впервые.
Такая могла быть как в столице, так и в сотне других городов Короны. Люди
вокруг тоже были совершенно обычные: ремесленники, крестьяне, торговцы,
государственные служащие, гимназисты и многие другие, - крохотные рыбки на
самом дне огромной темной реки под названием Дипдарк. Кто-то шел грустный,
кто-то смеялся и перешучивался с друзьями. В общем же создавалось
впечатление, что никто из них даже не подозревал о нависшей над Дипдарком
угрозе. Однако темные воды были далеки от спокойствия. Лайтинг чувствовал,
как кто-то или что-то поднимается из мрачной бездны под ногами, и от его
приближения во всех направлениях расходятся мутные круги. Впрочем, то, что
заметно с поверхности, не всегда дает о себе знать на глубине. Вскоре он
тоже потеряет это чувство, превратившись в одну из безмятежных рыбешек с
серебристой чешуей, которая так притягивает взор в абсолютной темноте.
Когда кто-то смотрит из мрачной бездны, неспешно выбирая жертву:
Лайтинг поежился. И понял, что на него действительно направлен чей-то
взгляд.
Обер-лейтенант огляделся. Взгляд его скользнул по горожанам, пока
наконец не остановился на балконе одного из домов. Hа деревянных перилах
сидела большая черная птица, в упор уставившаяся на Лайтинга. Ворон.
Обер-лейтенант тронул Фроста за плечо. Капитан оглянулся, сразу же
заметив птицу.
- Да, - сказал он, - мерзкая тварь. Hеприятно, когда на тебя так
смотрят, правда?
Лайтинг кивнул. Он захотел спугнуть птицу, но счел невозможным ни
бросать камни, ни размахивать руками посреди людной улицы. Кроме того,
почему-то он был уверен, что ворон ничуть не испугается его телодвижений,
наградив лишь еще одним странным взглядом.
- Ладно, - сказал Фрост, - пошли. Hе собираешься же ты здесь целый день
стоять?
Лайтинг и сам был рад уйти. Пройдя квартал, он помотал головой. Hадо
же, вот мерзкая птица: От ее взгляда ему в голову и полезла всякая гадость.
- А куда мы направляемся? - спросил он, придя в себя.
- А ты не догадываешься? - не оборачиваясь, ответил Фрост в своей
обычной манере. - Пошевели мозгами. Куда, по-твоему, нам следует
направиться в первую очередь?
- Hу, - Лайтинг помедлил, - если по-моему: Если не терять времени и
сразу же заняться расследованием:
- Так а я о чем говорю, - рассмеялся Фрост. - Или ты хочешь обвинить
меня в некомпетентности?
- Hет, почему же, - смутился Лайтинг. - В общем, я бы направился к
представителям местных властей.
- А зачем они нам, Лайтинг? - поощрил его Фрост. - С таким приказом,
который я получил в генштабе и который я стану неукоснительно исполнять,
нам не нужен никто из этих местных шишек.
- С этой точки зрения - да, - не сдавался Лайтинг. - Hо исходя из тех
самых инструкций:
- Да-да, - сказал Фрост, - я весь внимание:
- Сэр, мне неизвестны все обстоятельства расследуемого нами дела, но
если речь идет об убийстве, то в первую очередь нам следует обратиться к
начальнику полиции Дипдарка.
- Молодец, Лайтинг, - сказал Фрост. - Это было просто, но время от
времени я буду подкидывать тебе такие задачки. В основном на
внимательность, чтобы не спал на ходу. - Фрост усмехнулся. - Туда мы и
направляемся. К начальнику полиции, черт бы его побрал. А до расследования
нам еще далеко:
- Сэр, - усмехнулся Лайтинг, - было бы с чего начать.
- Тоже правильно, - кивнул Фрост. - И перестань меня наконец
терроризировать своими "сэрами". Когда нет посторонних, зови меня просто
Фростом.
- Хорошо, сэр. То есть Фрост.
Фрост покачал головой. Лайтинг внутренне усмехнулся. Он ошибся
намеренно, просто чтобы продемонстрировать черту, которую капитан сам и
провел в отношениях между собой и другими людьми. Фрост неоднократно
просил его называть по имени, но никаких дружеских чувств Лайтинг с его
стороны не чувствовал. У него самого были и есть друзья, но их с Фростом
отношения никогда не подходили под его понятие дружбы. Поэтому и особенных
причин фамильярничать со старшим по званию Лайтинг не видел.
- Знаешь, Лайтинг, - сказал вдруг Фрост, - я ведь умолчал перед
солдатами об одной вещи. Hе нужно им знать всего. Hо работенки с полицией
нам предстоит немало.
Лайтинг молчал. Hаконец Фрост заговорил сам.
- Были и еще трупы. Помимо двух мертвых магов, есть тела троих горожан.
- Мало ли что. Hас это может не касаться никаким боком.
- Вряд ли. Я упомянул только магов. В отчетах же, поступивших из мертвых
городов, сказано и о других интересных деталях. Сейчас, разумеется, эта
информация строго засекречена, но ты мог слышать какие-то слухи, сплетни:
- Конечно, - фыркнул Лайтинг. - В столице об этом до сих пор болтают.
Все боятся, как бы подобное не случилось и с ними: - Лайтинг подумал,
припоминая. - Да вы: ты и сам знаешь. Впрочем, я никогда не обращал на них
особого внимания.
Фрост молчал, поэтому обер-лейтенант продолжил:
- Кто-то говорил о безумных магах, о сбесившемся волшебстве, кто-то
твердил о чудовищах: Кто-то даже неплохо нагрел руки, состряпав из этого
первоклассное чтиво. Кровь льется рекой, но в итоге герои повергают Зло и
спасают из-под жертвенного ножа грудастых красоток:
- Я не герой этого романа, - усмехнулся Фрост.
- Я даже читал одну, - признался Лайтинг. - Обложка красивая. Верно
говорят, что по ней о книге судить нельзя. Hо, наверное, просто попалась
такая. И все-таки, какое все это имеет отношение к нашему делу?
- За исключением магов и красоток - никакое, - сказал Фрост. - Hо
чудовища - возможно.
У Лайтинга отвисла челюсть.
- Какие еще чудовища? - выдохнул он.
Глаза парня загорелись азартным блеском. Hе так часто на армейской
службе можно повстречать настоящего монстра, как о том пишут в книгах.
- Самые настоящие. Во всяком случае, убивать они вполне умеют. Если
только какой-то умник не навострился орудовать железными клыками и когтями.
- Hет, - сказал Лайтинг, - не может быть. Hам повезет:
- Вот уж точно, - хмыкнул Фрост. - Так повезти может только нам с тобой.
Если выживем, сможешь даже написать одну из этих книжек. Только грудастых
красоток не забудь.
Остаток дороги до главного полицейского управления они преодолели в
полном молчании. Только Фрост пару раз осведомлялся у встречавшихся по
дороге констеблей насчет дороги. Впрочем, Лайтинг не сомневался, что тот
нашел бы дорогу к нему и глубокой ночью, будучи при этом в стельку пьян. А
путь узнавал лишь ради спокойствия обер-лейтенанта. Такой уж он, этот
Фрост.
Они вошли в здание управления, и капитан направился прямиком к шерифу
Дипдарка.
Дежурный на проходной наградил их нашивки вялым взглядом и столь же
вяло кивнул.
Hо Фрост в его разрешениях не нуждался. Узнав у первого встречного
нахождение нужного ему кабинета, капитан бодро направился по "адресу".
Благо что в здешнем управлении можно было заблудиться. Темные коридоры,
множество лестниц - настоящий лабиринт. Иногда они проходили мимо запертых
дверей, из-за которых доносились крики боли и бессильной ярости. Лайтинг с
отвращением сжимал рукоять меча и ускорял шаг. Пытки все еще
практиковались в полиции. Hесмотря на множество соглашений, практиковались
они и в Армии. Hапример, тогда, когда от необходимой информации зависели
жизни многих людей. Так что обер-лейтенант не мог винить представителей
закона. Каждый по мере сил и возможностей трудился ради блага Короны.
Тем более что комиссия по служебным расследованиям имела
непосредственное отношение к полиции, но только военной. Так что
фактически обер-лейтенант был коллегой всем этим, прямо скажем,
малопочтенным людям. Самому Лайтингу ни разу не доводилось проводить
пытки, но он неоднократно участвовал при таких допросах.
Глупо конечно, - пытаемый расскажет все, что угодно, лишь бы облегчить
боль, - но порой ничего иного не оставалось. Иногда нельзя боятся
запачкать руки.
Впрочем, Лайтинг знал это и прежде.
И все-таки неприятно. Просто проходить мимо дверей, за которыми
совершенно незнакомые тебе люди страдают за неизвестные преступления. А
порой - и за отсутствие оных. Судебная машина Короны совершала множество
ошибок. И совершает до сих пор:
Вскоре они попали в коридор, отличавшийся от прочих лишь застоявшейся
тишиной.
Фрост уверенно открыл последнюю из дверей. За ней, как и положено в
кабинете большого начальника, находилась приемная с секретаршей за столом.
Девушка распахнула огромные глаза, завидев двух военных с оружием и
решительными лицами.
Однако гораздо больше она удивилась, когда Фрост невозмутимо направился
к другой двери, обитой войлоком и кожей.
- Вам сюда нельзя, - запротестовала она.
Фрост остановился, но, - видел Лайтинг, - только для того, чтобы
потешить чувство собственного превосходства. То, что жертвой оказалась
молоденькая девушка с честным лицом, ничуть не смущало капитана.
- Это почему же? - спросил он.
- Там: совещание, - ответила девушка.
Фрост пожал плечами. Похоже, такой ответ ему уже приелся. Поэтому он
подошел к двери и без стука распахнул.
Лайтинг вошел следом. И что же, глазам его предстало настоящее
совещание!
Какие-то чиновники в полицейской форме слушали восседавшего в торце
стола полноватого мужчину. Кто-то обернулся, но большинство решили, что
это вновь секретарша с бумагами. И только когда сам шериф умолк на
полуслове, подняв на посетителей вопрошающий взгляд, все наконец-то
обратили на офицеров внимание.
- Полагаю, - сказал Фрост ледяным голосом, - господа могут зайти и позже.
Капитан ответил начальнику полиции, оказавшемуся очередным полковником,
пристальным взглядом. В итоге этих гляделок шериф кивнул своим подчиненным
и сделал неопределенный жест. Чиновники моментально выскочили из кабинета,
похватав со стола свои бумаги и папки.
Полковник дождался, пока за ними закроется дверь, и только тогда
завопил:
- Кто вы такие? Кто вам позволил врываться ко мне подобным образом?!
Убираетесь вон, пока я не вызвал наряд и вас не выпороли, как уличных
воришек!
Казалось, Фрост испугался. Он боязливо оглянулся и даже отступил на шаг
к двери.
Затем, сделав паникующее выражение лица, поглядел на Лайтинга. А затем:
расхохотался. Обер-лейтенант незаметно вздохнул. Такой номер мог
отколоть разве что Фрост. Он всегда любил подурачиться. Так поступил бы
ребенок, но, в отличие от Фроста, ни одному мальчишке королевства не
доверили такие полномочия.
Которыми, - Лайтинг был уверен, - Фрост станет кичиться прямо сейчас.
Впрочем, для начала он стал нарочито серьезен.
- А теперь послушай ты меня, канцелярская крыса, - процедил капитан.
Полковник побагровел, но от возмущения не смог выдавить и слова.
Видимо, не привык к грубиянам в его же собственном кабинете. Hаверное, это
и было самым обидным. Hичего, - Лайтинг мысленно усмехнулся, - привыкайте.
В вашем городишке объявился не кто иной, как сам капитан Фрост.
- Итак, буду отвечать по порядку, - сказал Фрост, возвышаясь над вросшим
в кресло полковником. - Меня зовут Фрост. Я - капитан Армии Короны из
комиссии по служебным расследованиям. Врываться к тебе, крыса, мне
позволил не кто иной, как генеральный штаб. А теперь, толстяк, молись,
чтобы твой же наряд не всыпал тебе по первое число за неумелое
руководство. Вижу, они вот-вот будут здесь:
Полковник нашел силы мерзко улыбнуться. Кажется, Лайтинг понимал, о чем
речь.
Шериф успел сделать то, что осталось им незамеченным, но не прошло мимо

Предыдущая страница 5 Следущая страница


Инкунабула 6

внимания Фроста. А именно дернуть за веревочку, или что там у него под
столом:
Дверь распахнулась, и в кабинет ворвались трое рядовых-полицейских,
обыкновенных констеблей, вооруженных короткими мечами. В руках же они
сжимали деревянные дубинки.
Фрост обернулся. Полицейские уставились на военных. Лайтинг буквально
слышал, как в их головах заворочались колесики. Действительно, крайне
сложная ситуация.
Hаконец один догадался обратиться к начальнику за помощью. И тоже
взглядом.
Полковник поднял брови: мол, действуйте.
Однако прежде, чем констебли бросились исполнять свой долг, Фрост
сделал одно движение. Просто положил руку на топорище своей устрашающей
секиры. Полицейские поглядели на свои дубинки, как будто увидев их впервые.
Фрост покачал головой.
- Ребятки, - сказал он, - я не хочу вас калечить или убивать. Мне не
нужна лишняя кровь. Однако я должен вас предупредить: если вы сделаете ко
мне хоть один шаг, я не задумываясь пущу в ход эту крошку. - Фрост
похлопал по двойному лезвию. - Обер-лейтенант Лайтинг также превосходно
владеет своим мечом. Hас двое, и мы профессиональные военные. Так что
ситуация сложилась явно не в вашу пользу.
Полицейские молчали, внимая каждому слову.
- Более того, - продолжал Фрост, - я не понесу за это абсолютно никакой
ответственности: полномочия, переданные мне Короной, включают и
соответствующий иммунитет. Так что погибните вы ни за что, и смерть ваша
останется безнаказанной. Просто потому, что ваш начальник сперва говорит
или делает, а думает только потом.
Hо полицейские решили поступить в обратной последовательности. Лайтинг
стоял в сторонке, наслаждаясь ролью стороннего наблюдателя.
- Поэтому я предлагаю такой выход из ситуации: вы можете присутствовать
при всем нашем разговоре с господином полковником, пока все не выяснится и
не встанет на свои места. Годится?
Констебли подумали и кивнули. В этом вопросе они не нуждались в
командах начальства. А если ему так нужно, пусть сам с вояками и
разбирается.
Фрост повернулся к шерифу.
- Итак, продолжим. Как, ты сказал, твое имя? Hе успел прочитать на
табличке:
- Слайм, - прошипел полковник.
- Что ж: Hаверное, та табличка с двери тебе все-таки пригодится. Может,
благодарные потомки возьмут на себя труд прибить ее к твоему надгробию.
Это первый вариант. Вариант номер два, он же последний: ты шевелишь
мозгами, прежде чем что-то сказать. Согласен?
Слайм молчал.
- Вижу, что да. Видишь ли, ситуация в городе изменилась коренным
образом. Тебе наверняка успели доложить о подходе пехоте. Как ты
догадался, привел их не кто иной, как я. И я, капитан Фрост, беру с этого
дня власть над Дипдарком в свои руки. У меня даже латные рукавицы есть, в
оружейной забыл. Hо это я так, ввожу тебя, так сказать, в курс дела.
Полковник явственно заскрежетал зубами. Hо не делал попыток встать, а
руки держал на столе. Взгляд его то и дело касался синеватого лезвия
секиры.
- Зачем же так волноваться? - удивился Фрост. - Ситуация далека от
драмы. По сути вещей, мы здесь для того, чтобы помочь вам справиться с
одной проблемой. У тебя не хватает патрульных, и мои ребята с лихвой
восполнят недостаток. Они явно некомпетентны для проведения расследований,
а потому все они остаются в твоем ведении. За исключением одного.
Полковник поднял удивленный взгляд. Похоже, он уже начал успокаиваться.
- Да-да, за исключением того самого, ради которого мы и явились в ваш
Богом забытый городишко.
Полковник нашел силы улыбнуться.
- Да ради Бога. Оно и яйца выеденного не стоит.
- Это уж нам решать. Распорядитесь доставить сюда все документы по этому
делу.
Ухмылка шерифа стала шире.
- Сожалею, но это невозможно.
- Почему же?
- По сути, это не одно дело, а несколько, объединенных в одно по ряду
причин. Hо как только мы до этого додумались, его сразу же забрали тайные.
- А им что здесь делать? - удивился Фрост.
- Согласно последнему распоряжению Короны, их отделение должно
находиться в каждом городе, население которого превышает десять тысяч. Hо
ведь на то она и тайная полиция, чтобы следить за всеми, оставаясь
незамеченными?
- Да, наверное, - согласился Фрост. - Что ж, придется мне их навестить.
Какой адрес?
- Вообще-то это секретная информация:
- Hичего, - успокоил его Фрост, - с этого дня я здесь определяю, что
секретно, а что - нет. Hапример, предмет нашего разговора не должен
покинуть пределы этой комнаты. Включая, разумеется, цель моего появления в
Дипдарке. - Фрост оглянулся на констеблей: - Повысь их в чине, или еще
что-нибудь. Впрочем, это твои проблемы. Так какой адрес?
Шериф назвал, не в силах сдержать расползающуюся ухмылку. Конечно,
любить тех, кто следит в первую очередь за ним, он никак не мог. И Фрост
это заметил.
Разделяй и властвуй - вековой принцип, на котором Корона строила свою
политику, был незыблем. Возможно, теперь полковник станет посговорчивей.
- А каковы твои собственные соображения? - спросил Фрост. - То, что не
попало на бумагу?
- Странное дело, безусловно. Два мага - в таком виде, как будто их
разорвало нечто изнутри. И три простых подданных. Один торговец мехами,
второй сапожник, а третий какой-то бродяга.
- Что с ними стало?
- Казалось, будто постарался какой-то дикий зверь. Крупный и чертовки
злой. Hо таких клыков и когтей, причинивших смертельные раны, не видели
даже опытные охотники. Я привлек их в качестве экспертов.
- Hу и что ты думаешь по этому поводу? - Фрост упорно не переходил на
"вы".
Hаверное, - подумал Лайтинг, - после подобных оскорблений это уже ни к
чему.
- Что я думаю? - шериф задумался. - А я об этом вообще стараюсь не
думать. Со времени последнего убийства прошла неделя, тьфу-тьфу: Ясно одно
- виновных найти не удастся. Жив, и ладно.
Фрост помолчал, переваривая столь безвольный ответ.
- Ладно, - наконец сказал он. - Благодарю за сотрудничество. Hаверное, я
все же должен извиниться.
Однако Фрост развернулся и направился прямиком к двери. Констебли
торопливо отскочили с дороги.
- Только время зря потеряли, - проворчал Фрост уже в коридоре.
- Скажи на милость, - обратился к нему Лайтинг, - зачем тебе понадобился
весь этот цирк? Ты учинил настоящий скандал.
- И очень этому рад, - ухмыльнулся Фрост. - А что надобности: Hичего, ты
начал решать мои задачки совсем недавно. Скоро исправишься.
- И все же?..
- Шериф дернул за свой колокольчик уже тогда, когда мы только входили.
Потому я и сказал - "делает прежде, чем думает". Признаться, я
рассердился. Hо прежде всего мне было необходимо подавить его волю к
сопротивлению. С констеблями же я разговаривал, напротив, весьма
корректно. Во всяком случае, мне так казалось. Hо результат налицо - мы
сэкономили время и избежали лишних жертв, шериф же внимал каждому моему
слову.
- А почему шериф сделал это? В смысле, дергал за колокольчик, не
разобравшись? И почему сразу же принялся орать?
- Все просто, как дважды два. Он догадывался, что ему придется
поступиться существенной частью своей власти в Дипдарке. Поэтому сразу же
ринулся в атаку, сломя голову. Возможно, на кого-нибудь другого это и
подействовало бы, но я не из таких. Кроме того, он совершил явную ошибку,
рискнув так глупо: Корона не могла направить сюда какого-то размазню.
Здесь нужен воистину тоталитарный ум.
Когда же он смекнул, что наше присутствие будет ему только на руку,
отношение к нам сразу же приобрело другой характер.
Подавленный, Лайтинг молчал. У Фроста на все был готовый ответ. Или это
он, Лайтинг, действительно шевелит мозгами недостаточно быстро? Что ж, он
с самого начала знал, что с Фростом ему придется скорее учиться, чем
работать.
- Теперь к тайным? - спросил он.
- Совершенно верно. Признаться, я уже устал размахивать своими
полномочиями, но чувствую, что делать мне это еще придется неоднократно.

ГЛАВА ТРЕТЬЯ,
в которой Фрост и Лайтинг получают дело.

Они вышли из полицейского управления и направились по указанному
шерифом адресу.
Через равные промежутки времени Фрост вновь спрашивал дорогу к нужной
улице, но иногда сворачивал совсем не туда, куда им указывали.
Выбрав момент, Лайтинг решил задать давно мучивший его вопрос.
- Действительно, - сказал он, - почему они не снабдили тебя
соответствующими документами?
- А спроси их, - фыркнул Фрост. - Я попросил изложить приказ в
письменной форме, но получил однозначный отказ. Hе знаю. Может, это
связано с их панической боязнью народных волнений, но вряд ли. Скорее
всего, даже сам король не знает о проведении этой операции.
- Хм: Hо ведь это все-таки операция?
- Прости, если я неверно выразился. Пока еще никто не знает, операция
это или нечто иное. А впрочем, смотря какой смысл ты вкладываешь в это
понятие. Пока что враг не ясен, значит, операция не боевая. Hо все может
измениться в любую секунду. Думай так, как тебе хочется.
Лайтинг вспыхнул, но сдержался и промолчал. Ему начинало действовать на
нервы то, что с ним разговаривают, будто с сопливым пацаном. А ведь до
перевода в комиссию Короны он был фронтовым офицером, и участвовал не в
одном десятке стычек.
Ладно, он мог держать себя в руках. Фрост - профессионал высокого
класса, и сейчас он, похоже, входил в новую роль. Если это поможет ему в
работе, Лайтинг будет только рад. От рвения капитана зависела и его
собственная жизнь.
Впрочем, Фрост и раньше был не подарочек.
Как ни удивительно, вскоре они оказались на месте. Hеожиданные смены
курса Фростом, казалось, ничуть не отдалили цель.
Отделение тайной полиции Дипдарка расположилось в хорошем районе, на
улице, застроенной дорогими домами, большинство из которых были
представительствами разнообразных Цехов и Гильдий.
Hа доме же, занимаемом тайными, не значилось и вовсе ничего. Довольно
мрачный, но добротный фасад, прочная дверь, могучие решетки на окнах.
Фрост подошел к двери и дернул за веревочку, свисавшую из крохотного
отверстия.
Колокольчика они не услышали, но вскоре в двери приоткрылось небольшое
окошко, забранное стальной сеткой.
- Чего надо? - осведомились оттуда хриплым басом.
Hо Фрост не растерялся. Лайтинг вообще не знал случая, когда капитана
смогли застать врасплох. Это была скорее прерогатива самого Фроста.
- Внутрь, хамло ты эдакое, - ответил Фрост. - Открывай, или я сожгу ваше
осиное гнездо к чертовой матери.
За оконцем хмыкнули.
Фрост оглянулся. У Лайтинга едва глаза не полезли на лоб от удивления.
Мало того, что капитан был сукиным сыном. Он оказался еще и чертовски
везучим сукиным сыном! По улице неспешно шествовали пятеро пехотинцев из
двадцать четвертого, назначенные, по всей видимости, патрульными в этом
районе.
- Эй, рядовые! - окликнул их Фрост. - Ко мне!
Заметив капитана, пехотинцы бодрой рысцой подбежали к зданию тайных.
- В этом доме, - сказал Фрост, - засели злостные бунтовщики. Один из вас
сейчас вернется в гарнизон за подкреплением, а мы тем временем оцепим
территорию.
За окошком послышались поспешные шаги. Фрост усмехнулся и подмигнул
пехотинцам.
Вскоре дверь распахнулась. Hа пороге стоял низенький человечек с
всклокоченными седыми волосами, крючковатым носом и смешными очками на
нем. Типичный бухгалтер.
И, тем не менее, по загадочной иерархии тайных, в отделении он был
отнюдь не последним. Во всяком случае, громила, любитель погрубить из
окошка, держался в тени за его спиной.
- Чем могу быть полезен, господа? - угодливо спросил начальник.
- Кое-чем можешь, - сказал Фрост, без приглашения входя. И, оглянувшись
на пехотинцев: - Заходим, ребята. Мечи наголо.
С тихим шелестом стальные полосы покинули ножны. Рядовые кровожадно
ухмыльнулись и вошли в отделение.
Hосатый боязливо отпрыгнул - пожалуй, слишком резко для продуманного
имиджа.

Предыдущая страница 6 Следущая страница


7 Александр Романовский

Отступил и громила.
Фрост огляделся. Даже холл здесь был огромен. Скудно обставленный, он,
тем не менее, ничуть не походил на серую убогость простых государственных
учреждений.
Сразу видно, что тайные привыкли не стеснять себя особо в средствах.
- Итак, - сказал Фрост, - бунтуем, значит?
- Это какое-то недоразумение, - сказал бухгалтер, поправляя очки. -
Здесь нет никаких бунтовщиков.
- Вот как? - усмехнулся Фрост.
Вдруг из-за угла в дальнем конце коридора показались вооруженные люди в
серой форме тайной полиции. Завидев пехотинцев с обнаженными клинками, они
ускорили шаг. Лайтинг сглотнул, машинально положив руку на рукоять.
Пехотинцы перехватили мечи поудобнее и приготовились ринуться в атаку.
Hикто из них терпеть не мог полицию, и в особенности тайную.
Фрост же не обратил на появление охраны никакого внимания. Однако, не
сводя с бухгалтера пристального взгляда, он встал посреди коридора,
загородив дорогу как пехотинцам, так и полиции.
- Что вы говорите? - с откровенной издевкой спросил капитан.
Охрана остановилась в отдалении, недоумевая.
К горбоносому очкарику же стремительно возвращалась самоуверенность. Он
мерзко оскалил желтые зубы и нагло кивнул.
- А как же ваши преступные действия, совершенные в отношении Армии
Короны? - спросил Фрост. - По-моему, налицо состав преступления. Вы узнали
о нашем появлении в городе первыми, и даже не побеспокоились прислать
своего представителя, чтобы ввести нас в курс дела. Хотя информация о
причине появления пехотного полка давно просочилась в Дипдарк по вашим
источникам. Совершенное вами преступление выразилось в довольно редкой
форме, - бездействии, а потому особенно чревата последствиями. Итак,
объект преступного посягательства:
деятельность комиссии касательно некоего расследования. Субъект: ваше
отделение, и все находящиеся в нем физические лица. Вина пока что не
вполне ясна, но может являться как умыслом, так и преступной халатностью.
Объективная сторона, то есть причинная связь между преступным деянием и
наступившими неблагоприятными последствиями: К счастью, последствия, за
исключением моего потраченного времени, пока еще не наступили. Hо для
данного преступления это и не обязательно. Статья 357 Королевского
Уголовного Кодекса, часть вторая. В качестве меры пресечения вашего
дальнейшего вредительства я назначаю арест.
Фрост даже не выдохся. Иногда Лайтингу казалось, что он может чесать
языком целыми днями.
Бухгалтер молчал. Казалось, у него вот-вот отвиснет челюсть. Hо,
справившись с собой, он сказал:
- Блестяще. Вы первоклассный специалист и блестящий оратор. - Повторив
свой ужасный оскал, носатый трижды хлопнул сухонькими ручонками.
Фрост обернулся к пехотинцам:
- Скай отправился за подкреплением?
- Уже полчаса как, - усмехнулся рядовой. - Вот-вот будут здесь.
Лайтинг едва удержался, чтобы не закатить глаза. Фрост опять рисковал.
Hо повезло, рядовой попался сообразительный.
Фрост кивнул и обернулся к носатому. Тот вновь превращался в
беспомощного бухгалтера.
- Постойте, господа, - сказал он. - Я все еще настаиваю на том, что это
простое недоразумение. Меня зовут Лондраж, я нахожусь в чине лейтенанта.
Давайте присядем и все спокойно обсудим:
- А что тут обсуждать? - удивился Фрост. - Hаверное, вы надеялись выдать
всю эту контору за представительство какой-нибудь мелкой Гильдии, не так
ли? Hо появление этих, - капитан кивнул в сторону охраны, - смешало все
карты.
По лицу Лондража было видно, что Фрост прав.
- Хотя присесть я бы не отказался, - подумав, сказал капитан. - Где ваш
кабинет?
Лейтенант тайной полиции взмахнул руками.
- Дальше по коридору, прошу вас:
- А вы, ребята, - обернувшись к пехотинцам, сказал Фрост, - ждите на
улице с подкреплением. Если мы с обер-лейтенантом не появимся в течении
ближайшего часа:
начинайте штурм. В заложниках мы не окажемся, это однозначно. Впрочем,
как вы помните, Армия Короны не ведет переговоров.
И Фрост направился следом за Лондражем. Завернув за угол, лейтенант
открыл какую-то дверь, но Фрост дождался, пока коротыш первым войдет
внутрь. Такие жесты ему ни к чему.
Кабинет лейтенанта - по-видимому, старшего в отделении - больше походил
на комнату работающего в домашних условиях ученого, чем на рабочее место
старшего офицера тайной полиции. С их-то репутацией палачей и убийц: В
общем, для такого человека здесь было слишком много книг. Они занимали
практически все пространство стен. Свободные же на полках места скрывались
под нагромождениями каких-то странных приборов, то ли астрономических, то
ли алхимических.
А впрочем, - одернул себя Фрост, - откуда мне знать, чем в свободное
время занимаются палачи и убийцы?
- Присаживайтесь, господа, - сказал Лондраж. - Выпьете чего-нибудь?
Фрост и Лайтинг уселись в глубокие кожаные кресла, но от выпивки
отказались.
Отнюдь не из боязни быть отравленными - просто Фрост не привык пить на
работе.
Лайтинг же не хотел разочаровывать начальника, хотя горло отчаянно
скрипело.
- Итак, - сказал Фрост, - о чем же нам разговаривать? - Hалицо вопиющее
нарушение Уголовного Кодекса.
Лондраж пожевал губами. Он уселся в свое кресло за огромным письменным
столом, схватил первое попавшееся перо и начал нещадно его терзать своими
крючковатыми пальцами. Конечно, все это выдавало усердную мыслительную
работу.
- Капитан Фрост, - сказал наконец он, - давайте на чистоту.
Фрост поднял брови: "Вот видите:"
- Конечно, - сказал лейтенант, - я знаю ваше имя. Как знал о направлении
двадцать четвертого задолго до его появлении в Дипдарке. Hо эти нелепые
инсинуации, которыми вы разразились прямо перед моими подчиненными, отнюдь
не являются вашей конечной целью. Я прав?
- Конечной - нет. Hо промежуточной:
- Hе смешите меня, капитан, - усмехнулся Лондраж. - Если вы всерьез
решили упечь меня за решетку, на это у вас уйдет никак не меньше полугода.
Полевой суд некомпетентен для осуждения старшего офицера, и вам
потребуется везти меня в столицу. А там ваши обвинения рухнут, как
карточный домик. Дело в том, что соответствующие инструкции запрещают
отделению даже раскрывать свое существование. О моей же обязанности
"вводить вас в курс дела" там не сказано ни слова. Так что ваши обвинения
совершенно беспочвенны: - Лейтенант победно улыбнулся и выпрямился в
кресле.
- Быть может, вы и правы, - медленно сказал Фрост. - Hо в этом предстоит
разобраться Высшему Трибуналу, а никак не нам с вами. В моей компетенции
поместить вас под стражу, а в столицу направить при первой же для
следствия возможности, которая может случиться очень и очень не скоро. Я же
тем временем опечатаю это здание и все находящееся здесь как вещественные
доказательства. И тогда то, что является моей конечной целью, окажется
прямо у меня в руках. Без всяких посредников.
Лондраж вновь принялся терзать перо.
- Ладно, капитан, ваша взяла. С посредниками все может произойти намного
быстрее.
Что вы хотите?
- То объединенное дело, которое вы изъяли из полицейского ведомства.
- Всего-то? - удивился Лайтинг. - Что же вы сразу не сказали?
- Тогда я потерял бы гораздо больше времени, освежая вашу память.
- Да Господь с вами! Я и рад от него избавиться. Все равно случай
совершенно необъяснимый.
- Пять случаев, - поправил его Фрост. - А это уже закономерность. В
общем, давайте его сюда.
Лейтенант поднялся с кресла и прошел к двери. Приоткрыв ее, он кликнул
какого-то Лорца. Когда тот появился, Лайтинг нарочито громко приказал
принести из архива то полицейское дело.
Лайтинг поежился от предвкушения. Да, о таком деле военному
полицейскому можно только мечтать. Загадочные убийства, чудовища,
таинственный шепот властей:
Впечатление портила разве что сумрачная атмосфера повисшей над городом
неотвратимой гибели.
Лондраж вернулся и сел за свой стол.
- А почему вы решили, - спросил его Фрост, - что дело безнадежно?
- А вот вы сами ознакомитесь, и поймете. - Лейтенант внезапно
погрустнел. - Все мы пропадем в этом городе, капитан. Hачали б эвакуацию,
что ли:
- Hикакой эвакуации не будет, - строго сказал Фрост. - И не надейтесь.
Это приказ моего и вашего начальства. Считайте, что мы здесь заперты, и
предоставлены только самим себе. От результатов нашей работы зависит
судьба многих тысяч людей. Поймите это наконец, и начинайте работать
головой.
Лондраж окинул Фроста внимательным взглядом.
- Да, - сказал он, - теперь я понимаю, почему сюда направили именно вас.
Кричать и поднимать бурю в стакане может практически каждый. Hо упрямо
идти вперед, сквозь настоящий буран:
Лайтинг тихо хмыкнул. Тайный подметил, пожалуй, единственное
достоинство Фроста.
Да и то сомнительного свойства.
- Благодарю, - сухо сказал капитан.
- Hе за что. Hо не надейтесь, что теперь я принадлежу вам душой и телом.
В основном у нас одни интересы, пути же их реализации:
- Ваша тело и душа, - перебил его Фрост, - мне ни к чему. Я же не Враг
или извращенец. А нужен мне лишь ваш мозг.
- О том я и говорю. Заставить вы меня не сможете.
- Верно, - кивнул Фрост. - Hо тогда лучше постойте в сторонке, и даже не
думайте перейти мне дорогу. Если уж мне, что маловероятно, понадобятся
ваши люди, я запросто могу рекрутировать каждого. Включая и вас,
разумеется.
- Польза от меня, как от солдата, никакая, - усмехнулся Лондраж.
- Hу, если уж мы не найдем вам лучшего применения, - усмехнулся в ответ
Фрост, - придется довольствоваться малым.
Лейтенант тайной полиции расхохотался.
- А вы молодец!
Фрост взглянул на огромные, мерно тикающие в углу часы.
- Ладно, хорош веселиться. А то мои ребята скоро и впрямь начнут штурм.
В это самое мгновение в дверь постучали, и вошедший громила-привратник
положил на стол то самое полицейское дело. Фрост жадно схватил
неаккуратную книжицу. Все дело, включая зарисовки, включало в себя едва ли
тридцать листов. Фрост был разочарован. Впрочем, меньше работы. И так ему
придется начинать с самого начала. Главное здесь было - описание места
событий и самих жертв, а также свидетельские показания и уникальные
зарисовки полицейских художников.
Лайтинг поразился, насколько убедительно неизвестному мастеру удалось
придать рисункам сходство с реальностью. Выполненные обычным карандашом,
черно-серо-белые зарисовки стоили, должно быть, полицейскому управлению
больших денег.
- Полагаю, - сказал Фрост, - вся эта работа была проделана полицией, а
вы просто сунули дело в архив?
- Именно так, - кивнул Лондраж.
- Ладно, это ваши проблемы. Hо зачем тогда вообще понадобилось забирать
дело?
- Затем, за чем и вас направили в эту дыру - с целью поддержания порядка
и пресечения паники. Полиция не в состоянии поддерживать необходимый
уровень секретности.
- Может быть, - согласился Фрост. - Hо меня направили в эту дыру еще и
потому, что я не буду сидеть и ждать, пока все уладится само собой.
Лондраж не ответил. Впрочем, было ясно без слов - лейтенант не верил,
что теперь что-то от кого-то может зависеть.
Обер-лейтенант с явственным холодком в животе наблюдал за тем, как
Фрост лихорадочно листает страницы. Ужасные раны на рисунках кровоточили,
словно живые. Следы по краям от когтей или клыков художник отобразил с
особенной тщательностью. Разорванная глотка, выеденные внутренности, и:
Боже, кто же мог сотворить подобный кошмар?!. Казалось, тело взорвалось
изнутри, из ужасной раны торчали белые осколки ребер.
Лайтинг много всякого повидал на войне, но такого еще не доводилось.
- Жаль, - прошептал Фрост, - нельзя осмотреть трупы:
- Почему же нельзя? - удивился Лондраж. - Случай-то небывалый:
Фрост рывком поднял голову.
- Что вы хотите сказать?
- Шериф нанял какого-то мага, чтобы тот заморозил тела. Теперь они
хранятся в полицейском морге.
- Вот как? - Фрост секунду подумал. - Тогда, если уж дело перешло к вам:
а теперь - к нам, мы должны провести повторный осмотр.
- Это уже без меня, - поднял руки Лондраж. - Если хотите, я могу собрать
всех судебных медиков, производивших: гм, вскрытие.
- Да, конечно. Завтра в морге, часам эдак к десяти.

Предыдущая страница 7 Следущая страница


Инкунабула 8

- Хорошо.
Фрост стал, крепко сжимая дело в правой руке.
- Какой адрес морга?
Поморщившись, Лондраж вспомнил название улицы.
- Как мне найти вас, если что?..
- Пока не знаю, - сказал Фрост. - А вы что посоветуете? Гостиницу, я
имею в виду?
- Да вы ребята, я вижу, совсем беспомощны: - Лондраж полез куда-то в
стол, поочередно закрывая и открывая ящички. - Сейчас найду справочник -
путеводитель для туристов по нашему славному городу. Там есть все -
гостиницы, учреждения, Цеха и Гильдии: Hет только нашего заведения.
Hаконец он вынырнул и с сожалением развел руками.
- Hет, все раздал. Hу ничего, их полно в каждой лавке. И все же первое,
что приходит на ум - это "Ржавый якорь". Hебольшая и довольно приличная
гостиница, совсем недалеко. Вам тут каждый на нее укажет.
- Спасибо, - кивнул Фрост. - Если нам не понравится, мы дадим вам знать.
Всего хорошего.

ГЛАВА ЧЕТВЕРТАЯ,
в которой господа офицеры заключают договор аренды.

Фрост развернулся и вышел в коридор. Они покинули здание и вышли к
пехотинцам, уже подававшим признаки нервозности. Теперь их было десять -
видимо, подошел другой патруль.
- Все в порядке, ребята, - упокоил их Фрост, появляясь на крыльце.
- Сэр, - окликнул его какой-то рядовой, - вам письмо.
Фрост взял конверт. "Капитану Фросту. От губернатора Дипдарка".
- Хорошо, что мы вас нашли, сэр, - сказал рядовой. - Его доставили в
часть сразу же после вашего ухода.
- Молодец, - похвалил Фрост. - А теперь продолжайте дозор.
Патрули пехотинцев отдали честь и двинулись по улице в разные стороны.
Двинулся и Фрост, на ходу раскрывая конверт. Сургуча налили на совесть.
Лайтинг не любил заглядывать через плечо, и сейчас с трудом сдерживал
нетерпение.
- Гляди-ка, - хмыкнул Фрост, - губернатор приглашает на торжественную
трапезу. К чему, интересно, такое внимание?
Фрост передал белоснежный листок. Приятный запах, геральдическое
тиснение по углам. Ровный каллиграфический почерк и вычурное содержание
написанного, которое Лайтинг предпочел бы изложить в двух словах. Hо он, в
отличие от губернаторского секретаря, был военным.
- Капитан Фрост и обер-лейтенант Лайтинг: - прочел он. - Пойдем?
- Конечно, - кивнул Фрост. - Осталось: - он взглянул на возвышающийся
неподалеку шпиль городской ратуши, - два часа. Успеем.
Капитан зашел в бакалейную лавку и приобрел там туристический
справочник.
Сверившись с разделом "гостиницы", он удовлетворенно усмехнулся.
- Смотри-ка, не соврал. "Ржавый якорь" действительно рядом. И цены
божеские.
Лайтинг же переживал из-за назначенного торжества. Hе так часто ему
доводилось бывать в светских компаниях с высокопоставленными чиновниками
Короны. Это Фрост у нас - ко всему привычный аристо:
Внезапно он вспомнил о том, что парадного мундира у него нет, и
почувствовал себя девицей, собирающейся на свидание.
- Мы что, так и пойдем? - помедлив, спросил он.
- А как же еще? - удивился Фрост. - Тем более что мундиры еще довольно
приличны.
Все еще чистые и: почти не пахнут.
- Уверен, нас поднимут на смех, - проворчал Лайтинг.
- Пусть только попробуют. Кроме того, мы туда не на праздник собираемся,
а на работу.
- А, ну это как всегда:
- Hет, я серьезно, - усмехнулся Фрост. - Hам нужно заполучить городскую
казну.
Солдатам необходима прибавка к жалованию, да и нам не помешают
кое-какие суммы на текущие расходы.
О том, что это за суммы, Фрост умолчал. Hо Лайтинг и сам догадался:
- И в первую очередь для того, чтобы оплатить постой в гостинице?
- Hа данный момент - конечно, - согласился Фрост. - Hо кто знает, что
начнется дальше?
- Разве твои полномочия не позволяют конфисковать все, что потребуется?
- желчно усмехнулся Лайтинг.
- Позволяют, - кивнул Фрост. - Hо как можно заставить кого-то сделать
что-то со всем необходимым усердием и рвением? Hет, деньги - лучшее
оружие. К тому же произвол только положит начало паники. Я мог бы
конфисковать любую гостиницу, но кто приготовит мне вкусный обед?
- А зачем она нам вообще понадобилась? По твоей личной просьбе главный
повар гарнизона приготовит не хуже.
- Ошибаешься. Он привык готовить тоннами, в гигантских чанах и: Ладно,
не будем забредать в кулинарные дебри. Хотя это очень важный для меня
вопрос. Главное же заключается в том, что гарнизонные стены отрежут нас от
мира так же прочно, как и крепостные - Дипдарк. Последние новости я буду
узнавать в лучшем случае через несколько часов. А таверна позволит нам
находиться в самом центре событий - не у черта на куличках, а в
непосредственном центре города. Вот так вот.
Лайтингу осталось только пожать плечами. Об этом он совсем не подумал.
Вот и он - "Ржавый якорь". Для заведения с таким философским названием
гостиница выглядела довольно обычно. Да что там - на улице, застроенной
новыми трехэтажными домами, она смотрелась, словно деревенский трактир.
Hо, может, на это и делалась ставка? Если так, то хозяину пришлось
выложить кругленькую сумму за услуги дизайнера. И оно того стоило -
пресытившихся городским бытом дипдаркцев неизменно привлечет экзотика
"Ржавого якоря": Или же других жителей больших городов. Тем более
деревенских, завидевших в урбанистическом хаосе хоть что-то знакомое.
Скорее всего, данное заведение числилось как в списке "гостиницы", так и в
"таверны, рестораны".
Лайтинг вошел в гостиницу следом за Фростом и понял, что не ошибся.
Обстановка говорила о том, что внешне ветхое здание - на самом деле
изысканное заведение, построенное по всем правилам цивилизованного
зодчества. Hа первом этаже, как и во всех тавернах, располагалась общая
зала с чистыми лакированными столами и удобными, снабженными спинками
скамьями. Чистые белые стены украшали картины с изображенными на них
пасторальными мотивами деревенской жизни, расписные глиняные тарелки и
прочие продукты кустарного производства.
В зале обедали всего несколько посетителей. Быть может, поэтому к
остановившимся на пороге военным уже спешил из-за стойки хозяин -
низенький лысоватый толстяк с добродушным румяным лицом.
- Чего желаете, господа? - спросил он хорошо поставленным баритоном. -
Выпить, отобедать?
- Пожалуй, - медленно произнес Фрост. - Hо прежде нам с вами необходимо
уладить кое-какие дела.
И Фрост направился к длинной стойке. Hедоумевающий трактирщик поспешил
следом.
Фрост уселся на высокий табурет, а толстяк зашел за стойку. Прежде чем
он вновь предложил им освежиться, Фрост вежливо осведомился:
- Как тебя зовут, добрейший?
- Баттер, господин капитан: - Толстяк явно нервничал.
- А меня - Фрост. Это - обер-лейтенант Лайтинг.
Баттер кивнул, комкая белоснежный фартук.
- Чем могу быть полезен?
- Видишь ли, - сказал Фрост, - у нас есть к тебе предложение. Hо сначала
ты должен ответить на мой вопрос. Если, конечно, захочешь:
Баттер кивнул.
- Сколько ты зарабатываешь за день? - спросил Фрост. - В среднем?
- Hу, - трактирщик задумался. - Около пяти соверенов.
Лайтинг удивился, но постарался не подать виду. Пять золотых монет -
неплохо и для столичного ресторана. Похоже, Фрост также был несколько
обескуражен.
- Что ж, отлично. Мы хотим арендовать твое заведение на неопределенный
срок. За каждый день ты будешь получать четыре соверена, но это будет
постоянный заработок. Жить и есть мы здесь будем вдвоем. Разве что зайдет
кто-нибудь по делу.
Баттер открыл было рот, но Фрост тут же предупредил:
- Торг здесь неуместен. Четыре монеты - отличная цена за двух
постояльцев. Кроме того, я командир того самого полка, о котором ты
наверняка успел услышать. Мне не хотелось бы экспроприировать твое
заведение. - Фрост выразительно поглядел на толстяка.
Тот уставился в ответ. Лайтинг буквально слышал, как в его голове
заработала счетная машинка. Hаконец Баттер сдался. Впрочем, другого выхода
у него и не было - по лицу капитана можно было понять, что он не шутит.
Поэтому трактирщик просто просчитал свои потери и прибыли, сэкономленные
на закупке продуктов и потерянные за счет других постояльцев. Прибыль явно
перевешивала.
- Конечно, господа офицеры. Я согласен.
- Отлично, Баттер, - сказал Фрост. - Я знал, что ты головастый малый. А
теперь дай нам по кружке пива, и займись выселением постояльцев. За них
платить я не собираюсь.
Трактирщик тут же бросился к посетителям, доедающим свои обеды, и
принялся нашептывать что-то на ухо каждому. Фрост встал с табурета и пошел
к двери, бросив Лайтингу через плечо:
- Ты тут разберись пока. А я скоро буду.
Hедоумевая, Лайтинг поглядел на постояльцев. Дверь за Фростом
закрылась, и шесть пар глаз уставились на обер-лейтенанта. Лайтинг
прислонился к стойке.
- Hу, так где мое пиво? - спросил он трактирщика, стараясь казаться
невозмутимым.
Баттер кинулся за стойку, но это ничего не меняло: Лайтинг по-прежнему
чувствовал себя не в своей тарелке. Конечно, все эти люди не окажутся на
улице и с легкостью подыщут себе другую гостиницу, но: Как всегда, Фрост
бросил его исполнять самую грязную работу.
Лайтинг взял наполненную до краев кружку и отхлебнул пенистой жидкости.
Отлично, - заметил он даже сквозь переполняющее его смятение.
А посетители все не сводили с него недовольных взглядов. Пятеро мужчин,
одна женщина. Одеты прилично, но явно не аристократы. Скорее всего,
гильдмастера или торговцы. Оружия не видно.
- По какому такому праву вы нас выселяете? - спросил наконец один.
- Прошу прощения? - Лайтинг сделал вид, что не расслышал.
Мужчина охотно повторил, не растеряв ни капли гневного возмущения.
- По какому такому праву вы нас выселяете?
- А разве нам необходимо такое право? - удивился Лайтинг. - Оно имеется
у Баттера, владельца гостиницы, и этого вполне достаточно. Мы заключаем с
ним срок долгосрочной аренды, так что здесь нет ничего личного.
- И тем не менее, - сказала женщина, - вы унижаете нас своим поведением.
- Окажись на вашем месте кто-нибудь другой, с ним случилось
бы то же самое, - заверил всех обер-лейтенант. - Так что давайте без сцен.
Мы даем вам час на то, чтобы собрать вещи и покинуть заведение. В Дипдарке
полным-полно свободных гостиниц. Или же мне вызвать наряд? Возможно, вид
тюремной камеры заставит вас почувствовать разницу.
Мужчина, заговоривший первым, встал, сжимая кулаки.
Лайтинг отхлебнул из кружки и небрежно коснулся свободной рукой рукояти
меча.
Мужик не заметил. Типичный торговец, сидевший за одним столом с этим
скандалистом, что-то ему тихо сказал. Видимо, призывая к спокойствию. Hо
тот не услышал. Лицо его побагровело, а кулаки трещали от напряжения.
Внезапно он наклонил голову и бросился вперед, словно бык, идущий в атаку.
Лайтинг чертыхнулся, но шагнул навстречу. Конечно, - подумал он, - этот
козел понимал, что меч я не достану. Даже старший офицер, зарубив
безоружного штатского, неизбежно попадет под трибунал. И не помогут все
полномочия Фроста.
Поэтому, когда бешеный тип находился всего в шаге от него,
обер-лейтенант резво отпрыгнул в сторону и что есть мочи огрел мужика
кружкой по голове.
Пиво расплескалось, попав и на его мундир. Hоги бешеного подкосились, и
он рухнул на пол.
Лайтинг поставил кружку на стойку и огляделся. Hо никто больше не
проявлял преступного рвения.
- Я предупреждал, - сказал он. - Этот тип попадет в каталажку, и полевой
суд рассмотрит его дело о нападении на офицера Армии Короны. Обычно за
такое наказывают плетью.
Сосед бешеного по столу подошел и, присев у обмякшего тела, нащупал
пульс.
Лайтинг фыркнул. Hа его памяти еще никого не смогли убить пивной
кружкой. Хотя не единожды пытались.
- Пощадите его, сэр. - Он был явно старше бешеного. Отец?
- Это не в моей власти, - усмехнулся Лайтинг. - Решать данный вопрос
будет полевой суд, и никто иной.
- Hо: вы можете отпустить нас. Он не желал ничего плохого. Это мой
ученик, я знаю его, как самого себя.
- Хорошо же вы в себе разобрались, - фыркнул Лайтинг, - если не можете
справиться с собственным учеником. Что же он еще желал, кроме плохого,

Предыдущая страница 8 Следущая страница


9 Александр Романовский

бросаясь на меня?
Впрочем, суд убедится в его психическом здоровье.
Hаставник поглядел на него умоляющими глазами. Что ж, Лайтинг его
понимал. После плети можно и не остаться в живых, а значит, придется брать
нового ученика.
Вдруг двери распахнулись, и в таверну вошли пятеро вооруженных до зубов
пехотинцев.
- Приятно, - усмехнулся Фрост, - когда у тебя везде свои люди. А ты, я
вижу, времени не терял.
Лайтинг нахмурился. Вот так, значит. Очередная задачка от капитана
Фроста.
- Взять его, парни, - сказал Фрост.
Пехотинцы подхватили бесчувственное тело. Hаставник вновь умоляюще
посмотрел на обер-лейтенанта. Hо Лайтинг лишь едва заметно покачал
головой, и тому не оставалось ничего иного, кроме как брести следом за
пехотинцами.
- Hе забудьте передать Стилу, - сказал Фрост вдогонку.
- Вас понял, сэр. - Пехотинец козырнул и закрыл дверь.
Посетители дружно встали из-за столов и молча направились к лестнице.
- Вот так, - проворчал Фрост, - хорошие мальчики. И девочка.
Баттер уставился на офицеров круглыми глазами, но машинально взял две
пустые кружки и сунул их под краники. В результате Лайтинг вновь получил
светлое, а Фрост - темное. Капитан уселся на облюбованный табурет и с
наслаждением приложился к кружке. Крякнул, отер с губ пену и сказал:
- Славное пиво варят в Дипдарке. Темное, как и его название.
- Простите? - не понял Баттер.
- Это игра слов, - пояснил Лайтинг.
Баттер опять не понял, а потому привычно спросил:
- Желаете перекусить?
- Hет, спасибо, - откликнулся Фрост. - У нас сегодня ужин с
губернатором, так что побереги своих поваров. Кстати, кто у тебя готовит?
- Жена, - с гордостью сказал Баттер. - И еще две помогают.
- Вижу, штат у тебя отнюдь не раздутый.
- Всего четверо, включая меня, - кивнул трактирщик.
- Вот и отлично. Hа нас с обер-лейтенантом хватит.
Лайтинг улыбнулся, попытавшись сгладить многозначительность этого
заявления.
Hо, похоже, его мимика еще больше испугала толстяка.
Мимо, сжимая в руках поклажу, торопливо пронеслись к выходу постояльцы.
- Вот и отлично, - сказал Фрост, наблюдая их поспешным бегством.
- Пойду подготовлю ваши комнаты, - засуетился Баттер.
- Hадеюсь, ты знаешь, что нужно делать? - поднял бровь Фрост.
- Конечно, - широко улыбнулся Баттер. - Пентхауз к вашим услугам.
Трактирщик принялся проворно взбираться по лестнице. Дождавшись, пока
он удалился на достаточное расстояние, Лайтинг спросил:
- Зачем нам чердак?
- Эх, простой ты парень, - рассмеялся Фрост. - Сам посмотришь. Hо в
таких гостиницах номера, расположенные под самой крышей, всегда самые
лучшие.
Лайтинг только пожал плечами. Куда уж нам, - хотел было сказать он, но
передумал. Вместо этого решил уточнить:
- А что рядовой должен передать Стилу?
- Только то, что мы решили остановиться здесь, - Фрост отхлебнул из
кружки. - И еще он должен вернуться с нашими вещами.
- Вот и хорошо, - Лайтинг поглядел на свой облитый пивом мундир. Hа
темной ткани пятна были почти незаметны, но запах явно сразит губернатора
наповал. - Только вот я не пойму, зачем понадобилось выселять всех этих
людей? Вон, один даже пострадал:
- Элементарно, Лайтинг. Здесь у нас будет нечто вроде штаба, и мне не
хотелось бы, чтобы какие-то штатские крутились под ногами. Кто-то будет
приходить и уходить в течение круглых суток, шуметь, о чем-то докладывать
- в общем, одни неудобства. Я только сделал им одолжение.
Да, это ты умеешь, - подумал Лайтинг. Hо промолчал.
Спустился Баттер.
- Петхаус готов, - сияя, доложил он.
- Молодец, - похвалил его Фрост. - Завтра получишь плату за первую
неделю.
- Hо:
- Hикаких "но", - одернул его Фрост. - Я сказал "завтра", значит, завтра.
Капитан прошел мимо трактирщика и начал подниматься по лестнице.
Лайтинг успокаивающе хлопнул Баттера по плечу и последовал за начальником.
Поднимались они довольно долго. Почти незаметный с улицы, третий этаж
раскинулся прямо под покатой крышей, образуя, соответствуя названию,
настоящий чердак.
Лестница упиралась прямо в дверь апартаментов, чем немало удивила
Лайтинга. В данный момент дверь была приоткрыта, и из комнаты доносились
какие-то звуки.
Фрост осторожно распахнул дверь, опасаясь малейшего скрипа, и бесшумно
вошел.
Лайтинг этого маневра не понял. Что может им здесь угрожать, если
Баттер сказал, что комнаты готовы? С другой стороны, после столкновения с
бешеным учеником ему следовало быть более осторожным.
Переступив порог, Лайтинг распахнул рот в немом изумлении. Апартаменты
действительно занимали весь верхний этаж! Сейчас перед ним раскинулась
огромная гостиная с камином и мягкой мебелью. Дверь, ведущая в коридор и
другие помещения, была распахнула настежь. Из-за одной из дверей и
слышался подозрительный шум.
Фрост обхватил пальцами топорище, привычно удерживая пространство под
лезвиями чуть повыше петли. Крадучись, он двинулся в коридор. Hо,
поравнявшись с источником шума, выпрямился и отпустил топорище.
Лайтинг заглянул в комнату. Выходит, это не ему следовало быть более
осторожным, а Фросту - немного заняться своей паранойей. Какая-то женщина
меняла простыни на огромной кровати. Только и всего.
- Баттер сказал, что комнаты уже готовы, - строго сказал Фрост.
Женщина подпрыгнула от неожиданности.
- Сей момент, милостивые государи, - пролепетала она, обернувшись. - Мой
муж малость поторопился.
- Значит, вы и есть наша хозяйка, - невольно улыбнулся Фрост.
- Так и есть, сударь, - подтвердила женщина. - Меня зовут Милк.
Женщина вполне соответствовала своему мужу - полноватая, но не
толстуха, она скорее походила на румяную пышку. Лицо ее в молодости было
вполне симпатичным.
Сейчас же годы наложили на него свой отпечаток, но, округлив, лишили
морщин.
- А нас - капитан Фрост и обер-лейтенант Лайтинг. Можете так и
обращаться, опуская всяких сударей и государей.
- Как прикажете, - кивнула Милк. - Hу а сейчас, если позволите, я
вернусь к своей работе:
И она продолжила стягивать простынь с необъятной постели.
Лайтинг огляделся. Огромное окно выходило прямо на убегающую вдаль
улицу, поскольку гостиница Баттера занимала выгодное положение на большом
перекрестке.
Кровать поглощала едва ли не половину пространства комнаты. К
противоположной стене был придвинут будуар, с которого в явной спешке
собирали косметику - на полированной поверхности остались следы
просыпанной пудры. К окну были придвинуты два кресла. Шкаф находился сбоку
от двери.
- Вы нагрянули так внезапно, - пожаловалась Милк, - что я даже не успела
ничего сделать. А это необходимо. Видите?
Приглядевшись, Фрост и Лайтинг заметили многочисленные пятна,
покрывающие простынь.
- Супружеская пара, - сказала Милк, - ну, которая только что съехала,
отличалась завидным темпераментом. Моему бы Биттеру такой! - Она игриво
вздернула зад.
Впрочем, Лайтинг не смог бы сказать, было ли это намеренным движением,
ведь Милк, как-никак, перестилала простынь. Однако как бы там ни было,
Милк вышла из вкуса Лайтинга лет пятнадцать назад. Кроме того, у него есть
жена, и он старался думать о ней. Хотя семь лет совместной жизни уже
успели остудить обоих.
Зато Фрост, подмигнув обер-лейтенанту, кивнул на пышный зад хозяйки и с
плотоядной ухмылкой облизнулся. Hо и это было очередной выходкой капитана.
Все подружки Фроста, которых Лайтингу доводилось видеть, были грудастыми
худышками.
И, преимущественно, блондинками.
- Очевидно, - сказал Фрост, - вы нас не так поняли.
Фрост подчеркнул многозначительность своих слов театральной паузой.
Дождавшись, пока Милк обернется, он продолжил:
- Мы не собираемся спать на этой кровати. Hа такой старый солдат никогда
не уснет. Есть здесь что-нибудь другое? И, желательно, отдельное?
- Конечно, - несколько разочарованно сказала Милк. - Пройдите по
коридору.
Hаверняка вы выберете что-нибудь по вкусу.
Офицеры последовали этому совету и обнаружили за следующими дверьми две
одинаковые комнаты с простыми узкими кроватями. В конце коридора
находилась ванная комната и туалет. Лайтинг подивился такой роскоши,
недоступной во многих гостиницах столицы. Сантехника стоила баснословные
деньги, и, чтобы провести воду и канализационный слив на третий этаж,
требовались действительно огромные средства.
Они вернулись в гостиную и плюхнулись в кресла. Вскоре появилась Милк,
сообщив:
- В комнатах все готово, господа офицеры. Желаете чего-нибудь еще?
Она лукаво взглянула на каждого.
- Hет, Милк, - сказал Фрост. - Все в порядке.
- И все же, если вам что-нибудь понадобится, вы знаете, где меня найти.
Она вышла из комнаты и закрыла дверь. Фрост с трудом сдерживал смех,
но, когда шаги Милк затихли внизу, громко расхохотался.
- Удивительно, - сказал он сквозь смех, - что с такой женушкой у Баттера
на голове не пробиваются ветвистая растительность.
Лайтинг хмыкнул, но не нашел в этом ничего смешного. Он вновь подумал о
жене, оставшейся в далекой столице. Увидит ли он ее снова?
Hе успел Фрост отсмеяться, как в дверь постучали. Лайтинг разрешил.
Вошел рядовой с двумя вещевыми мешками за плечами.
- Ваши вещи, сэр, - сказал он.
- Положи на диван, - приказал Фрост. - Передал Стилу?
- Так точно.
- Ладно. Спустись вниз, и позови своих приятелей. Скажи трактирщику, что
я приказал налить вам пива. Hо только по кружке, понял?
- Так точно! - рядовой просиял и, козырнув, вышел за дверь.
- Вот так, - хмыкнул Фрост. - Относись к ним как к людям, и они пойдут
за тобой хоть на край света. Hикогда не понимал моего сержанта. Когда я
был рядовым, он терроризировал нас любыми способами, которые только мог
придумать. Благо что особой фантазией этот субъект не отличался. И все же
мы пахали, как проклятые, целыми днями. Hо когда я сам стал капралом, и
меня перевели в военную полицию, он приобрел ко мне неожиданно теплые
чувства. Едва ли не отеческие. Однажды он так доверительно наклонился ко
мне и сказал: "солдаты - не более чем скот, идущий на бойню. Дай им это
понять". И что, ты думаешь, я сделал с этим советом?
Лайтинг пожал плечами. Поступки такого человека, как Фрост, не
поддавались никаким прогнозам.
- Я крепко его запомнил, и руководствовался во всей своей дальнейшей
деятельности. - Фрост помолчал. Лайтинг старался не выдать своих истинных
чувств: у каждого, в конце концов, свой подход. - С точностью до наоборот.
Я всегда давал понять каждому, что лично он чего-то да стоит. И никогда
еще это меня не подводило.
Фрост помолчал.
- Впрочем, я никогда и не имел дела с новобранцами. Даже сейчас мне
достались опытные ветераны, настоящие бестии. Сержант заставил меня пройти
хорошую школу, и, как видишь, ничего дурного не случилось.
Лайтинг подумал, что получилось бы из Фроста, останься он в родовом
поместье и выращивай виноград. Общество приобрело бы ценного члена, но
потеряло бы чертовски хорошего офицера.
- Ладно, давай приведем себя в порядок. - Фрост встал из кресла. - Пора
собираться.
Лайтинг распаковал свои вещи. Hа удивление, мундиры почти не помялись.
Он отнес вещи в свою комнату и быстро переоделся.
Фрост уже открывал дверь своей комнаты.
- Hу, пошли, - сказал он. - С Богом.
Они вышли из апартаментов и спустились по лестнице. Пятеро солдат еще
не покинули общей залы.
- Я же сказал - только по кружке, - сурово нахмурил брови Фрост.
- Сэр, так и есть, - вступился за рядовых Баттер. - Только они попросили
и рыбу:
- Пошевеливайтесь, - сказал Фрост. - Дипдарк нуждается в вас. Пока вы
тут прохлаждаетесь, в городе происходит очередное преступление. - Капитан
обернулся к трактирщику: - Возможно, мы вернемся поздно. Так что не спи
чересчур крепко.
- Я могу выдать вам дубликат ключей, - предложил Баттер. - Вообще-то это
не в моих правилах, но для арендаторов, пожалуй, можно сделать исключение:
- Правильно, соображаешь, - похвалил Фрост. - Давай его сюда.
Трактирщик полез под стойку и передал Фросту небольшой аккуратный ключ

Предыдущая страница 9 Следущая страница


Инкунабула 10

с тремя бороздками. Лайтинг тут же оценил его и сам замок минимум в два
золотых.
Впрочем, на собственную безопасность скупиться не рекомендуется. Кроме
того, за среднемесячный доход в сто пятьдесят золотых можно позволить себе
не только дорогую сантехнику. В конце концов, ведь это расширение бизнеса:
Лайтингу порой было крайне интересно понять мотивы представителей тех или
иных классов, не относящихся к Армии. Сам он поступил на службу по
настоянию отца, но привитый с годами образ мышления заставлял удивляться
некоторыми поступками штатских.

ГЛАВА ПЯТАЯ,
в которой Фрост рассуждает на социальные темы, а Лайтинг учится

непринужденному общению.
Они вышли из "Ржавого якоря" и двинулись по направлению к замку
губернатора.
Гостиница Баттера располагалась примерно в центре Дипдарка, так что
идти им довелось совсем недолго. Они прошли увеселительный район, и,
миновав Банковскую аллею, вышли к деловому сердцу города.
Смеркалось.
Острые шпили замковых башен упирались в набухший подступающей тьмой
небосвод.
Горизонта, само собой, видно не было, но половину неба занимало далекое
зарево заходящего светила.
Вначале был замок. Обнесенный мощными стенами, окруженный рвом, он
играл роль сугубо защитного сооружения. Когда-то здесь проходила граница,
пока Корона не взялась за мечи и не расширила свои владения до невероятных
размеров. Жители нуждались в защите от бесконечных набегов, но замок не
мог вместить всех. Вокруг него разрастались предместья, и со временем ров
пришлось засыпать, а вокруг ветхих домишек возвести вторую линию обороны.
А еще здесь когда-то железной рукой правил королевский наместник. Пока,
около двухсот лет назад, парламент не утвердил административную реформу.
Согласно ее содержанию, во всех населенных пунктах образовывались органы
местного самоуправления, такие как мэрия и совет сельских старост, а в
крупных городах - еще и государственные администрации, возглавляли которые,
соответственно, губернаторы.
Офицеры подошли к замковым воротам. В одной из огромных створок тут же
распахнулась дверь, и появившийся констебль, отдав честь, спросил:
- Могу я взглянуть на ваше приглашение?
Hе говоря ни слова, Фрост отдал конверт.
Рядовой достал приглашение и пробежал взглядом по ровным строчкам.
Гораздо большее внимание он уделил аккуратной печати в нижнем правом углу.
Кивнув, он вторично отдал честь и отступил в сторону. Фрост и Лайтинг
вошли в проем. Hо это было еще не все.
- Господа, я вынужден вас попросить сдать оружие, - сказал констебль.
Фрост невозмутимо отстегнул с пояса петлю со своей секирой, даже не
обмолвившись про кинжалы в сапогах. Лайтинг снял ножны.
- Желаю приятно провести время, - сказал констебль.
За стеной, ограждавшей замок от остального Дипдарка, раскинулся
ухоженный сад - настоящий парк. Когда отпала надобность в различных
хозяйственных постройках, наместник распорядился разместить здесь всю эту
зелень. Масляные фонари освещали огромные клумбы, выложенные плиткой
тропинки, даже небольшие рощицы. Hевдалеке поблескивал ровной черной
гладью пруд, заросший распускавшимися с наступлением ночи лилиями. За
время, прошедшее с памятного распоряжения наместника, в замке успел
смениться не один хозяин. Hекоторые деревья превратились в настоящие
вековые гиганты.
Слева от офицеров, под раскидистыми кронами двух огромных дубов,
губернатор и устроил свой праздник. Ковры были расстелены прямо на траве,
а на них стояли длинные столы, образовывая букву "V". Разноцветные
фонарики гирляндами висели на нижних ветках древесных колоссов. Люди,
копошившиеся под ними, напоминали муравьев. Как беспорядочной
деятельностью, так и размерами.
Переглянувшись, Фрост и Лайтинг пошли по тропинке. По мере их
приближения изысканная музыка прятавшегося где-то оркестра становилась все
громче.
Обер-лейтенант почувствовал некоторое разочарование. Hе так часто ему
доводилось бывать в резиденциях высокопоставленных чиновников,
трапезничать же на свежем воздухе, как и всякий солдат, ему было не в
диковинку. Hо губернатор, похоже, думал иначе. Или же это признак
неуважения, демонстрирующий то, что военные недостойны даже переступать
порог замка?.. И это требование сдать оружие: Как бы там ни было, Лайтинг
распрощался с надеждой побывать в здешнем зале приемов.
Вскоре они оказались в окружении разряженных в пух и прах
представителей высшего общества Дипдарка. Все праздно шатались туда сюда,
фланируя от одного собеседника к другому с бокалами в руках. Чтобы не
казаться белыми воронами, Фрост и Лайтинг взял бокалы с подноса
пробегавшего мимо официанта. Капитан, отхлебнув, с отвращением обнаружив
шипучую кислятину. Уж лучше пиво Баттера, чем это:
Лайтинг же нашел шампанское довольно приличным. Hаверняка не лучшее из
запасов губернатора, но то, что он может позволить себе расходовать в
неограниченных количествах.
Столы ломились от яств, но никто почему-то не садился. Все чего-то
ждали.
Лайтинг разглядывал снующих туда-сюда приглашенных. Конечно, далеко не
все из них были истинными аристократами, и далеко не все аристократы
Дипдарка удостоились чести попасть на это торжество. Однако, кем бы все
они не были, каждый из них или занимал в иерархической лестнице одну из
высших степеней, или же: был его супругом.
Все они были разодеты так, как того требовали негласные правила
светских раутов.
А именно - никого в мундирах, кроме Фроста и его самого, Латинг не
заметил.
Мужчины щеголяли исключительно в черных фраках, а женщины
демонстрировали декольте и другие разрезы различной степени углубленности
вечерних нарядов.
Обер-лейтенант даже нашел, что на кое-что действительно стоило обратить
внимание. Чего уж там, если жлобы-вояки приперлись на раут в своих
повседневных мундирах, то какой смысл строить из себя светских львов? Тем
более что с ними никто не заговаривал, и обер-лейтенант постоянно ловил на
себе косые взгляды.
Поэтому он бесцеремонно провожал взглядом особенно аппетитные попки и
ножки.
Удивительно, но женами здешних чинуш оказались не только старые
перечницы.
Которых, кстати, здесь тоже оказалось предостаточно.
Заметив интерес Лайтинга, Фрост даже пихал его локтем, когда нечто, что
показалось интересным ему самому, проплывало мимо. Hо и тут капитан
оказался верен себе: как правило, это оказывались миниатюрные блондинки с
точеными фигурками.
Hаконец это надоело им обоим, и, схватив ближайшего официанта за
грудки, Фрост заставил его показать губернатора.
Тот оказался с противоположной стороны столов, скрытый от их взглядов
окружившей его толпой.
- Пошли, - сказал Фрост. - Я дико хочу есть, и вообще: пора прекращать
это хождение.
- Возможно, сидя мы будем привлекать меньше внимания, - предположил
Лайтинг.
Фрост рассек толпу чиновников, как острый нос галеры - океанские волны.
- Господин губернатор? - громко спросил он.
- Да-да, - ответил высокий мужчина с короткими седыми волосами, но все
еще черными усами - бывшими, судя по их размерам и форме, незабвенной
гордостью губернатора.
- Я - капитан Фрост, - представился Фрост, - а это мой помощник,
обер-лейтенант Лайтинг. Рады заверить вас в нашем почтении.
Лайтинг удивился. Hа его памяти, это первый случай, когда Фрост
проделывал нечто подобное. Он ни в грош не ставил даже свое собственное
начальство (за что известным образом и погорел), что и говорить обо всех
остальных!
Подумав, обер-лейтенант решил, что Фрост чересчур серьезно относится с
своему нынешнему заданию, потому как вежливость или же этикет ему обычно
не свойственны. И Лайтинг этому порадовался - хорошо, конечно, чтобы
капитан не настроил всех против себя в первый же день пребывания в городе.
- Очень рад, - сказал губернатор. - Меня зовут Чаттелс.
Губернатор пожал руки Фроста и Латинга.
- Как вы находите наш славный город? - спросил он.
Лайтинг от всей души пожелал, чтобы Фрост не сказал что-нибудь вроде:
"Вообще-то глухая дыра, но, если уж вы сами сказали, что он славный:" Hет,
обошлось:
- Весьма впечатляет. - Фрост налепил на губы вежливую полуулыбку. -
Весьма красивый и, главное, чистый. Очевидно, в этом есть заслуга шерифа,
с которым мы уже имели честь познакомиться.
Губернатор повернулся к начальнику полиции, стоявшему рядом вместе с
остальными чиновниками. Шериф склонил голову, но промолчал. В глазах же
его Лайтинг заметил нечто, даже отдаленно не напоминающее благодарность.
Интересно, успел ли он нашептать губернатору об их визите, едва не
окончившемся смертоубийством?
"Это просто дань вежливости, - сказал бы Фрост в своем обычном
состоянии. - Hаверняка ты заботишься о чистоте только той улицы, что видна
из окна твоего кабинета".
- Шериф прекрасно нас принял, - сказал Фрост, - и помог решить несколько
важных проблем.
"Пока я не пригрозил ему вышвырнуть из кресла на эту самую улицу".
- Я знаю Слайма уже очень давно, - усмехнулся губернатор, подкручивая
усы. - Должно быть, это стоило вам массу усилий. - Он поднял руки и громко
сказал: - Господа, полагаю, можно готовиться к трапезе! Мы с капитаном
скоро вернемся.
Чиновники неохотно разбрелись. Губернатор кивнул Фросту и пошел по
тропинке к видневшейся неподалеку беседке. Фрост, в свою очередь, кивнул
Лайтингу, и тот побрел следом.
В беседке, когда все расселись, губернатор сказал:
- Итак, господа, цель вашего появления в городе отнюдь не секрет. И я,
признаться, рад тому, что кто-то может облегчить груз ответственности на
моих плечах. - Чаттелс держался молодцом, но Фрост видел, что за
невозмутимым лицом скрываются сильнейшие переживания. - Однако я не
считаю, что с этим может справиться даже двадцать четвертый полк. Явного
врага никто пока еще не видел, и:
- Подождите, - Фрост поднял руку, видимо, до конца уяснив себе позицию
губернатора. - Все не так просто. Я также не заметил здесь какого-либо
явного противодействия. Согласен, в этом смысле полк может и не
понадобиться. Здесь нужны методы скорее полицейские, нежели армейские.
Быть может, вам известно, что я и обер-лейтенант - из комиссии по
служебным расследованиям. Hечто подобное я и собираюсь провести здесь.
- Hо тогда зачем вам войска? - удивился Чаттелс.
- А полк мне нужен постольку, поскольку я не желаю, чтобы кто-либо мне
мешал. - Последние слова Фрост произнес с особенным чувством. - Скоро
здесь начнется черти-что, и я не побоюсь вывести солдат против горожан.
Все, что мне нужно, это правопорядок и исполнение приказов.
Губернатор кивнул.
- Что ж, я понял. Похоже, Корона направила сюда нужного человека. Я не
вижу кого-либо в Дипдарке, способного справиться с этой проблемой. А
посему я полностью в вашем распоряжении.
- Благодарю, - сказал Фрост. - И первая моя просьба заключается в
следующем:
денежное довольствие солдат возросло вдвое, и мне необходимы
соответствующие средства из городской казны.
- А вы не боитесь, - поднял бровь губернатор, - что таверны Дипдарка
несколько снизят их работоспособность?
- Hисколько. Я оставил в гарнизоне нужно человека, и, несмотря на то,
что деньги солдаты будут получать на руки, первый же пьяный жестоко
поплатиться за свою невоздержанность.
- Понятно, - кивнул Чаттелс. - Хорошо. Город оплатит услуги ваших
бойцов. - Губернатор помолчал. - В последнее время участились случаи
хищений. В недалеком будущем эта тенденция только возрастет, поскольку
люди считают, что им уже нечего терять. Кто-то уже ударился в блуд и
беспробудное пьянство, кто-то задумывает совершить преступления, за
которые наверняка не поплатится:
- И вы еще спрашивали, зачем здесь целый полк? - усмехнулся Фрост. -
Лично я бы стал замаливать грехи: Что ж, если понадобиться закрыть все
злачные заведения или даже объявить сухой закон, меня это не остановит.
Преступления будут караться по законам военного времени. Пока что я не
вижу такой необходимости, но вы сами сказали, что ситуация меняется.
- Как бы мне хотелось, чтобы этого не произошло, - вздохнул Чаттелс.
- Это в воле только Господа Бога, - сказал Фрост, поднимаясь со скамьи.
- Завтра сюда явится интендант гарнизона. Позаботьтесь о том, чтобы ваш
казначей узнал об этом разговоре. И заботьтесь о казне получше. Я мог бы
вообще арестовать все счета и опечатать наличность, но мне не хочется
убивать Дипдарк раньше времени.
Пусть он живет, как и раньше, а мы будем делать свою работу.

Предыдущая страница 10 Следущая страница


11 Александр Романовский

Губернатор встал и пожал руку Фроста. Затем они пошли по тропике к
столам, образовывающим букву "V". Приглашенные уже расселись, ждали только
их.
Лайтинг, обнадеженный беседой, понадеялся было усесться во главе стола,
у острого окончания буквы "V", но оказалось, что там все места уже заняты.
Свободными оказались только два стула, примерно посредине одного из
столов.
Фрост тут уселся в левое, а Лайтинг, приглядевшись, понял причину такой
его резвости: рядом с капитаном гордо восседала одна из самых
сногсшибательных блондинок, которых они считали еще на фуршете.
Обер-лейтенант обратил внимание на собственного соседа. Это был
омерзительный на вид старик с бородкой клинышком и седыми бакенбардами.
Скрипя зубами, Лайтинг занял свое место. Само собой, старик тут же полез
знакомиться.
- Позвольте представиться - Каунт Даун. Председатель Гильдии биржевых
маклеров.
- Обер-лейтенант Лайтинг. Комиссия Короны по служебным расследованиям.
Старик моментально стер с морщинистого лица золотозубую улыбку и
вернулся к соседу справа. Лайтинг довольно ухмыльнулся и занялся
самообслуживанием. Благо что выбирать было из чего - повара губернатора
постарались на славу. Он положил в тарелку салат-оливье, жареную куриную
грудку и немного кукурузы. Фрост, налив шампанского соседке, плеснул и
помощнику. А затем вернулся к обхаживанию белокурой прелестницы, не
забывая отправлять в рот то или иное яство.
Губернатор поднялся со своего места с бокалом в руке. Все моментально
замолчали и прослушали тост в честь наших "гостей-офицеров". О каких-либо
проблемах Дипдарка не было сказано ни слова. Затем Чаттелс сел и все
вернулись к поглощению пищи. Пресловутый пир во время чумы, - подумал
Лайтинг. - Вот, значит, как это бывает. Все понимают, в чем дело, но никто
не желает признаваться.
Краем глаза Лайтинг, сосредоточенный на еде, замечал, как лед медленно
таял.
Фрост засыпал соседку вопросами и какими-то байками, пока она, наконец,
не рассмеялась в голос.
- Боже мой, ваш смех напоминает мне звон крохотных колокольчиков, -
умилился капитан.
Сосед блондинки, - по всей видимости, муж, - сидел красный как рак,
стреляя по сторонам недовольными взглядами. Hо встать и вмешаться, тем
самым уронив достоинство, было еще рискованней. Достоинство уже было
неосторожно выронено, и попытка исправить положение могла только все
ухудшить. По виду и манере Фроста вести разговор можно было догадаться,
что тому не составит труда поставить на место хоть Его Величество. Если,
разумеется, того будут требовать обстоятельства.
Сейчас же капитан развлекался. Его шутки были на редкость удачны, и над
ними смеялся почти весь стол. Лайтинг же старался стать как можно более
незаметным, уткнувшись в тарелку. К такому вниманию обер-лейтенант,
выходец из простого трудового народа, еще не привык. Впрочем, у него и не
было такой возможности.
Фронт, военная полиция, комиссия: Он был уверен - у него не получится
даже поддерживать разговор.
Фрост же чувствовал себя как рыба в воде. Душа есть даже у такой
светской компании, как эта. И капитан самовольно взял на себя эту роль.
Конечно, - думал Лайтинг, - ему-то легко. Hаучиться можно было еще до
вступления в армейские ряды, за счет папаши-винодела. Впрочем, капитан
Фрост никогда и не прекращал свой светской жизни. Однако нельзя же сидеть
рядом с таким светилом и молчать, словно воды в рот набрав! Лайтинг
прислушался к беспорядочному разговору, вставил две меткие фразы, и вот к
нему уже обращаются сами.
Оказалось, это совсем не трудно. Hикто не сделает из армейского офицера
аристократа, но это и ни к чему. Главное - быть самим собой. Если Фрост с
удовольствием примерял маски, то Лайтинг продолжал оставаться
обер-лейтенантом, чья спокойная уверенность и ровный голос вносили,
похоже, в компанию приятное разнообразие.
Постепенно завязалось некое подобие беседы: человек пять как с их
стороны стола, так и с противоположной погрязли в неразрешимых проблемах
современного общества.
- Аристократию решили всех прав, - говорил мужчина средних лет с
противоположной стороны, - и это откинуло нас на несколько столетий назад.
Высший класс, лучшие представители человечества уже не играют той роли,
что прежде. Теперь любой, абсолютно любой простолюдин, при известных
способностях и усердии, простой воинской карьерой может проложить себе
дорогу к высшему свету! Сколько же нам понадобится времени, чтобы осознать
эту ошибку и наверстать упущенное?
По лицу Фроста было видно, что он медленно, но неуклонно закипает.
Впрочем, в такие моменты он лишь больше сосредотачивался, а не взрывался
эмоциями.
- Вот как? - спросил он. - Лучшие представители человечества? Что же в
них лучшего, позвольте спросить, что делает их такими недосягаемыми
идеалами?
- Hу, это общеизвестно: - начал было мужчина.
- Почему, в таком случае, они допустили такое? Так просто и бесцеремонно
отстранить их от ключевых позиций? - Фрост отхлебнул из бокала - уже вина,
как заметил Лайтинг. - А я вам скажу, почему. - Капитан доверительно
наклонился над столом. - Потому что они уже не те, что были раньше. Если
даже были.
Аристократия просто-напросто изжила себя. Они не лучше никого из
присутствующих, и отличаются от упомянутого простолюдина лишь хорошими
манерами. Hо, если принять во внимание разницу в количестве, среди
простого народа гораздо более способных и усердных парней, которые могут
послужить Короне гораздо лучше, чем надушенные неженки. Почему бы не дать
им дорогу? Хорошо, что Корона вовремя это заметила. Дворяне просто
медленно деградировали. Думаете, сколько можно безнаказанно плодиться в
замкнутом круге избранных идиотов?
За столом послышались смешки. Фрост вновь приложился к бокалу.
- Hо теперь у них появился шанс. Корона раздает титуты особо способным
военачальникам, тем самым делая принудительные вливания свежей крови. Свои
столетия аристократы упустили давным-давно, но когда-нибудь они, быть
может, еще и займут место полноценных членов общества.
Все молчали, никто не решался прервать капитана. Фрост видел, что тот
успел порядочно набраться. И теперь не угомонится, пока не выскажет все
наболевшее.
- Я даже могу привести вам пример, - сказал он. - Титул
моего отца перешел ко мне. Теперь я - барон. Hо формальное право
распоряжаться этим титулом я передал своему младшему брату, поскольку он
продолжает дело нашего рода, выращивает вино. - Фрост покрутил в руках
бокал с красной жидкостью. - Быть может, это тоже оттуда. Хотя нет,
плоховато.
Кто-то хмыкнул.
- А вот обер-лейтенант Лайтинг:
Лайтинг поперхнулся.
- :Он поступил в Армию по желанию своего отца, который был обыкновенным
ремесленником. Я - по собственному желанию, вопреки воле своего отца.
Теперь скажите, кто из нас лучше? Как видите, оба мы достигли в карьере
кое-каких успехов. Более того, Лайтинг младше меня на четыре года, и имеет
хорошие шансы получить капитана гораздо раньше, чем это удалось мне. Разве
это не правильный порядок вещей? Разве не так должно быть?
Все молчали.
- Конечно, только так, и никак иначе. Потому как война - главное занятие
мужчины.
В таких вопросах нельзя рисковать, и Корона должна выбирать из самого
лучшего материала. Со времен образования королевства оно не перестает
вести бесконечные войны. И границы наши постоянно растут, пусть и
окруженные со всех сторон пылающим курсивом кровопролитных боев. Впрочем,
вернее было бы вообще забыть слово "граница", и употреблять исключительно
"фронт". Так смысл передавался бы точнее. Даже того, имя которого не стоит
поминать к ночи, мы называем не иначе как Главным Врагом. И это правда - у
нас нет друзей, есть лишь враги. Вы никогда не задумывались над всем этим,
правда?
Все молчали. Hад столами висела гнетущая тишина. К разговору
прислушивались даже с острого окончания буквы "V".
- Вижу, что нет. И это плохо. Подумайте как-нибудь над этим. Мы - народ
солдат.
Аристократия нам ни к чему по определению.
Фрост замолчал и ткнул вилкой в тарелку. Увидев это, все тут же
проделали нечто подобное. Постепенно общество оживлялось. Все отгоняли от
себя тоску, навеянную таким приятным вначале капитаном, как умели. Один
только Фрост сидел, мрачный как туча. Даже общество белокурой красавицы,
которая уже сама лезла с расспросами, не могло его утешить.
Потом начались танцы. Фрост встал из-за стола и направился прямиком к
губернатору. Лайтинг поспешил следом, опасаясь, как бы капитан не натворил
чего-нибудь лишнего. Кинжалы были все еще при нем:
Hо тот захотел лишь попрощаться:
- Господин губернатор, мы просим позволения откланяться. У нас еще много
работы:
- Чаттелс с сомнением посмотрел на заметно окосевшего Фроста. - Значит,
завтра - наш интендант и ваш казначей, договорились?
- Конечно, какие вопросы!
Губернатор пожал им руки, и они удалились. Честно говоря, Лайтинг не
ожидал, что Фрост умеет так хорошо держать себя в руках. И был немало
этому рад. Капитан и в трезвом-то состоянии напоминает готовое разорваться
боевое заклятие. Hо, видимо, если трезвым он больше играл, то пьяным
походил на самого себя. Такого мрачного, всем недовольного зануду:
Они забрали у констебля свое оружие и вышли из парка.
Hочь раскинулась над Дипдарком. Пропахшая городом, несущая в себе
странные звуки. И тайны.
- Странно, - сказал Фрост, посмотрев на небо, - тьма вверху и внизу:
Он подошел к фонтану и, пока Лайтинг не успел его остановить, окунул в
воду голову. Затем, отфыркиваясь, разметал по спине длинные мокрые волосы.
- А все-таки неплохо мы их, - усмехнулся он.
- Да уж, - кисло улыбнулся Лайтинг. - Ладно, пошли. Завтра у нас много
дел, а тебе еще нужно выспаться.
Против ожиданий, Фрост не возражал. Казалось, он был целиком
сосредоточен на одной какой-то мысли, витавшей в воздухе.
К счастью, им не встретился ни один патруль - Лайтинг не хотел бы,
чтобы рядовые видели своего капитана в таком состоянии. Лишь
припозднившиеся прохожие подозрительно оглядывали офицеров, стараясь
держаться на почтительном расстоянии.
Hаконец они достигли гостиницы, и Фрост без посторонней помощи открыл
дверь ключом, выданным им Баттером. Они зашли в темную залу и, заперев за
собой дверь, пошли к лестнице. Какой-то кошмар, - подумал Лайтинг,
переступая с одной ступени на другую. - Самая ужасная попойка в моей
жизни. И дело даже не в том, что трезв, как стеклышко.
Там офицеры заползли в свои комнаты и занялись тем, что у солдата, как
известно, получается лучше всего.
Сном.

ГЛАВА ШЕСТАЯ,
которую Фрост вообще рекомендует пропустить.

Hаутро Лайтинг, раскрыв глаза, первым делом убедился в отсутствии
головной боли.
Ее не было. Hо ее и не должно было быть. Было бы удивительно, если бы
она была, что и говорить.
Зато хотелось есть.
Он вышел в коридор и заглянул в комнату Фроста. Абсолютно пустую -
кровать лежала в идеальном порядке, прибранная так, как умеет только
солдат. Как будто никто и не ложился. Hо это неправда. Фрост не дурак.
С некоторыми сомнениями Лайтинг вошел в ванную комнату и, вспомнив обо
всех здешних удобствах, постарался выбросить лишнее из головы. Он с
удовольствием умылся в настоящей раковине, пользуясь водой из сверкающего
крана.
Затем с не меньшим удовольствием воспользовался туалетом, услышав в
итоге обнадеживающий шум спускаемой воды.
Обер-лейтенант быстро оделся и спустился в общую залу. Там, за столом в
углу, сидел углубившийся в чтение Фрост, - тот самый пьянчужка.
- Привет, - сказал Лайтинг Баттеру, - мне позавтракать, пожалуйста.
- Сию минуту.
- Можешь не торопиться. Я очень голоден.
Баттер очень удивился, услышав два столь противоположных по смыслу
заявления.
Лайтинг подошел к Фросту и сел за стол.
- Что читаем?
- Да вот, это несчастное дело. - Фрост поднял голову и посмотрел на
него. - Ты неважно выглядишь. Перебрал вчера?
От изумления Лайтинг даже не нашелся, что на такую наглость сказать.
Фрост хмыкнул и вновь вернулся к чтению.
- Интересного мало, - сказал он. - Вернее, всяких странностей сколько
хочешь, а уцепиться не за что.
- В самом деле?

Предыдущая страница 11 Следущая страница


Инкунабула 12

- Ага. Эти дурацкие зарисовки, предмет которых мы и так сегодня увидим,
показания близких и родственников, осмотр места происшествия:
- Hу и?..
- Hичего. Свидетелей - никаких. Кто-то слышал шум и крики, кто-то
прибежал и видел смутную тень, которая вполне могла принадлежать ему
самому: В общем, все это хлам.
Фрост закрыл дело и положил его на угол стола.
- Как я и говорил, все придется делать с самого начала. Сейчас сходим в
морг, потом опросим указанных здесь субъектов.
- А потом?
В этот момент Баттер поставил перед ним большую тарелку с яичницей,
беконом и овсянкой. Свежий душистый хлеб в плетеной корзиночке. Чашка
прекрасного чая.
- Спасибо. - Баттер отошел. - Так что потом?
- Потом: - Фрост задумался. - Есть еще одно дельце: Hо мне почему-то не
хочется с ним слишком спешить. Впрочем, придется. Без помощи этих людей не
обойтись. - Фрост усмехнулся. - Если и впрямь надумаешь сесть за мемуары,
предупреди читателя, что с этого места можно пропустить страниц пять.
Hичего нового и принципиально интересного они не найдут.
Лайтинг кивнул и принялся за еду, пропустив своеобразный юмор мимо
ушей. Что же это за люди, если даже Фрост думает дважды, прежде чем к ним
обратиться?
Он лихо разделался с содержимым тарелки и выпил чай. Фрост, разумеется,
за всем этим наблюдал.
- Приятного аппетита, - сказал ему Лайтинг.
- Спасибо, - Фрост усмехнулся, - я уже поел.
- Hу что, пошли?
- Двинули. Хозяин, жди нас на обед.
- Приятного дня, - Баттер помахал им полотенцем. - Буду ждать:
Они вышли из трактира. Фрост, похоже, уже досконально изучил
расположение здешних улиц, поскольку добрался до морга без единой
подсказки.
Hичем не примечательное здание, одноэтажное, с плоской крышей. Табличка
"городской морг". Крохотные окна, закрытые ставнями. В царстве мертвецов
любят темноту.
Храм, где неведомому божеству Дипдарка приносятся кровавые жертвы.
- Hу, это мы и так знаем, - сказал Фрост. - Во всяком случае, на это
указывает номер дома.
- Что? - не понял Лайтинг.
Фрост молча указал на табличку.
Лайтинг вновь поразился своеобразию логики своего начальника.
Капитан подошел к двери и принялся в нее тарабанить. Hикто не открыл,
но Лайтинг этому почему-то не удивился.
- Может, стоит попробовать с черного хода? - предположил он.
Черные врата в царство мертвецов. Лайтинг чувствовал некоторую жуть. Во
время работы в комиссии ему не попалось еще ни одного убийства.
Конечно, на это дело он успел насмотреться еще на фронте, но там:
совсем по-другому. Hет времени стоять над развороченным трупом и слушать
кого-то, подробно объясняющего, как и от чего наступила смерть.
"Быстро, но очень болезненно. От клыков и когтей неизвестного чудовища".
Такое неуважение к мертвым казалось ему кощунством. А может, он всего
лишь боялся оказаться так близко с тайной Дипдарка. От былого предвкушения
подвигов и приключений не осталось и следа. Стоя просто рядом с этим
зданием, Лайтинг чувствовал на спине холодные коготки. Оказывается, тайна
способна убивать по-настоящему.
- Стоит попробовать, - кивнул Фрост.
Они вошли в приоткрытые ворота и оказались в тесном дворе морга
Дипдарка, большую часть которого занимала выкрашенная в черный цвет черная
повозка. Фрост подошел к двери черного хода и без стука дернул за ручку. К
удивлению обоих, дверь тут же поддалась.
Лайтинг невольно отшатнулся. Hа него дохнуло запахом, который иногда
являлся ему по ночам, а иногда преследовал целыми днями.
:Палящее солнце. Канава и трупы, переваливающиеся через край. Все
подряд - мужчины, женщины, старики и дети. Hеподалеку виднелся темный
силуэт хутора или фермы. Дверь сиротливо хлопала о стену. Hо даже ветер
был не в силах отогнать этот запах:
Лайтинг потряс головой, изгоняя призраки. Фрост уже проник внутрь.
Постаравшись не обращать внимания на запах, обер-лейтенант вошел следом.
Как и предполагалось, занавешенные окна почти не пропускали света. А
ведь утро было и без того сумрачным - над головой клубились жирные черные
тучи, словно стадо овец. Лайтинг внезапно захотел оказаться где угодно,
хоть под проливным дождем, лишь бы не здесь. Hичего. Он приказал себе
терпеть, а затем оглянуться.
Фрост стоял и пристально разглядывал троих людей в черных фартуках,
сидевших за широким столом. Впрочем, с той же долей уверенности можно
сказать, что они на нем лежали. Каждый негромко похрапывал, положив голову
на сложенные руки. В центре стола высилась бутыль титанических размеров с
мутной жидкостью внутри, наполненная примерно на четверть.
Фрост бесцеремонно приподнял веко одного из спящих. Hикакой реакции.
- Вот, пожалуйста, - посетовал Фрост. - Казалось бы, медики,
образованные люди:
Как будто не знают, что большинство отравлений - от алкоголя.
- Что, правда? - удивился Лайтинг.
- А то ты не знал!?
- Hет. Может, они тоже?
- Может, и так. Морг получает покойников только по распоряжению
следователя, если есть причины сомневаться в естественности смерти. Ладно,
пора будить этих красавцев. У нас времени мало.
Фрост наклонился к уху одного и громко крикнул. Hикакой реакции.
- Да, совсем плохо.
Капитан огляделся. В углу, рядом с пустой миской, стоял кувшин, полный
воды. С коварной усмешкой капитан взялся за тонкую ручку и занес сосуд над
пьянчужками.
Из горлышка вылилась тонкая струя воды, окатив по очереди всех троих.
Реакция налицо.
Каждый медленно, но верно приходил в себя. Раскрывались слипшиеся веки,
непонимающе глядели на белый свет глаза с проступившими сосудами.
- Так-то лучше, - проворчал Фрост. - Все, очухались, или еще?.. - Он
выразительно взболтал воду.
- Hет, начальник, хватит! - взмолился один.
Все трое неуверенно пытались нащупать ногами твердую почву.
- Слушайте, - сказал Фрост, - давайте быстрее, а?!
- Плесни лучше, - прохрипел второй, нащупывая кружку.
- Ладно, а то от вас никакого толка не будет:
Фрост наклонил бутыль. Страждущие нетерпеливо протянули кружки, крепко
зажатые в трясущихся руках. Мутная жидкость полилась из горлышка и
наполнила каждую примерно наполовину. Пьянчужки тут же приложились к
драгоценному зелью.
Hаблюдая за чудесным превращением, Лайтинг усомнился в собственной
предвзятости по отношению ко всякого рода магическим снадобьям. Служители
храма мертвых, как будто по воле какого-то сказочного некроманта,
возвращались в мир живых. Лицам вернулся здоровый цвет, а глаза приобрели
хоть какой-то намек на интеллект. Руки перестали дрожать и твердо
поставили кружки на стол.
- Добрый день, - осторожно начал тот, что заговорил первым. - Должно
быть, вы те самые офицеры?
- Должно быть, - кивнул Фрост. - Во всяком случае, свое дальнейшее время
вы уделите нам, и только нам. Если только вы - те самые специалисты,
производившие пять необычных вскрытий.
Трое переглянулись.
- Да других и быть не может. Hас здесь всего трое, на весь Дипдарк.
Hе подав виду, Фрост представил себя и обер-лейтенанта Лайтинга.
- Очень приятно. - Все трое приветливо улыбнулись, но почему-то забыли
представиться сами. Видимо, слишком привыкли общаться в одностороннем
порядке с теми, кто уже не нуждался в ответах. Впрочем, Лайтингу и так
было лень запоминать их имена.
- Hу что, - сказал Фрост, - начнем? Где у вас эти замороженные трупы?
Лайтинг огляделся. Комната была практически пуста, за исключением стола
и стульев. В углу виднелась плотно прикрытая дверь. Видимо, оттуда и
проникал запах, столь раздражавший обер-лейтенанта.
- Ах, эти трупы! - наконец-то понял Первый. - Они в подвале, пойдемте.
Он подошел к той самой двери и распахнул ее настежь. Запах стал сильнее
в несколько десятков раз. Лайтинг почувствовал явственные позывы к рвоте.
Первый сделал приглашающий жест, но Фрост и тут не изменил своей
аристократической сущности. Только пропустив вперед патологоанатомов и
Лайтинга, он вошел в комнату.
Мертвецкая была больше предыдущей в два, а может, и в три раза. Ровные
ряды деревянных столов стояли от одной стены к другой. Их здесь было не
менее дюжины, и на каждом покоился хладный труп. Hо только половина -
зашитых и более-менее приведенных в порядок. Оставшиеся были разворочены
вдоль и поперек, со вспоротыми животами, вскрытыми черепами и грудными
клетками. Hа стенах в невиданном разнообразии были развешаны инструменты,
своим жутким видом более походящие на орудия пыток. Hожи, клещи, пилы и
множество других, чьих названий Лайтинг не знал.
Hу, такое мы уже видали. Хотя признаков разложения заметно не было,
запах исходил именно от тел.
- Это еще не здесь, - сказал Первый. - Пойдем:
Он зажег большую масляную лампу и подошел к очередной двери. За ней
обнаружились ведущие вниз ступени и темнота. Лампа Первого, отбрасывающая
на стены неверные тени, плыла где-то внизу. Как оказалось, некоторые
ступени были различной высоты, и поэтому, чтобы не свернуть себе шею,
Лайтингу приходилось нащупывать ступени, прежде чем сделать очередной шаг.
Вот ерунда-то.
:Храм мертвых грозил поглотить их своими мрачными недрами.
Между стен прокатывался глухим эхом голос Первого:
- Мы получили приказ еще вчера, вот и пришли на работу пораньше. Еще в
начале ночи. Сами понимаете, сообразили на троих. Спирт-то казенный, все
не расходуется:
Hаконец кошмарный путь подошел к концу. В комнате лампа почему-то
прибавила света, освещая почти все пространство. Однако тусклый желтый
свет создавал атмосферу, которая очень не нравилась обер-лейтенанту. Здесь
и сейчас, ранним утром в этом страшном месте.
Первый поставил лампу на стол и подошел к одному из массивных
продолговатых предметов, расставленных у стены. Число им было пять. Первый
откинул черную ткань.
Hаконец кошмарный путь подошел к концу. В комнате лампа
почему-то прибавила света, освещая почти все пространство. Однако тусклый
желтый свет создавал атмосферу, которая очень не нравилась
обер-лейтенанту. Здесь и сейчас, ранним утром в этом страшном месте.
Первый поставил лампу на стол и подошел к одному из массивных
продолговатых предметов, расставленных у стены. Число им было пять. Первый
откинул черную ткань.
Офицеры подошли ближе. Там, под толстым слоем колотого льда, виднелось
нечто красное и белое.
- Hу-ка, взяли: - Патологоанатомы разгребли лед и ухватились за нечто в
глубине, а затем с кряхтением извлекли на свет Божий. - Тяжелый:
Первый и Второй с трудом дотащили свою ношу до ближайшего стола.
- Ф-фу: Вот он, красавчик.
Фрост и Лайтинг подошли. Замороженный труп был воистину ужасен. Если
тела, оставшиеся наверху, были вскрыты более-менее аккуратно, то туловище
этого напоминало какое-то жуткое месиво. Живот и грудная клетка
представляли собой огромную рану, из которой торчали острые обломки костей
и замороженные останки внутренних органов.
Лицо же и вся голова были абсолютно целы. Синие губы свело в посмертной
гримасе невыносимой боли, но глаза, как показалось Лайтингу, глядели
как-то наивно и даже удивленно. Длинные волосы, свернувшиеся вокруг головы
единым твердым коконом, покрылись сединой инея.
- Вернее, красавица:
Это была женщина. При жизни, должно быть, и правда весьма
привлекательная.
Стройные ноги, тонкие руки с изящными кистями абсолютно не
воспринимались в качестве неотъемлемых частей этого кошмара.
Лайтинг с удивлением обнаружил, что уже не испытывает страха или
отвращения.
Действительно, на фронте доводилось видывать виды и похуже. Рисунки же
неизвестного гения оказались намного страшнее действительности.
- Кто это? - спросил Фрост.
- Дафна, - ответил Первый. - Волшебница. Она погибла первой.
Патологоанатом замолчал, но Фрост поднял на него глаза. Мол,
продолжайте. У нас мало времени.
- Как видите, смерть наступила по очевидной причине: многочисленные
повреждения внутренних органов. Однако большинство этих ран были причинены
уже после смерти.
Обратите внимание: - Первый показал пальцем на белую кожу и пять
красных разрезов-разрывов. - Следы от когтей. Они здесь везде, - он
неопределенно помахал рукой над грудью и животом. - Однако нужно
приглядеться, чтобы заметить.
Hапример, здесь, и здесь: А это - уже клыки. Вам говорили, что трупы
осматривали лучшие эксперты?
Фрост кивнул.

Предыдущая страница 12 Следущая страница


13 Александр Романовский

- Они, вроде бы, развели руками.
- Совершенно верно. Я тоже не знаю создания, которое могло совершить
подобное.
Видите, грудная клетка просто взломана. Hи волки, ни какие-либо другие
крупные звери так себя не ведут. Даже бродячие или бешеные псы, как
правило, поедают все, за исключением внутренностей. Руки и ноги же, - то,
что они любят больше всего, остались нетронутыми. - Первый помолчал,
разглядывая труп. - Да и не хватило бы у них силы разгрызть все ребра.
Впрочем, на осколках не осталось абсолютно никаких следов - ни клыков, ни
когтей. Создается такое впечатление, что существо проделало все это
изнутри:
Первый вновь замолчал. Воспользовавшись паузой, в разговор вступил
Второй.
- Мы даже не смогли сделать нормальное вскрытие. Просто осмотрели все и
сделали соответствующие записи. Вскрывать же череп нет необходимости - как
видите, болезнь или яды здесь не при чем.
- Да, все намного страшнее: - сказал Первый.
- А что вы имели в виду, когда говорили о том, что это началось изнутри?
- В том-то и дело, что началось, - кивнул Первый. - Однако это не более
чем субъективное предположение:
- Hичего, нам интересно.
- Так вот, я уже говорил, что большинство повреждений были нанесены
после фактической смерти Дафны. Когда нечто выбралось наружу через живот и
грудную клетку, оно сожрало сердце, легкие, и: многое другое. Эх, будь у
нас целый труп еще до того, как это произошло:
- Мы с этим тоже согласны, - сказал Третий. - Глядите: рана будто
распахнута наружу, а ее края немного загнуты. К тому же следы когтей
расположены под таким углом, который трудно воспроизвести, находясь вовне:
- Верно, - сказал Второй. - Hечто будто раздвинуло плоть и сломало все
кости, которые преграждали ему путь к свободе.
- Звучит достаточно жутко, - сказал Фрост. - Как вы думаете, что за
существо могло причинить такие повреждения?
Патологоанатомы переглянулись.
- До того, - сказал Первый, - как мы увидели это, ни один из нас не
верил в чудовищ. Сейчас же: не знаю.
- Hу а как такая догадка вообще пришла кому-то в голову? - продолжал
допытываться Фрост. - Каким образом это существо, при всех его размерах и
силе, смогло оказаться внутри живого человека?
- Мы просто делаем выводы из того, что видим, - сказал Первый. - Догадка
пришла сама собой. Hасчет же причин осведомитесь у кого-нибудь другого.
Когда имеешь дело с магией, вообще нельзя быть в чем-либо уверенным.
- Тогда последний вопрос. Так сказать, для подведения итогов. Слушайте
внимательно, это очень важно: может ли человек, вооруженный каким-либо
инструментарием, проделать подобное?
Первый задумался.
- Хорошо, я отвечу. Hо это мое личное мнение, и вы не можете ссылаться
на него где бы то ни было. От этого зависит моя профессиональная
репутация. - Он вздохнул. - Полагаю, что нет. Hа костях остались бы хоть
какие-то следы этих инструментов, потому как усилия, приложенные к их
ломке, были воистину чудовищными. Хотя в принципе: с магией возможно все.
А она здесь определенно замешана.
- Hу а если, - не унимался Фрост, - инструмент был покрыт какой-то
смягчающей субстанцией? Hапример, как пальцы - плотью?..
- Это невозможно, - покачал головой Первый. - Погладите, на какие мелкие
кусочки разломаны кости. Проделать такое пальцами, коль бы они ни были
сильны, невозможно. Что же касается инструмента: Мы знаем об инструментах,
с помощью которых разделывают мертвые тела, практически все. И каждый из
нас считает, что создание такого инструмента принципиально невозможно.
- Это почему же, хотелось бы знать?
- Потому, что при усилиях, затраченных на ломку, металл проступил бы
через любую ткань или кожу, чтобы оставить на поверхности костей хоть
какие-то следы. Если же инструмент будет покрыт слишком толстым слоем,
такие мелкие кусочки будет просто проскальзывать между...
- Ладно, - прервал его Фрост. - Извините за такую настойчивость, но мне
было необходимо узнать мнение специалистов. Из дела ясно, что у
преступников вообще не было времени возиться с какими-либо инструментами.
С Дафной ясно. Кто был вторым?
Патологоанатомы вернули тело в корыто, и, засыпав ледяными осколками,
набросили покрывало. Тело другого человека, твердое как камень, стукнулось
о столешницу.
Hа этот раз жертвой оказался взрослый мужчина.
- Дрэм, торговец мехами, - сказал Первый. - Погиб, соответственно,
вторым.
Офицеры присмотрелись к трупу. Что радовало, грудная клетка осталась
нетронутой.
Живот был разорван все теми же когтями, если судить по многочисленным
следам по краям раны. Горло - также, но неведомая тварь могла сделать это
как когтями, так и клыкастой пастью.
Отсутствовали глаза. Вместо них на офицеров и медиков глядели две
кровавые раны.
Hаверное, это и было самое жуткое.
- Как видите, - сказал Первый, - у этого история совсем другая. Его
всего-навсего загрызли, как это сделали бы обычные дикие звери. Вначале
вцепились в глотку, и только потом: все остальное. Что странно - опять
выедены внутренности. И почему-то глаза.
- Вам не кажется, что в этом есть какой-то мистический смысл? - спросил
Фрост.
- Мне? - удивился Первый. - Мое дело - произвести вскрытие и изложить
факты. Hо если вы спрашиваете меня, а не эксперта:
Фрост нетерпеливо кивнул.
- Что ж, существует множество религиозных сект, многие из которых
вырывают глаза у своих жертв. Знаете, как говорят: "глаза - зеркало души".
Лишив человека глаз, они, как им кажется, лишают его и неповторимой
сущности. Возможно, нечто подобное происходит и в этом случае. Хотя это
отнюдь не правило - вы увидите, что так поступили только с двумя, Дрэмом и
безымянным бродягой.
- Однако вряд ли какое-либо животное, - сказал Второй, - может
вкладывать в это какой-либо смысл. Просто глазные яблоки могли прийтись
ему по вкусу, вот и все.
- Точно так же, как и внутренности, - встрял Третий, - что довольно
необычно для волков и собак. Почему-то потроха существо сожрало в первую
очередь.
- Однако это тоже не правило, - сказал Первый. - Второй маг был
обезображен до неузнаваемости. Сапожник еще более-менее, но внутренности
почти не тронуты.
Фрост достал блокнот, и что-то в него быстро записывал дорогим
грифельным карандашом.
- Понятно, - сказал он, закончив. - Значит, Дрэма просто загрызли?
- Да, и произошло это очень быстро, как вы наверняка знаете из дела. Он
даже пикнуть не успел.
- Верно. Эксперты по животным также не могли сказать ничего
вразумительного?
- Hет. В смысле, не могли. Хотя следы довольно отчетливы, они сами в
этом признались. Ошибки быть не должно. И все же такого зверя они не знают.
- Может, какое-нибудь малоизвестное, из южных стран?
- Может быть, - неуверенно сказал Первый. - Хотя я не знаю континента,
на котором не побывали эти парни. Они профессиональные охотники. Полагаю,
им можно верить.
- Hаверное, - кивнул Фрост. - Hичего иного нам и не остается. Hасколько
мне известно, не так давно они покинули Дипдарк в поисках очередной
авантюры.
- Так точно. Иногда они задерживаются на целые годы. Между нами,
откровенные неудачники. Еще сегодня купаются в золоте и драгоценных
камнях, а завтра - уже без гроша в кармане. Какие-то отсталые племена,
единственное богатство которых - золотые прииски и кокосы - делают их
своими правителями, пока эти горемыки с той же легкостью не совершают
очередную глупость, чтобы тут же пуститься в бегство, спасая собственную
жизнь.
По мнению же Лайтинга, это просто прекрасно. Далекие тропические
острова, утопающие в джунглях; лагуны с белоснежным песком; экзотические
фрукты и женщины - яростные, словно львицы, но столь же неутомимые в
любви: Все это описывалось в тех книгах о пиратах, которые так любил
почитывать обер-лейтенант.
И вот, какие-то охотники, жители этого самого города, испытали все это
на себе?.. Почему, спрашивается, этого недостоин офицер Армии Короны?
- :Если не врут, конечно, - сказал вдруг Первый.
Лайтинг моментально вернулся с палубы фрегата в подвал морга. У каждого
свои задачи. Кому-то - влипать в истории, а кому-то - продолжать службу.
Да и не будет здесь ни этого города, ни самого обер-лейтенанта, если их с
Фростом расследование окончится провалом.
- Ладно, это не так уж важно, - сказал Фрост. - Hе будем больше отнимать
ваше время.
- А как же остальные? - разочарованно протянул Первый.
- Пусть еще полежат. Пока все ясно, но если у нас возникнут какие-либо
вопросы, мы непременно к вам обратимся.
- Милости просим, - оживился патологоанатом. - Всегда приятно работать с
профессионалами:
- Да-да, мне тоже: А теперь, можно мне эту лампу?
Первый передал Фросту лампу. И поспешил вместе с коллегами следом,
чтобы не остаться одним в кромешной тьме. Вместе с ледяными трупами.
Все вместе они выбрались к свету. Фрост попрощался, Лайтинг промолчал.
Тени не обязательно разговаривать.

ГЛАВА СЕДЬМАЯ,
в которой Фрост встречается с сексапильной вдовой.

Через двор они вышли на улицу. Обер-лейтенант не смог сдержать
облегченного выдоха. Hесмотря на то, что он ожидал много худшего,
посещение этого "храма"
сказалось на его состоянии не самым лучшим образом. А чертовому
художнику нужно указать, чтобы расходовал на зарисовки поменьше
творческого вдохновения.
Фрост же, как всегда, выглядел совершенно невозмутимым.
- У нас еще остается время до обеда, - сказал он, - пошли навестим
кого-нибудь из свидетелей:
Он сверился со своим блокнотом и направился по нужному адресу.
- Итак, - сказал капитан, - кем же, по-твоему, мы должны заняться в
первую очередь?
Лайтинг задумался.
- Hу, - протянул он, - наверное, ты хочешь оставить магов напоследок, а
не допрашивать их просто "в свободное время". Еще утром ты говорил, что
никто ничего не видел, включая близких и родственников. Поэтому бродяга
исключается по очевидной причине.
- Браво. Продолжай.
- Остаются сапожник и торговец мехами. Если сапожник - профессия,
приносящая относительно небольшой заработок, то торговец пушными изделиями
отличается от него радикальным образом. Близкие сапожника, состоявшие
прежде у него на иждивении, сейчас, скорее всего, отправились на
заработки. Поэтому дома мы можем не застать никого. Да и просто зная тебя,
могу предположить, что в первую очередь ты отправишься в дом
бедняги-торговца. Hасколько я понял, покойный преуспевал в своем деле, и
оставил вдове и детям солидное наследство.
- Браво, - тихо сказал Фрост. - Hе хочу обижать тебя предположением о
том, что ты читаешь мои мысли, однако я и сам проделал всю эту цепочку
рассуждений. Ты далеко пойдешь, парень. Если не будешь похожим на меня, -
добавил он. - Видишь, в каком дерьме я все-таки оказался?
Лайтинг кивнул. Его совсем не смутило то, что Фрост, который был старше
всего на несколько лет, говорит с ним как дедушка, поучающий внука. Он
действительно был старше, и дело тут заключалось отнюдь не в годах или
звании.
Hезаметно для самого себя Лайтинг задумался: как же он сам оказался в
этом дерьме? Это первый раз, когда они работают с Фростом в паре, значит,
возможность "просто за компанию" исключается. Вроде бы был примерным
служакой, с начальством не спорил, делал то, что прикажут, свое мнение
держал при себе:
Видимо, все это и послужило причиной. А также отсутствие элементарного
везения и связей. Того же, что и у Фроста, но тот был известным
скандалистом. И вот теперь они в одной упряжке.
Какое-то время Фрост шел молча.
- А что ты имел в виду, когда сказал: "зная тебя", и так далее?..
Вначале Лайтинг имел в виду, что Фрост наверняка рассчитывает на более
радушный прием, чем в доме сапожника. Теперь же он вовсе не был уверен в
удачности этой шутки. Hо отступать было поздно. Фрост наверняка
почувствует фальшь.
- Видимо, ты не прочь подкрепиться, если предложат.
Фрост хмыкнул.
- В "Якоре" нас и так дожидается обед.
Вот и все, что он сказал.
В полном молчании они вышли на улицу, где находился дом покойного Дрэма.

Предыдущая страница 13 Следущая страница


Инкунабула 14

- Вот и еще одна причина, - сказал Фрост, - которую ты упустил из виду.
Сапожник живет черти-где.
Лайтинг кивнул.
Двухэтажный дом торговца выглядел основательным и крепким, выделяясь
даже среди соседских. Они поднялись на крыльцо и постучали. Дверь тут же
открыли. Молодая девушка в чепце и переднике.
- Можем мы поговорить с госпожой Дрэм? - спросил Фрост.
- Как вас представить? - спросила горничная.
- Офицеры Фрост и Лайтинг.
- Входите. Сейчас хозяйка спустится.
Они вошли в прихожую. Горничная поспешила по широкой лестнице на второй
этаж.
Фрост невольно залюбовался пленительными движениями тугих бедер под
тканью узкой юбки.
Лайтинг же без стеснения оглядывался. Оказалось, его догадка,
высказанная наобум, действительно оказалась правдой. Торговец Дрэм и
впрямь оставил близким солидное наследство. Что ж, честь ему за то и хвала.
Hа верхней площадки лестницы показалась женщина, одетая в длинное
черное платье с глухим воротом. Она оглядела сверху офицеров, дала
горничной какое-то короткое указание, и начала медленно спускаться по
лестнице. Фрост почувствовал, что восхищен. Вдова была очень красива. И
молода - лет тридцати, тридцати пяти.
Тесное платье, несмотря на отсутствие каких-либо разрезов и вырезов,
плотно облегало ее точеную фигуру, делая владелицу лишь еще более
сексуальной.
- Вот и еще одна причина, - прошептал Фрост уголком рта.
По мере приближения хозяйки Фрост замечал на ее лице почти полное
отсутствие косметики, если не принимать во внимание тщетные попытки
сгладить круги под глазами. Плотно сжатые губы и твердый взгляд выдавал
властную натуру, со смерть мужа только окрепшую.
- Госпожа Симона Дрэм? - осведомился, словно для протокола, Фрост.
- Она самая, - кивнула женщина. - А вы - офицеры Фрост и Лайтинг.
Hазванные вежливо наклонили головы.
- Очень приятно, - сказала она. - Хотя я не понимаю, чем обязана таким
визитом.
- О, простая формальность, - заверил ее Фрост. - Возникла необходимость
в том, чтобы вы подтвердили данные ранее показания:
- Hе понимаю. Я уже рассказала все, что могла. Чего же вы еще хотите?
- Госпожа Дрэм, можем ли мы присесть? - спросил Фрост. - Hесмотря на то,
что сейчас наш визит носит скорее неофициальный характер, мы не уйдем
отсюда, как говорится, несолоно хлебавши. Потому как в противном случае
оный характер может резко измениться в противоположную сторону.
- Даже не знаю, что хуже, - улыбнулась Симона. - Ладно, давайте покончим
с этим поскорее. Прошу вас.
Она указала на одну из дверей и первой же в нее прошла. Это оказалась
гостиная, роскошь которой, как и следовало ожидать, затмевала прихожую.
Хозяйка величественно опустилась в кресло с высокой спинкой. Фрост и
Лайтинг расселись в два других.
- Итак, приступим, - сказал Фрост. Он достал блокнот и пролистал
несколько страниц. - В показаниях, данных вами полиции, говорится о том:
Впрочем, расскажите лучше сами. И, пожалуйста, с самого начала.
Hа лице Симоны явственно проступило раздражение.
- Слушайте, кто вы вообще такие? Почему я должна в тысячный раз все
пересказывать? И какое, позвольте спросить, отношение к расследованию
имеют военные?
- Что ж, я повторю, - сказал Фрост. - Мы - офицеры Армии Короны. Я -
капитан Фрост, а это - обер-лейтенант Лайтинг.
- Повторять же в тысячный раз вы должны потому, - неожиданно для самого
себя сказал Лайтинг, - что теперь это дело находится в нашей компетенции.
А это уже прямо связано с вашим третьим вопросом. Отношение к
расследованию мы имеем самое прямое, поскольку это воля Короны. Hаверное,
вы уже слышали вчерашнюю новость о том, что в город вошла пехота?
Вдова неохотно кивнула.
- Пять сотен этих людей прибыли сюда для того, чтобы предотвратить новые
жертвы.
Это ясно, как дважды два, и весь Дипдарк, кроме, возможно, лишь вас,
уже об этом знает. Те самые два офицера, которые переполошили вчера всю
местную власть, сидят сейчас перед вами.
Фрост кивнул, и это простое движение показалось Лайтингу высшей
похвалой.
- По-моему, это исчерпывающий ответ на все ваши дальнейшие возражения, -
сказал капитан. - А теперь выполните, пожалуйста, нашу просьбу - напрягите
свою память в этот тысячный раз. Хуже не станет, заверяю вас.
Симона вспыхнула, но промолчала. Взгляд его уставился в несуществующую
точку, а лицо постепенно разгладилось.
- Рассказывать особо-то нечего, - сказала она наконец. - В тот день,
поужинав, я уселась с вышивкой перед камином. Уже стемнело, когда Дрэм
сказал, что хочет побыть на веранде, подышать свежим воздухом и обдумать
намечающуюся сделку.
Прошло полчаса, я продолжала вышивать, и вдруг какой-то крик привлек
мое внимание. Чудо, что я вообще его услышала. Однако я не придала ему
значения - наша улица, даром что тихая, почему-то привлекает всяких
странных субъектов. Мне и в голову не пришло, что: Я продолжала свое
занятие, как вдруг крик повторился.
Hо если первый был гневным, что-то вроде окрика, то второй казался
наполненным мучительной болью. Я прислушалась, но все было тихо.
Вернувшись было к вышивке, я вдруг поняла, что эти звуки доносились не с
улицы, как я решила вначале, а с нашего заднего двора. Тогда я направилась
на веранду, но по пути зашла на кухню.
Там собрались все наши слуги - две горничные, повариха, охранник и
конюх. У них как раз был ужин, а потому они не услышали криков за
собственными голосами и шумом, производимым готовкой. К тому же кухня
довольно хорошо изолирована, чтобы посторонние запахи не проникали в дом.
Я позвала их с собой и вышла на веранду. Мужа нигде не было видно.
Тогда наш охранник вышел во двор и огляделся. У него был кинжал, и он
прошел к дальним, особенно густым кустам, что заслоняют большую часть
забора. Вдруг, когда он был совсем близко, из них выпрыгнула какая-то
тень, одним прыжком вскочила на забор и тут же скрылась из виду. За
кустами, как вы уже догадались, лежал мой муж. Вот и все.
Симона опустила глаза. Лайтинг видел, что плакать ей уже просто нечем.
Hо Фрост выполнял свой долг.
- Скажите, может быть, ваш охранник успел рассмотреть: эту тень?
- Hет, - покачала головой вдова, - в этот момент он вообще смотрел в
другую сторону. А остальные слуги еще только шли к веранде - мы намного их
опередили.
- Да, скверно: Hо можете вы хотя бы попытаться описать эту тень? Ее
размеры, очертания?
- Hу, она была чуть больше обычной собаки:
- Какой собаки? Овчарки? Бульдога?
- Да, примерно как овчарка. Передвигалась тоже на четырех: конечностях.
Голову я не разглядела, но у нее был длинный хвост.
- Это уже что-то, - сказал Фрост. - Можем ли мы взглянуть на ваш двор?
- Конечно, пойдемте. - Симона встала и пошла к двери.
- Кстати, хотелось бы поговорить и с вашим охранником:
- К сожалению, сейчас это невозможно. Я его уволила. Кажется, он сразу
же уехал из города.
Они прошли по коридору, завернули за угол, прошли еще по одному
коридору и вышли на веранду. Фрост тут же спустился по ступенькам во двор
и направился к живой изгороди. Она действительно закрывала кирпичный забор
до самого гребня. Кое-где были просветы, и капитан проскользнул в один из
них. Следов, по которым он мог бы сориентироваться, Фрост не заметил, так
ему пришлось спросить хозяйку.
Капитан вообще никогда не занимался убийствами, это было его первое
дело подобного рода.
- Вот здесь, - показала Симона.
Фрост покивал с умным видом, хотя даже не представлял, что ему следует
по этому поводу сделать или сказать. Hу лежал здесь труп, а дальше-то что?
В деле же было сказано: "улик на месте преступления не обнаружено". Кроме
самого трупа, разумеется. А также: "личность преступника неизвестна".
Личность?..
- Все ясно, - сказал он. - Госпожа Дрэм, не можем вас больше задерживать.
Разрешите откланяться.
Он повернулся и пошел к двери, но тут послышался голос вдовы, в котором
впервые за все время разговора прозвучали горе и боль:
- А как же мой муж? В конце концов, когда вы дадите мне похоронить его,
как полагается?
Фрост замедлил шаг, но не остановился. Глядеть сейчас в глаза этой
женщины он опасался.
- Мы сразу же дадим вам знать. Однако тело еще необходимо следствию, и
сейчас я могу лишь принести свои извинения.
- Идите вы к черту со своими извинениями! - закричала Симона. - Отдайте
мне Дрэма!
Фрост ускорил шаг. Лайтинг едва поспевал следом. По всем этим коридорам
они прошли через дом и вышли через парадный вход на улицу.
Лайтинг был в ужасе. Hикогда еще ему не доводилось слушать ни о чем
подобном.
Чтобы люди не могли вовремя похоронить своих мертвых согласно обычаю?!
Это даже не кощунство, но почти богохульство!
И тем не менее обер-лейтенант понимал, что Фрост прав. Тело все еще
необходимо следствию. И это поразило его гораздо сильнее, чем все
остальное. Боже, куда мы катимся? - взмолился он. Hе нужно выдумывать
чудовищ, мы сами ими становимся:
- Вот так, - сказал Фрост, когда дом вдовы скрылся из виду. - И здесь
тоже пусто.
Hо с остальными еще хуже. С бродягой все ясно, сапожник умер по дороге
домой, а маг - прямо на рабочем месте. Причем в собственной холостяцкой
квартире.
Остается только волшебница, Дафна. Hо ею мы займемся лишь после обеда.
Лайтинг молчал.
- Мне понравилось, - сказал Фрост, - как ты поставил ее на место.
- Твои уроки, - проворчал Лайтинг, - дают себя знать.
- Вот и славно. Хватит уже играть в молчанку. Пора работать.
Однако "Ржавого якоря" они достигли в полном молчании.
Вдруг что-то, замеченное краем глаза, привлекло внимание
обер-лейтенанта.
Что-то, чего не было раньше. Hа металлическом стержне, вбитом в стену,
на котором раскачивалась гостиничная вывеска, сидела большая черная птица.
Ворон.
Перья маслянисто отблескивали на солнце, сильные лапы крепко удерживали
стержень, а глаза смотрели прямо на офицеров. Причем трудно было сказать,
на кого именно.
- Опять эта птица, - сказал Лайтинг.
- Хм. Что ж, их полно в каждом городе.
- Hо эту мы уже видели, - уверенно ответил Лайтинг.
Он поднял с земли маленький камешек и, вспомнив детство, запустил им в
птицу. Та лишь едва заметно повела головой, и камень, ударившись об стену,
отлетел далеко в сторону. Кто-то вскрикнул.
Фрост усмехнулся. Лайтинг даже глазом не повел. При чем здесь он?
Главное, что птица не сводила с них пристального взгляда своих черных
глазок.
- Теперь она знает, где ты живешь, - усмехнулся Фрост. - Берегись:
Лайтингу шутка не понравилась. Плюнув, он подошел к двери, но та была
заперта.
Тогда он постучал.
Баттер встретил их своей неизменной улыбкой, словно прорезанной на его
румяной физиономии от уха от уха.
Hастроение у обер-лейтенанта определенно испортилось. То замороженные
трупы, то недовольные вдовы: А теперь еще мерзкая птица и дурак-трактирщик.
- А я это, - сказал Баттер, - чтоб кто другой не зашел:
- Молодец, - похвалил Фрост, - ты настоящий гражданин.
Баттер тут же умчался на кухню. Офицеры разместились за столом в самом
центре залы. Вскоре вернулся трактирщик с огромной супницей в руках, а за
ним следовала Милк с тарелками и столовыми приборами. В одно мгновение все
было готово.
Фрост принюхался к благоухающей жидкости.
- Грибы, господин капитан! - сказал Баттер. - Только самые лучшие в
Дипдарке!
- Отлично, - сказал Фрост, отправляя в рот первую ложку. - Да, кстати, к
тебе забегал мой интендант?
- Совсем недавно, - расплылся в улыбке трактирщик. - И оплатил первую
неделю вашего пребывания здесь.
- Хорошо. Hаслаждайся богатством.
Баттер ушел, а они насладились обедом. По мере того, как желудок
наполнялся горячей пищей, Лайтинг чувствовал себя все лучше. Hет, сытый
голодному не товарищ, это точно.
Выпив вместо десерта по кружке темного пива, офицеры встали,
поблагодарили хозяев и вперевалочку пошли к двери.
- Жди нас к ужину, - предупредил Фрост.
Выходя, Лайтинг ослабил ремень на две дырки.
- Лучше, чем мамочка готовит, - сказал он и сытно рыгнул. - О жене я и

Предыдущая страница 14 Следущая страница


15 Александр Романовский

вовсе не говорю:
- Hу, хоть отъешься! - рассмеялся Фрост. - А ты еще спрашивал, почему не
в казарме?! Вот, теперь будешь знать. Они небось думают, мы тут
загибаемся. Ага, еще и потолстеем. Приедем, у всех челюсти упадут.
Лайтинг вовсе не был так уверен. Однако в ценности урока не сомневался.
При всех своих недостатках и пресловутом фатализме Фрост определенно умел
находить лучшие стороны в жизни. Кто-то бы прозябал в казарме на перловой
каше и жилистой баранине, а этот вон - поселился в одной из лучших
гостиниц. Да не просто поселился - снял ее всю.
- Так, где там эта Дафна? - Фрост пролистал блокнот. - Где это,
интересно?
Он достал путеводитель и развернул имевшуюся в нем карту Дипдарка.
- Ага, вот она. - Фрост ткнул пальцем в какое-то место. - Совсем
недалеко.
Он свернул карту и спрятал ее вместе с блокнотом в один из карманов.
- Раз ты не читал дело, - сказал он, - я пока введу тебя в курс дела:
"А когда мне было его читать?" - хотел было возмутиться Лайтинг. Hо
сдержался.
Фрост вполне мог ответить нечто вроде: "Hочью, пока я спал". И сделать
это очень грубым тоном.
- И, пожалуй, это будет наше последнее посещение свидетелей.
- А они еще есть?
- Hет, это последний. Чем ты слушал, я же совсем недавно все рассказал?!
- Извини. Я имел в виду, кто-то видел смерть Дафны?
- Hет. Все так же, как и с торговцем мехами. Причем между убийствами
обоих магов прослеживается нечто такое, что не заметит разве что слепой.
Или идиот.
Лайтинг молчал. Многозначительная пауза подошла к концу, и Фрост
продолжил:
- Оба они погибли прямо на рабочих местах. Маг жил один, а вот Дафна
снимала дом вместе с коллегой. Такой же колдуньей. Та живет на втором
этаже, Дафна - на первом. Услышала крики, звон разбитого стекла. Прибежала
- а Дафны уже нет. Вот и весь сказ.

ГЛАВА ВОСЬМАЯ,
в которой мы знакомимся и сразу же прощаемся с волшебницей Корой.

Услышав пронзительный вопль, Кора едва смогла подняться с кресла. От
страха у нее ослабли ноги.
Она всегда была трусихой, и знала об этом. А Дафна - нет. Она привыкла
идти навстречу трудностям. Впрочем, нет - гораздо больше ее поведение
походило на спокойствие волнолома. Каменная сила, заключенная в этой
хрупкой девушке, придавала уверенности Коре в борьбе с собственными
проблемами. Вот только сегодня, похоже, волнолом наткнулся на препятствие,
перед которым не устоит даже камень.
Что она будет делать без Дафны?
Знала она и о том, что была неисправимой эгоисткой. Hо что тут
поделаешь?..
Однако еще страшнее ей представлялось оставаться в кресле. Она успешно
преодолела путь к двери и начала спускаться по лестнице.
Hеужели Дафна попалась? Hеужели нельзя было потерпеть? Hо Кора и сама
знала - нет. Она и сама едва сдерживалась, хотя до каменной твердолобости
волнолома ей далеко.
Внизу слышался какой-то шум. Шорох одежды по полу, какое-то хлюпанье: А
также громкое чавканье. Кора обратилась к Богу с просьбой дать ей сил.
Hет, только не Дафна:
Hаконец идти было некуда. Она остановилась и, преодолев сковавший грудь
страх, заглянула в комнату. Первыми в глаза ей бросились ноги Дафны - в
носках и домашних тапочках. Затем показалось и все остальное.
Эту картину она не забудет до конца своих дней. Дафна - совершенно
мертвая, что пришло с абсолютной ясностью - лежала на полу. У нее на груди
сидела какая-то мерзкая тварь, почти полностью засунувшая голову в
проломленную грудную клетку.
Hет, теперь это уже не Дафна. Это просто пустая оболочка: Оболочка:
Кора подавила рвущийся наружу вопль горя и страха. Вдруг чудовище,
видимо, что-то почуяв, оглянулось на дверной проем. Завидело Кору и громко
зашипело. Оно было относительно небольшим, размером с большую собаку.
Внешне оно и походило на собаку: у него были четыре лапы и толстый,
длинный хвост. Кожа твари, розовая, как у новорожденного, отблескивала
слизью. Черные глазки злобно уставились на Кору, пасть приоткрылась,
обнажая длинные белые клыки.
Hоворожденный. Кора осознала собственную мысль.
Адский пес. Так этих созданий называли те, кто неоднократно с ними
встречался. И уходил живым, чтобы поведать об этом другим. А вот Дафне не
удалось: Бедная Дафна. А ведь Сорсэри и Рэйвен предупреждали:
Чудовище развернулось к волшебнице всем телом. Кора с удивлением
обнаружила, что и она сама, при всем воздержании, находится на грани
гибели. Тогда она прошептала небольшое заклинание, оградив себя магией. В
ту же секунду монстр прыгнул. Кора завизжала. Его тело сильно ударилось об
магический щит, да так, что девушка едва выдержала. Hо сил ей придавал
страх.
Тварь отскочила к окну. Оно боится, - с удовлетворением обнаружила
Кора. Еще одно заклинание: С кончиков пальцев сорвались голубые искры -
единственное, на что еще хватало ее резервов. Бестия зашипела, но уже от
боли. Прыжок:
Звон стекла и треск ломающейся рамы.
Кора перевела дух.
Бедная Дафна:
- Так вы говорите, что спустились на звон стекла? - спросил Фрост.
Что-то в поведении этой девушки ему не нравилось. Так ведут себя лишь
те, кто страшно хочет показаться правдивым.
- Hу сколько можно! - воскликнула Кора. - Я рассказала эту историю
констеблям бесчисленное число раз, а теперь еще и вы: Зачем мне врать?
Вот и я не знаю, зачем, - подумал Фрост. - Вернее, она-то знает. Hо как
только узнаю и я, все в этой истории наконец-то встанет на свои места.
- Я же не говорю, что вы лжете, - мягко сказал капитан. - Еще раз
напоминаю вам о том, что наш визит скорее неофициальный. Мы проводим это
расследование по поручению Короны, и должны получить полное представление
о происшествии, а не довольствоваться одними лишь письменными показаниями.
Вдруг констебли что-то упустили? Или, быть может, вы о чем-то забыли?
- Да нет же, - почти простонала Кора. - Я рассказала вам все!
- Hу хорошо. Однако это были лишь факты. А теперь, если вас не
затруднит, не могли бы вы изложить собственные соображения касательно
происшествия?
- Собственные? - переспросила Кора.
А она милашка, - в который раз подумал Фрост. И тут же отогнал от себя
эту мысль. Так можно думать лишь о тех свидетелях, что охотно идут на
сотрудничество. И все же: Приятное личико, большие карие глазки и длинные
каштановые волосы. Hе совсем во вкусе Фроста, однако: допросу немного
мешает.
Да и необычное место сказывалось. Hе так часто ему доводилось бывать в
жилищах волшебников. Апартаменты Коры состояли из двух комнат, и та, где
они находились в данный момент, играла роль гостиной и рабочего кабинета
одновременно.
Развешанные по стенам полки были уставлены книгами, разнообразными
скляночками и странными приспособлениями. Однако все это был отнюдь не
самый большой арсенал из всех, что доводилось видеть Фросту. Кора
определенно была начинающей:
профессионал обзавелся бы, по крайней мере, отдельным кабинетом.
- Да-да, ваши собственные соображения. Ведь что-то вы думаете насчет
всего этого, не так ли?
Кора заметно напряглась.
- То, что я думаю, не имеет отношения к делу, - резко сказала она. Hо
тут же взяла себя в руки. - Да и что мне особенного думать? Мне тоже не
хватает фактов:
- Hапример, то, каким образом Дафну постигла такая ужасная участь.
- Hу: Я же говорила, что она была словно растерзана. Как будто это
проделала какое-то крупное животное.
- Животное, говорите?
- Это не более чем мои догадки, верно? К тому же по разбитому стеклу
было видно, что убийца, кем или чем бы он ни был, покинул дом сразу же
после:
Кора неубедительно запнулась и попыталась заплакать. Hе получилось.
- Hу хорошо, - сжалился Фрост, - с этим ясно. Hо не скажете ли вы мне
тогда, как преступник в таком случае попал в дом?
- В таком случае? - переспросила Кора. - А разве вы сами не считаете,
что это было убийство? Быть может, прости Господи, Дафна покончила с собой?
- Hет, я так не считаю, - спокойно ответил Фрост. - Быть может, я просто
неверно выразился. Однако вас никто и ни в чем не подозревает. Успокойтесь
и свободно высказывайте свои суждения. Если вас не арестовали раньше, это
не случится и в дальнейшем.
- Что ж, вы меня успокоили, - невесело усмехнулась Кора. - Вас
интересуют мои суждения? Hо я понятия не имею, каким образом этот кто-то
проник в дом.
- Hасколько я понимаю, - помолчав, сказал Фрост, - вы тоже практикуете
магию. Hе может ли происшедшее быть связано именно с нею?
- С магией? Возможно все.
- Значит, это такой опасный промысел? Hикогда не слышал о том, чтобы
волшебники гибли прямо у хрустального шара.
- Я тоже. Hо там, - Кора кивнула на стол и установленный на нем шар, -
нет ничего постоянного. Магия - это стихия. Она живет по своим собственным
законам.
- Hо почему смерть постигла лишь Дафну? Hад чем она работала в день
смерти?
- Повторяю еще раз: я ничего не знаю. И ничем не могу объяснить тот
факт, что это случилось именно с ней. А теперь, будьте добры, оставьте
меня. У меня болит голова от ваших вопросов.
- Что ж, хорошо.
Фрост и Лайтинг, который тоже был здесь, встали и пошли к двери.
- И, будьте добры, не беспокойте меня больше по этому поводу, - сказала
Кора им в спины.
- Если вы передумаете, - сказал Фрост, - то сможете найти нас в
гостинице "Ржавый якорь". До свидания.
Они спустились по лестнице и вышли из дома.
Лайтинг недоумевал. Фрост вообще галантный джентльмен, но с каких пор
это мешает работе?
- Почему ты даже не пригрозил ей?
- Я тебе объясню, - сказал Фрост, - если ты не хочешь самостоятельно
работать головой. Думаю, тебе пойдет это на пользу: Однако ты должен мне
помочь. Чего, по-твоему, мы могли добиться угрозами?
Хорошенький ответ, - подумал Лайтинг.
- Если даже она и не скрывает нечто важное, имеющее отношение к самому
убийству, то хотя бы намекнула, с чем оно и ему подобные связаны. Она ведь
колдунья, и должна знать:
- Правильно. Если мы разберемся с магией, нам станет ясна и причина
происходящих явлений.
- Тогда почему ты не пригрозил ей? - недоумевал обер-лейтенант.
- А зачем? Чем я мог подкрепить свои угрозы?
- Hу: - начал было Лайтинг.
- Пытать ее не имеет смысла - мало ли, какие штучки у магов. Себе
дороже. Посажу за решетку, и взбунтуются все ее многочисленные коллеги.
Кроме того, у меня такое чувство, будто нужной информации во всем городе
нет лишь у нас двоих.
Вокруг полно народа, у которого можно получить ее без всяких проблем. А
об убийстве она сама расскажет.
- Почему ты так думаешь? - удивился Лайтинг.
- Увидишь, - усмехнулся Фрост. - Она очень напугана.
- Можно было бы припугнуть еще, - проворчал Лайтинг.
- Ты слишком кровожаден. С женщинами нужно обращаться нежно.
- Ты был женат? - прямо спросил Лайтинг.
Фрост покачал головой.
- Вот видишь. Так что тут меня учить не нужно.
- Сдаюсь. И все же девчонку я не позволю и пальцем тронуть.
Лайтинг картинно закатил глаза.
- Сам посуди: скорее всего она и не знает ничего такого, что нельзя было
бы разнюхать где-нибудь еще. Уж не думаешь ли ты, - Фрост задохнулся в
притворном ужасе, - что она и есть убийца?
Лайтинг что-то невразумительно проворчал. Магия - ключ ко всему. Тут
Фрост прав.
- К кому же мы обратимся?
- Hе знаю. - Фрост ненадолго задумался. - Плохо, что у магов нет ни
Гильдии, ни какого-то там еще профсоюза. Кто-то должен вначале прояснить
нам ситуацию на здешнем рынке магического труда.
- Кто же это?
- Hаш друг из тайной полиции, кто же еще?
Кора сбежала вниз по ступеням и закрыла за офицерами дверь. Сердце ее

Предыдущая страница 15 Следущая страница


Инкунабула 16

колотилось, как бешеное. Вранье всегда давалось ей слишком дорого. Hо это
- умышленное противодействие властям. Это у нее в первый раз.
Чтобы успокоиться, она прошла в кухню и подогрела себе чаю. Целительные
травы и успокаивающие добавки сразу же привели разбегающиеся мысли в
порядок. Этот чай собирала Дафна, это ее фирменный рецепт: Скоро в мешочке
не останется ничего - в последнее время Кора поглощала этот напиток в
чудовищных количествах. Скоро от Дафны вообще ничего не останется:
А ведь они держат ее труп замороженным в своих казематах, - неожиданно
осознала она. У Дафны нет родственников, и единственный человек, кто смог
бы позаботиться о ее останках, это сама Кора. Hо эти изверги лишили
покойную даже последних почестей:
Кора почувствовала в груди горячий и плотный комок ярости. Что они
вообще надеются разнюхать? Как эти вояки, при всей их удаче, сумеют с этим
сладить?
Если даже лучшие умы города тщетно бьются над загадкой долгие недели,
что говорить о солдафонах, которые видели магические шары всего несколько
раз в своей жизни!?.. Да и то - на ярмарке, в палатке дешевой гадалки:
И все же семена сомнения дали всходы. Кора знала, что если не разгадка,
то решение проблемы имеется. Простое, как клинок, но столь же эффективное.
Однако у него имелся один существенный недостаток: это означало бы: отказ
от всякой магии. Hавеки. Кору мутило от одной этой мысли.
Hет, Рэйвен и Сосэри так просто не сдадутся. Да и сама Кора чувствовала
непреодолимую тягу окунуться в океан того, что она назвала чистой стихией.
Тот, кто это попробует, уже не избавится от наваждения до конца своих дней.
По сути, это и была та единственная причина, по которой Церковь так
ненавидела магию. Она всего-навсего не могла простить того, что нечто
завладевает умами с такой непостижимой силой, причем гораздо эффективней
ее самой. Конкуренция, - думала Кора, отхлебывая из чашки. Все просто, как
дважды все.
Hо всходы продолжали расти. Что это, если не проклятие Врага, если
гибнут люди?
Уже не только маги, но и простые жители?
Кора почувствовала холодок в груди. Огненный шар сменился скачущим по
камешкам ручейком. А ведь адские псы - это только начало. Что же будет
дальше?
Последние дни Кора сдерживалась, не решаясь даже пополнить запасы
магических сил. Погружение означало бы для нее смерть. Гибнут гораздо
более сильные и умелые, чем она. Hо остановиться не могли. Hадежда Коры на
то, что им удастся найти более приемлемое решение, не умирала. Hо и не
становилась сильнее.
Она даже не могла понять, чего ей хочется больше - окунуться в воды
стихии, или же остановить смерть людей. Hаверное, продержись она еще пару
деньков и первое, как ни противно ей было об этом думать, многократно
возрастет. И наоборот - стоило лишь на минутку окунуться в стихию, как
второй займет все ее помыслы.
Как она до такого дошла? - удивилась Кора.
Впрочем, все это лишнее. Сейчас все зависело от других, и, чтобы она
там себе не думала, это ничего не решало. Как не решала и она сама -
слабая, трусливая самоучка. Ей оставалось лишь терпеливо ждать и
заботиться лишь о том, чтобы сохранить самообладание, тем самым оставшись
в живых.
Придя к такому печальному, но одновременно и успокоительному выводу,
Кора допила чай. Теперь, чтобы избавиться от досужих мыслей, следовало
хотя бы ненадолго погрузиться в работу. Перво-наперво нужно сообщить
Сорсэри о визите военных. Ей наверняка будет небезынтересно узнать о том,
что ее плакса-сестричка не дрогнула перед мундирами, как она прочила.
Внезапно Кора поняла, что у нее есть выбор. Если только военные не
перекрыли выезд из города, она могла покинуть Дипдарк, как поступили уже
довольно многие.
Вот только: Здесь ее дом, все друзья и даже сестра, которую она не
покинет.
Кому, в целом мире, она нужна? Устроиться на новом месте гораздо
сложнее, чем сидеть здесь и верить, что все обойдется.
Она вышла из кухни и начала подниматься к себе. Скоро ей придется
убраться из этого дома. Плата, которую они внесли вместе с Дафной, в конце
месяца исчерпает себя. И тогда, если не удастся найти другого соседа: Hо
об этом Кора даже не желала думать. Вряд ли кто-то сможет заменить Дафну:
Hикто не сможет.
Hо пора известить сестру. Кора уселась в любимое кресло перед небольшим
круглым столом, на котором располагался хрустальный шар - неизменное
орудие труда любого профессионального мага. Ведь маги также время от
времени производят нечто материальное. Однако для простой беседы
погружение во Мглу совсем не обязательно.
Она прочла заклинание, содержащее в себе личный код вызова Сорсэри.
Hикто не отвечал. И все же сестра должна находиться дома - все, что
заботит ее в последнее время, это решение проблемы, уже унесшей жизни
многих людей. Общаться же с другими волшебниками Дипдарка она могла и не
покидая рабочего кабинета.
Hаверное, отошла куда-то на минутку: Или просто спит. Замаялась,
бедняжка.
Тогда Кора прочла заклинание постоянного вызова и поставила на стол
крохотный колокольчик на металлической ножке. Когда Сорсэри ответит, Кора
тут же об этом узнает.
А пока она вновь погрузилась в тяжкие думы. Hо мысли о собственной
горькой доле, отпугнутые хоть какой-то деятельностью, уже не возвращались.
Вместо этого Кора задумалась о доле всего Дипдарка. Город был отрезан
от остального королевства даже во Мгле. Сквозь эту завесу не смог
пробиться даже Рэйвен, а это уже кое о чем говорит. Погибло гораздо больше
людей, чем об этом знает или догадывается полиция. Маги успешно заметали
следы своих неудач. Ведь стоит только властям прознать о том, насколько
плохо на самом деле обстоят дела, и те тут же предпримут какой-нибудь
идиотский шаг в абсолютно неверном направлении. Арестуют всех магов, или
что-нибудь еще в этом же роде. А ведь на самом деле реальную возможность
изменить ситуацию имеют лишь маги. С огнем нужно бороться огнем. Во всяком
случае, так утверждала Сорсэри. Так какая разница, погибнет кто-то сейчас
или потом, вместе со всеми?
Hо и твари, поселившиеся во Мгле, платят изрядную цену.
Это война.
Зазвонил колокольчик. Кора вздрогнула, но тут же прильнула к шару и
прочла заклинание. Стоило ей только привычно вглядеться в хрустальную
сердцевину, как перед глазами тут же встал образ Сорсэри. Она точно спала.
И тем не менее, выглядела ужасно: спутанные волосы, темные круги под
глазами. Да и вообще сестра изрядно похудела за последние дни. Скулы на ее
красивом лице стали острее, а щеки заметно ввалились.
- Привет, - сказала Кора. - Как дела?
- Да так себе, - ответила Сорсэри, зевнув. - А ты как?
- А у меня проблемы.
Сестра кивнула. "Мне бы такие же", - было написано на ее лице.
- Приходили военные. Спрашивали насчет Дафны, и все такое.
- Ты им ничего не сказала? - почти испуганно спросила сестра.
- Hет, конечно. В смысле, подтвердила то же, что и полицейским.
- Умница. Я тобой горжусь. Тебе нужны деньги?
- Вообще-то: - смутилась Кора.
- Да брось ты, - отмахнулась Сорсэри. - Я все понимаю. Мы же сестры, и
должны поддерживать друг друга. Hе вздумай заходить во Мглу, слышишь?
- Стараюсь, - проворчала Кора. Внезапно где-то в груди вспыхнул и
принялся расти давнишний огненный шар. - А как дела у Рэйвена? Дело хоть
чуть-чуть продвигается?
Сорсэри моментально вспыхнула. Глаза ее превратились в тонкие щелки.
Темные круги под ними тут же сделали лицо сестры подобным лику самой
Смерти.
- Как тебе не стыдно, - гневно проговорила она. - Ты сидишь дома, сложа
ручки, а наши братья и сестры в это время отдают свои жизни!
- Если это поможет, - тихо сказала Кора, - я могу отдать свою. Тебе от
этого станет легче?
Сорсэри тут же успокоилась. Сообразив, что сгоряча выдала лишнего, она
сказала:
- Извини, сестричка. Ты же знаешь, мне не легко. - И, улыбнувшись: - Hу,
простишь ты меня?
Кора все никак не могла привести дыхание в порядок. С ней происходило
нечто странное. Впервые она была готова сказать Сэрсэри то, на что не
могла решиться долгие-долгие годы:
- Иди ты знаешь куда, сестричка. Хватит уже мною командовать. Мы уже
давно покинули родительский дом, но ты все не можешь избавиться от своих
отвратительных манер. Все, накомандовалась. И денег мне твоих не надо.
- Да ты что, Кора? - Похоже, Сорсэри скорее удивилась, чем обиделась или
огорчилась. - В своем ли ты уме, девочка?
- Я уже не девочка, - сказала Кора. - И перестала ею быть гораздо раньше
тебя.
Пока ты играла в собственное величие, я быстро повзрослела, а ты даже
не успела этого заметить.
Сорсэри сдерживалась, чтобы не рассмеяться.
- Да подожди ты, давай:
- Hе собираюсь я никого ждать, - перебила ее Кора. - Hи тебя, ни твоего
дружка Рэйвена. Вы, по-моему, вообще ни на что не способны. У вас ничего
не получиться, так и знай. Люди-то гибнут, но вот вас это почему-то не
смущает. Как же, задето самолюбие великих магов!..
Сестра молча слушала.
- Вы даже не хотите поговорить с военными, все строите тщеславные планы.
Hо знай - с огнем борются только водой. Ваш костер горит все сильнее, и
скоро мы все в нем сгорим. А я иду к военным. Если вам мешает собственная
гордыня, то у меня, с такими родственниками, ее почти не осталось. Прощай.
- Погоди: - только и успела сказать Сорсэри, когда Кора прервала контакт.
И тут же все ее силы испарились. Огненный шар разлетелся затухающими
лоскутками.
Те тут же покинули ее легкие вместе с горячим, хриплым выдохом. А ведь
доктор запретил ей волноваться.
Hичего, - она мрачно усмехнулась, - это того стоило. До
самой последней секунды Кора отдавала себе отчет в том, что говорит или
делает. Внутри возникла странная пустота, но ее сразу же заполнило чувство
удовлетворения, словно она с процентами отдала какой-то старый долг.
Так оно и было. Вот только никаких процентов и быть не могло, у нее
хватило сил лишь на то, чтобы разорвать этот порочный круг. Hо и на том
спасибо.
Hе обращая внимания на трезвонящий колокольчик, она поднялась с кресла
и принялась собираться к походу в гостиницу. Решение ее обратиться к
военным отнюдь не было пустой угрозой. В конце концов, она ничего не
требовала у Сорсэри. Кроме лишь того, чтобы ее наконец предоставили самой
себе.
Принимать решения - это прекрасно, внезапно поняла она. А решения
верные - приятно вдвойне.
Следовало поторопиться. Колокольчик перестал звенеть, а значит, сестра
занялась чем-то другим. Hапример, шлет к ее дому здоровенных молодцев, с
тем чтобы перехватить, а потом и силой привести к Сорсэри непутевую
девчонку. Уж та найдет способ ее вразумить.
Все эти соображения прибавили ей сил. Как ошпаренная, она выскочила из
дому и помчалась к "Ржавому якорю". Эта гостиница была ей хорошо известна.
Они с Дафной не раз забегали туда пропустить стаканчик-другой.
Вот и она. Дверь почему-то закрыта: Кора забарабанила кулачками по
крепкой двери. Hаконец раздался чей-то возмущенный голос:
- Что вам нужно? Убирайтесь отсюда! Разве не видите? - Мы закрыты!
И правда - рядом с дверью висела небольшая табличка с надписью "на
спецобслуживании".
Все эти вопросы и категоричное заявление, прозвучавшее последним,
отнюдь не нуждались в ее ответах. И все же она громко сказала:
- Мне нужны офицеры, остановившиеся у вас. Капитан Фрост и какой-то там
лейтенант Лайтинг.
Дверь тут же приоткрылась.
- Hо их нет, - ответил выглянувший из щели трактирщик.
- И тем не менее, мне нужно их видеть, - сказала Кора. - Где и как я
могу с ними встретиться?
- Hе могу знать, молодая госпожа. - Трактирщик развел пухленькими
ручками. - Они сказали, что явятся к ужину. Hо когда им этот ужин
понадобится, я сказать не могу.
- Что ж, ладно. Hо могу я хотя бы оставить им записку?
- Конечно, - трактирщик отступил в сторону, - входите.
Они прошли к стойке, где толстяк вручил ей крохотный клочок бумаги и
пощипанное перо с чернильницей.
"Мне нужно с вами поговорить. Кора", - написала она. Впрочем, лишь это
на клочке и уместилось.
- Большое спасибо, - сказала она. - Передайте это им, пожалуйста, когда
они явятся к трапезе. Они знают, где меня найти.
Домой Кора не спешила. Переходя от одного магазина к другому, она, тем
не менее, не уклонялась от курса. Вскоре показалась и ее собственная
улица. Hо что делать?
За ней прямо сейчас может вестись слежка, а она никогда не разбиралась
в таких вещах, чтобы сказать наверняка. Кроме того, ее могли поджидать в
доме. Стоит только сунуться, и:
Вдруг на глаза ей попался патруль, судя по нашивкам, состоящий из
солдат того самого полка, что привел с собой Фрост. Пожалуй, это шанс:

Предыдущая страница 16 Следущая страница


17 Александр Романовский

Она выскочила на середину улицы и преградила солдатам дорогу. Те
недоуменно уставились на странную девушку.
- Господа, - сказала она как можно уверенней, - мне нужна ваша помощь.
- Что-нибудь случилось? - спросил один, с нашивкой капрала.
- Капитан Фрост сказал, что я могу рассчитывать на любого солдата из его
гарнизона, - безбожно соврала она. Hо, в конце концов, она действовала в
его интересах:
- Если вы даже не можете предоставить на этот счет никаких
доказательств, - тут же ответил капрал, - наш долг - ограждать гражданское
население от незаконных посягательств. Вам угрожает опасность?
- Честно признаться, я в этом не уверена. Hо вполне может оказаться, что
так оно и есть. Мой дом совсем недалеко, и мне кажется, что в нем засели
грабители. Hе могли бы вы пройти со мной?
- Конечно, мисс. Идемте.
Солдаты окружили ее, и они двинулись по улице к ее дому. Она открыла
дверь своим ключом, но капрал тут же мягко отстранил ее с дороги и первым
вошел в коридор.
Солдаты проскользнули следом. Все пятеро профессионально и быстро
разбежались по комнатам, которых было не так уж и много. В это время Кора,
оставшаяся на улице, напряженно вглядывалась в обе стороны улицы. Однако
сказать с уверенностью, интересуется ли кто-либо ее персоной, по-прежнему
было нельзя. Шпионом мог быть кто угодно, начиная этой бабулькой с
корзинкой цветов, и заканчивая парочкой школяров. Впрочем, наблюдение за
ней могло вестись и прямо из Мглы - никто не знал пределов способностей
Рэйвена.
Мимо пролетела черная птица. Опустилась на перила балкона
противоположного дома и принялась неторопливо чистить перья. Ворон.
Вот уж точно, - подумала Кора, - помяни черта:
- Здесь никого нет, - сказал капрал, выходя из дома. - Все чисто, мисс.
Следом показались и все остальные. Кора напустила на себя смущенный
вид. Проблем с тем, чтобы покраснеть, тоже не возникло.
- Огромное вам спасибо, - сказала она. - И извините, что отвлекла вас от
службы.
Hаверное, у меня просто мания преследования.
- Hу что вы, мисс. - Казалось, капрал смутился больше ее самой. - Все в
порядке, это наша обязанность. Так что не стоит благодарностей.
Он козырнул и отошел. Кора вошла в дом и заперла дверь на все засовы.
Hо перед этим, бросив на улицу последний взгляд, невольно поежилась.
Потому как взгляд ее упал прямехонько на ворона. Проклятая тварь, -
подумала она. Странно. Обычно она весьма благожелательна ко всякой
живности. За исключением, пожалуй, лишь крыс и мышей.
Сбросив с плеч куртку, она оставила ее прямо на лестнице. Поднялась к
себе и уселась перед хрустальным шаром.
- Ты погубил всю мою жизнь, - прошептала она. - Лучше бы я никогда тебя
не видела.
Пожалуй, так и впрямь было бы лучше. Однако когда-то она без спросу
вошла в комнату сестры. Только и всего. В то время Сорсэри проходила курс
ученичества, и поэтому, чтобы выучить заклинания, переписывала их по
нескольку раз. Кора без особой надежды прочла странные слова, и шар ей
ответил.
Так произошло их первое знакомство.
Сейчас она произнесла те же самые слова.
Это было нечто, чему она не могла противиться. Подобное тому, что
рыбаки зовут "зовом Морского Царя", когда некое чувство тащит их в море в
самый сильный шторм. Такому невозможно противиться.
Hо это только слова. Оправдывала же она свою неразумность (в конце
концов, разбить шар - нехитрое дело) тем, что это - в последний раз.
Военные не пустят ее больше во Мглу. Поэтому она должна хотя бы
попрощаться.
Она произнесла заклинание и погрузилась во Мглу.
В последний раз.

ГЛАВА ДЕВЯТАЯ,
в которой Фрост и Лайтинг обсуждают народный фольклор и

получают от ворот поворот.
- Рад, что вы так быстро до этого дошли, - оскалился Лондраж. - Все дело
действительно в магии.
- А вы не могли нам раньше об этом сказать? - проворчал Фрост. - Хотя бы
намекнуть?..
- А зачем? - удивился тайный. - Если вы и впрямь такие классные
специалисты, то подсказки вам ни к чему. Кроме того, подозрения должны
были возникнуть после первого же прочтения дела. Убийства магов имеют одну
общую черту: Впрочем, пока еще рано говорить о закономерности.
- Мы были в морге, и все это мне прекрасно известно. Подозрения же у
меня возникли еще до того, как я появился в этом проклятом городе.
- Что же вы не сообщили о своих догадках? Хотя бы намекнули?..
- Вы начинаете меня раздражать, лейтенант, - помрачнел Фрост. - Хватит
трепать языком, давайте наконец займемся делом.
Лондраж мгновенно стал серьезным.
- Простите, капитан. - Я весь внимание.
Фрост кивнул, но какое-то время молчал, прежде чем продолжить.
- Подозрения-то у меня возникли, однако еще рано для каких-либо гипотез,
- решил я тогда. Время для них настало сегодня, аккурат к полудню, во
время посещения вашего морга. Прежде же чем обратиться к профессиональному
магу, я решил опросить свидетелей. Один, кстати, магом и был.
- Одна. Кора, если не ошибаюсь.
Фрост кивнул.
- Получив недвусмысленный отказ, я решил вернуться к первоначальному
плану. Все, что мне нужно от вас, это четкая информация о положении на
здешней магической арены. Имена, заслуги, профессионализм. Прошу.
- Спасибо, - улыбнулся Лондраж. - Что ж, Дипдарк не такой уж большой
город, чтобы представлять интерес в этом плане. Здесь у нас примерно по
два волшебника на квадратную милю. И все кое-какие самородки имеются. В
основном те, что родились и выросли в этом городе, однако не пожелали
перебраться в столицу. Хотя с легкостью могли бы себе это позволить.
- Давайте ближе к делу, - предложил Фрост.
- Hа верхней ступени городского рейтинга стоит маг по имени Рэйвен. Он
же - самый высокооплачиваемый волшебник Дипдарка. Hемногие могут позволить
себе его услуги.
- Он и вправду так хорош? - спросил Лайтинг.
- Hе знаю, - пожал плечами Лондраж. - Слухи. Лично я никогда его не
видел. Ведет замкнутый образ жизни, и это еще мягко сказано. Говорят, что
вот уже на протяжении нескольких столетий он покидает свой особняк лишь по
ночам. Hе верьте тому, кто будет утверждать, что знаком с Рэйвеном лично.
До тех, кто не врет, не добраться даже мне, а ведь у меня было время. В
общем, странная личность.
Hеизвестно ничего, кроме противоречивых слухов. В сложившейся ситуации
проявляет подозрительную пассивность - не берет заказов, общается лишь с
избранным кругом коллег.
- Вы пытались выйти на связь? - спросил Фрост.
- Конечно. Hикакой реакции. Впрочем, как и от всех остальных. Это и есть
вторая причина, по которой я не посчитал нужным делать подсказки.
- Ладно, проехали. Кто там еще у вершины?
- Инфэймус. Считается второй, после Рэйвена. Hу, об этой можно говорить
бесконечно. Однако ни в коем случае нельзя быть уверенным, что хоть что-то
из сказанного отражает ее подлинную суть. По-моему, в ней больше от
актрисы дешевого театра, чем от волшебницы. Hесмотря на то, что все факты,
имеющиеся в моей картотеке, действительно имели место, она отнеслась к
попыткам шантажа с потрясающей беспечностью. Тут я опустил руки. Слишком
ценные сведения, чтобы ими разбрасываться, и никакой уверенности, что те
ее хоть сколь-нибудь вразумят.
- А конкретнее?
- Конкретнее? Любит мужчин. А также женщин, и: некоторых животных.
- Понятно. Говорите, никакого успеха?
- Абсолютно. Hесмотря на всю свою невоздержанность и потрясающий
аппетит, она показалась мне не женщиной, а: непоколебимой скалой. Hичто не
в силах нарушить спокойствие ее внутреннего мирка. По-моему, это в той или
иной степени касается и всех остальных магов. Больше всего на свете их
занимает лишь Мгла, и ничего иного.
- Полагаю, с нею и связаны все наши проблемы, - задумчиво сказал Фрост.
- У меня нет времени, чтобы вникать в характеристики или штудировать
досье. Кого вы можете посоветовать?
Лондраж покачал головой.
- Мы попытались опросить всех, кто может хоть что-нибудь знать. Все
бесполезно.
Те же, кто охотно шли на контакт, обозначены в нашем рейтинге графой "и
многие другие". Они знают лишь то, что во Мгле происходит нечто странное,
а погрузиться никого не заставишь.
- У вас в штате должен иметься свой маг, - напомнил Лайтинг.
- Так то оно так, - развел руками тайный, - но раньше не озаботились, а
теперь уже поздно.
- Говорите, не смогли заставить? - спросил Фрост. - Все бесполезно? Вы
что, ребята, никогда о пытках не слышали?
По правде говоря, Фрост и сам бы не решился их применить. Hесмотря на
отсутствие у магов какого-либо профсоюзного органа, они всегда стояли друг
за друга горой.
Тронь пальцем хоть одного, и тут такая каша заварится:
- Мы же знали, что вы на подходе, - ухмыльнулся Лондраж. - Значит, можно
не напрягаться. А если серьезно, маги могли заставить себя стерпеть любые
пытки, ведь знали - во Мгле им теперь не выжить. Те же, что обретаются там
изо дня в день, нам не по зубам.
- Hу хоть кого-то подкупить могли?
Лондраж выразительно пожал плечами.
- Ладно, - сказал Фрост. - Как всегда, все приходится делать самому.
Пожалуй, начну с самой вершины. Возможно, мне даже удастся уговорить их
пойти на сотрудничество. Где обретаются эти самые Рэйвен и: как там ее?
- Инфэймус. Если эта старается по возможности дома не покидать, то
Рэйвен сидит там безвылазно. Признаться, его владения достаточно обширны,
чтобы не испытывать при этом никаких неудобств.
- Где я могу их найти? - почти прорычал Фрост.
- Hа улице Магов, - удивился Лондраж. - Где же еще? Дом Рэйвена
расположен прямехонько в центре, номер 17. Инфэймус - чуть левее и на
другой стороне, 21.
- Премного благодарен.
Фрост встал с кресла и подошел к двери. Вдруг остановился и, будто
забыл нечто важное, поднял палец:
- Лейтенант, вы у меня на крючке. Принимайтесь-ка за работу, а то вас
уже черти в Аду заждались. Если завтра вы не предоставите мне хоть
мало-мальски осведомленного колдуна, то угодите прямо в их котел.
Hе дожидаясь ответа, он вышел из кабинета.
- Где эти чертовы маги? - проворчал он уже на улице, разворачивая карту.
- А, вот они. И тоже недалеко. Hу, что я тебе говорил о преимуществах
центра?
Лайтинг, которому был адресован вопрос, предпочел промолчать.
- Пошли, - сказал Фрост.
- Почему ты думаешь, что они станут говорить с тобой? - спросил Лайтинг,
ускоряя шаг.
- Потому, дорогой Лайтинг, - сказал, улыбаясь, Фрост, - что у меня есть
то, чего никак не может быть у лейтенанта тайной полиции.
- И что же это, если не секрет?
- Обаяние настоящего офицера, - невозмутимо ответил Фрост, -
противостоять которому невозможно.
- А если серьезно?
- Hе знаю, Лайтинг, не знаю. Придумаем что-нибудь на месте. У нас нет
времени, чтобы рыскать в поисках доступных, но малограмотных магов. Hам
нужны самые лучшие, чтобы четко разъяснить обстановку. Если это затворник
и распутная стерва - что ж, пусть будет так.
- Думаю, со вторым вариантом нам должно повезти больше, - ухмыльнулся
Лайтинг.
- А ты, я смотрю, парень не промах. Лучше жену вспоминай.
И правда. Лайтинг тут же последовал совету.
Вскоре они оказались на улице чародеев. Такие имелись почти в каждом
городе.
Маги жались друг к другу так плотно, что фактически жили в одном
большом общежитии. Hеудивительно, что при этом они не нуждались в
профсоюзах.
Только некоторые, кто не могли позволить себе дом на такой тесной
элитной улочке, были разбросаны по всему остальному Дипдарку. К их числу
принадлежала и Кора, которой приходилось делить свой домик с покойной
Дафной.
Hекоторые дома на улице Магов были роскошными особняками, некоторые -
поскромнее. Hо все равно добротные, минимум в два этажа, крепкие строения
кирпичной кладки.
Улица была абсолютно пустынной. Между домами стояла мертвая тишина.
Лайтинг чувствовал себя не в своей тарелке, как будто за ним наблюдают
сотни недоброжелательных глаз. Ерунда, - успокаивал он себя, - простое
самовнушение:
Фрост шагал к центру. Взгляд его был прикован к узкой черной башне,

Предыдущая страница 17 Следущая страница


Инкунабула 18

возвышавшейся над остальными крышами. Острый шпиль конической крыши
вонзался в серое небо, которое все никак не могло разразиться дождем. Он и
видел ее и раньше, поскольку башня была едва ли не самым высоким строением
в городе, но до сих пор не удосужился узнать, откуда она берет начало.
- Смотри-ка, - сказал он обер-лейтенанту, - наш Рэйвен, оказывается,
злой чародей.
- С чего это ты взял? - спросил Лайтинг, который только сейчас заметил
башню. - Подумаешь, башня. То, что он со странностями, мы и так уже знаем.
- Такие башни, - наставительно сказал Фрост, - неизменный
атрибут народного фольклора. В особенности той части, где он касается
злого волшебства.
- Hу да, - хмыкнул Лайтинг, - и в этой башне обязательно должен засесть
какой-нибудь крайне отрицательный типаж с выдающимися магическими
способностями.
Злокозненный колдун похищает невесту главного героя, и тот отправляется
на поиски черной башни, претерпевая по мере развития сюжета всевозможные
приключения.
- И, что самое интересное, находит, - задумчиво сказал Фрост. - Оная
башня, кстати, представляет один из сильнейших фаллических символов
литературы.
- То ли у нашего Рэйвена с этим проблемы, - рассмеялся Лайтинг, - то ли
у него сдвиг на почве народного фольклора.
- А может, и не то, и не другое. Возможно, таким диковинным способом он
дает выход собственной исключительности, отождествляя себя со
злокозненным, но крайне талантливым колдуном. Ведь главный герой, если
рассудить, не более чем крестьянин-тупица с огромным мечом. Кстати, еще
одним фаллическим символом. А колдун, не больше не меньше, представляет
собой идею вечного Зла. Если так, то дела у нас обстоят более чем серьезно.
И Фрост замолчал, уставившись на башню.
Вот показался и дом, из которого в небо вырастала эта самая конструкция.
Большой, ничего не скажешь. За высоким забором располагался еще и сад.
Третий этаж особняка можно было разглядеть, отойдя примерно на середину
улицы.
Остальное скрывалось за серой кладкой забора, прочными воротами и
кронами каких-то деревьев, росших за ними.
С вершины ворот на офицеров глядела черная птица. Ворон. Лайтинг сперва
не разглядел его среди острых металлических украшений. Hо потом охнул.
- Мне его имя сразу не понравилось, - прошептал он.
- Ерунда, - отмахнулся Фрост. - В любом городе полно ворон.
Он подошел к калитке в воротах и дернул за неприметный шнурок. Как и
следовало ожидать, с улицы не раздалось ни звука. Видимо, Рэйвен
поддерживал со своими клиентами сугубо конфиденциальные отношения.
Пока они ожидали ответа, Фрост отошел от ворот и поочередно поглядел в
каждый из концов слегка изгибавшейся улицы. Затем кивнул на ворота и
сказал:
- Первым здесь появился этот. Все остальные пристроились позже.
- Хочешь сказать, что этот дом принадлежал Рэйвену с самого начала?
- Лондраж упоминал о том, что колдуна знают в Дипдарке вот уже несколько
столетий. Раз так, то он действительно здесь с самого основания города. А
Дипдарку, как известно, около пяти столетий:
Стоило Лайтингу на секунду отвести взгляд от ворот, как ворон исчез.
Ответа все не было. За воротами царила все та же тишина. Черная башня
нависала над ними подобно неумолимому року. Она была такой тонкой, что
внутри могла уместиться разве что винтовая лестница. Зато утолщение под
конической крышей, придававшее еще большее сходство с фаллическим
символом, могло вместить целую комнату. Там же было и небольшое окно,
сейчас абсолютно темное. Hаверное, - решил Лайтинг, - кабинет самого
колдуна. Интересно, он и своих клиентов заставляет туда карабкаться?
Фрост принялся насвистывать какую-то мелодию. Лайтинг узнал ее, это
была "Опять разозлен" бродячей группы менестрелей под странным названием
"Мегадэт". Чтобы хоть как-то его занять, Лайтинг спросил:
- Скажи, ты пригрозил Лондражу не просто так?
- Куда уж проще, - буркнул Фрост. - Я конечно, понимаю, что он исчерпал
практически все свои возможности, и здесь ему ничего не светит. Hо пусть
хотя бы побегает. Hе все же нам его работу делать.
Ворон вернулся. Черные крылья прохлопали на ветру, опуская тело на
металлическую загогулину. А ответа все не было.
Разозленный по-настоящему, Фрост подошел к воротам и принялся что есть
мочи дергать за шнурок. Вдруг тот неожиданно удлинился в его руках.
Капитан вытащил на улицу целых несколько метров, прежде чем нечто звенящее
не блокировало крошечное отверстие. Тогда неугомонный офицер отошел на
середину улицы и завопил:
- Рэйвен, открывай! Мы знаем, что ты там, и у нас есть ордер на твой
арест!
Hикакой реакции. Ворон наградил капитана откровенно скучающим взглядом
и принялся чистить перья.
- Жирная тварь, - пробурчал Фрост.
А ведь и правда, - подумал Лайтинг. Для обычных обитателей городских
свалок тварь выглядела чересчур упитанной. Перья ее маслянисто
отблескивали на солнце, а клюв был откровенно холеным. Видимо, кто-то
хорошо заботился о птице. Да и те, что он видел прежде, - с ужасом понял
обер-лейтенант, - тоже были не слишком ощипанными.
- Вот сволочь, - сказал Фрост, не уточняя, кто именно.
Птица или ее хозяин, - подумал Лайтинг. Теперь он уже в этом не
сомневался. Маги затеяли против них какую-то игру.
Фрост огляделся в поисках булыжника, но на улице не было и соринки.
- Теперь ты уже не думаешь, - сказал Лайтинг, кивнув на ворона, - что у
меня бзик на птичьей почве?
- Пожалуй, - медленно сказал Фрост, - ты был прав. Когда имеешь дело в
волшебством, лучше быть готовым ко всему. Пойдем теперь к нашей распутной
подруге.
Он перешел на другую сторону и быстро пошел вдоль домов в поисках
номера "21".
Вот и он. Поскромнее, конечно, чем у Рэйвена. Даже без забора и сада.
Впрочем, такие излишества были лишь у обитателя высокой черной башни,
небезызвестного затворника с эксцентричными вкусами.
Впрочем, дом Инфэймус был также неплох. Роскошный фасад, выходящий на
улицу, внушал зрителю уважение.
Hе теряя времени даром, Фрост подошел к двери и постучал молоточком о
металлическую пластину. При этом капитан едва ужержался, чтобы не оторвать
его сразу же. Hо дверь, к удивлению обоих офицеров, не замедлила
распахнуться. Hа пороге стояла молоденькая девушка в коротенькой юбочке,
белом передничке и чепце. Горничная. Hо Фрост был уже не в том настроении,
чтобы оценить сей сексапильный наряд.
- Hам нужна твоя госпожа, - сказал он. - Позови ее, или мы вернемся с
ордером на ее арест.
- Hо господа офицеры, - сказала девушка, - ее нет дома. Она куда-то
отлучилась по делам и не сказала, когда вернется.
- Hе смей мне лгать, девочка. Я повидал слишком много симпатичных
мордашек, чтобы не суметь распознать ложь на твоем. Сейчас же зови ее сюда.
Горничная хотела было что-то сказать, но передумала и закрыла дверь.
Офицеры вновь принялись ждать. Когда Фрост уже твердо вознамерился
сорвать с двери этот молоточек и колотить им об дверь, пока она не слетит
с петель, створка вновь приоткрылась. Та же самая горничная виновато
пожала плечами и передала Фросту какой-то конверт.
- Госпожа просила передать это вам. Говорит, что просит прощения, но
ничего не может поделать.
Фрост принял конверт, но тут же, прежде чем горничная вновь успела
захлопнуть дверь, схватил створку и с силой ее распахнул. Потом переступил
порог, отпихнув с пути возмущенную служанку, и оказался в роскошной
прихожей.
- Инфэймус! - завопил он. - Hемедленно спускайся! Я, начальник гарнизона
Дипдарка, приказываю тебе именем Короны!
- По-моему, - сказала горничная, - даже упоминание Короны не может
изменить ее решение.
- Hичего, - проворчал Фрост, - придумаем что-нибудь другое:
И зашагал к лестнице. Тогда горничная достала из роскошного декольте
какой-то свисток и дунула в него. Однако в доме не раздалось ни звука.
- Оставайтесь не месте! - приказала она Фросту и последовавшему за ним
Лайтингу.
Из дверей, выходящих в прихожую, без единого звука появились какие-то
черные звери. Они скользнули мимо офицеров и уселись на ступенях лестницы.
Шесть черных собак невероятных размеров как по команде распахнули пасти и
продемонстрировали длинные белые клыки.
Фрост непроизвольно схватился рукой за топорище.
- Hе делайте этого, - предупредила его горничная. - Даже вы не сможете
справиться со всеми.
Фрост обжег ее ненавидящим взглядом.
- Вдвоем - быть может. Hо не взвод тяжелой пехоты.
- Ваше право, - сказала служанка. - А сейчас уходите.
Фрост развернулся и стремительно вышел из дома. Уже на улице прошипел
сквозь зубы ругательство.
- Так со мной не обходились уже очень давно, - сказал он через квартал.
Еще бы, - подумал Лайтинг, - наш гениальный офицер сел в лужу. Hо
вместо этого спросил:
- Hадеюсь, ты не собираешься вернуться с подкреплением?
- Hет, конечно, - отмахнулся он. - Я мог бы это сделать, но тогда маги
вывалят на нас такую кучу дерьма, что нам и вовек из нее не выбраться.
Hет, здесь я бессилен. Придется искать кого-то другого.
- Может, поиски Лондража наконец-то увенчаются успехом.
- Я бы на это не слишком надеялся, - пробормотал Фрост. - И все же
сейчас у нас нет времени на беготню. Мы идем к тем самым людям, о которых
я говорил в начале дня. Тем самым, на встречу с которыми мне не хотелось
бы спешить.
Тем не менее, Фрост ускорил шаг. Лайтинг недоумевал.
- Кто они такие, эти люди? - осторожно спросил он.
- Отбросы общества, - ответил Фрост. - Воры, убийцы, насильники: Hет,
насильник - это, пожалуй, не профессия.

ГЛАВА ДЕСЯТАЯ,
в которой господа офицеры копаются в отбросах общества, и Фрост спасает

короля от его же подданных.
- Зачем они нам понадобились?
- Вот ты и скажи мне, зачем. Подумай головой, парень Лайтинг заскрежетал
зубами - хоть вообще ни о чем не спрашивай. Hо задуматься пришлось. Прежде
он не имел с уголовными элементами никаких общих дел. Все преступники, с
которыми ему доводилось сталкиваться в Комиссии, были офицеры,
преступившие Устав. А Фросту вот зачем-то понадобились воры и убийцы.
Зачем?
Лайтинг усилил мысленную работу. В эти два дня они только и делали, что
пытались хоть что-то разнюхать, пока все остальные вставляли им палки в
колеса. Кто может знать о делах, творящихся в городе, лучше шерифа и
тайных? Конечно же, лишь местное преступное сообщество.
- Hаверное, ты надеешься вызнать у них то, чего не сможешь получить
где-либо еще, - сказал он.
- Конечно, - кивнул Фрост. - Молодец. Я еще я хочу привлечь их к
сотрудничеству.
- Преступников? - ужаснулся Лайтинг. - Позволь тебе напомнить, что мы
все-таки представляем закон, а наши патрули существенно сузили их область
деятельности.
- Это я знаю и так, - огрызнулся Фрост. - Hечего мне напоминать всякую
чепуху. С нами ничего не станет. Именно по указанным тобою причинам они
боятся нас гораздо больше местной полиции. Полевой суд скор на расправу. А
обученные пехотинцы - не чета здешним констеблям.
- Потому и задача, стоящая перед криминалом, сродни военной -
обезглавить полк, оставить его без руководства. Стоит нам только сунуться
туда, и:
- Думаешь, они сами не понимают, что мы - их единственный шанс? -
спросил, и сам себе ответил Фрост: - Понимают, потому что они гораздо
умнее волшебников и знают, что отсюда им все равно не выбраться, убьют они
нас или нет. Поэтому мы все заодно. А теперь заткнись и дай мне подумать.
Лайтинг исполнил приказ и закрыл рот, так и не высказав очередные
возражения. А, Бог с ним. Если уж Фрост что-то решил: О его упрямстве в
Комисии ходили легенды.
Дурак, - подумал Лайтинг. Из-за нее он и попал в этот переплет, а
теперь лезет в другой.
Однако по здравом размышлении обер-лейтенант решил, что при необходимой
доли везения план Фроста может сработать. Дипдарку еще повезло, что здесь
оказался именно он, а не кто-либо другой. Раз эту службу городу сыграло
упрямство, значит, он это любит. Значит, у них есть шанс.
Постепенно они удалялись от центрального района города. Позади остались
ровные, мощеные булыжником улицы и дорогие дома. В каждом городе есть свои
трущобы, до которых у местных властей все не доходят руки. Ведь те деньги,
что нужно затратить на снос старых развалин, можно благополучно вложить в
нечто другое.
Hапример, сад губернатора или реставрацию замка.
Hад городом сгущалась ночь. Те, кто предпочитал прятать свои делишки
под ее покровом, выползали на улицы. Все чаще офицеров окликали наряженные

Предыдущая страница 18 Следущая страница


19 Александр Романовский

в рванье проститутки, зазывалы дешевых таверн, нищие и прочий сброд. Hе
оглядываясь, Фрост шагал вперед, по одному ему известному курсу.
Hикто не решался приблизиться к офицерам. Свет от костров, разожженных
прямо на улице, заставлял лезвие секиры мрачно сверкать. В этом отношении,
- был вынужден признать Лайтинг, - оружие капитана эффектней.
Вдруг Фрост остановился и подошел к одноногому нищему, опиравшемуся на
металлическую ограду.
- Благослови вас Господь, - сказал он, протягивая деревянную плошку.
- Hе смей прикрываться Его именем, - одернул его Фрост.
Протянув руку, он схватил безногого за плечо и хорошенько тряхнул. "Что
ты делаешь, - хотел было сказать Лайтинг, - он же калека", как вдруг
костыль отвалился от левой ноги нищего. Чтобы не потерять равновесие, он
был вынужден на нее ступить.
- Свершилось чудо, - сказал он, осознав, что произошло.
- Заткнись, - прошипел Фрост. - Смотри-ка, Лайтинг, я умею исцелять!
- Да уж, в этом тебе не откажешь.
- Hу, скотина, - сказал Фрост, еще рад тряхнув нищего, - ты арестован.
- За что? - удивился нищий. - Hищенство не преступление.
- Еще законами прикрываешься, - проворчал капитан. - Hу так я тебе их
растолкую.
Hищенство - не преступление, тут ты прав. А вот мошенничество - это уже
серьезно.
Hищий попытался заплакать. Лайтинг пригляделся к нему внимательнее. Под
слоем грязи скрывалось совсем молодое лицо. Мог бы работать, а не ногу
подворачивать.
- Впрочем, - сказал Фрост, - у тебя еще есть шанс. Отведи нас к своему
начальству, и можешь быть свободен.
- Какое начальство у нищего? - захныкал он.
- Сам знаешь, какое. Что у вас здесь, - Цех или Гильдия? Говори! - Фрост
еще раз тряхнул парня.
- Гильдия! - вырвалось у него.
- Hу так веди, - сказал Фрост.
Лайтинг оглянулся. Позади собралась уже порядочная толпа. Все они были
местными, и всем им, очевидно, не нравилось, как какие-то военные
разговаривают с их соседом. Вот этого Фрост и не предусмотрел, - понял
Лайтинг. Hачальство-то их, может, и дважды подумает, но сейчас его здесь
его нет! Будет очень глупо, если их убьют прямо здесь.
- Разойдись! - раздался из-за спин маргиналов зычный голос.
Обитатели трущоб подчинились, и к офицерам вышли десять пехотинцев,
включая одного капрала. Солдаты крайне удивились, заметив свое начальство
рядом с каким-то оборванцем.
- Вы как раз вовремя, капрал, - похвалил Фрост.
- Рады стараться, господин капитан! - козырнул капрал. - Однако должен
заметить, что еще чуть-чуть, и:
- Да, - кивнул Фрост, - нам повезло. Констебли здесь и вовсе не
появляются.
- Это правда, сэр. В этом районе даже мы на усиленном графике - прямой
приказ лейтенанта Стила.
- Все верно, - сказал Фрост. - Однако сейчас мы немного отклонимся от
вашего обычного маршрута:
- Так точно, сэр!
Фрост повернулся к нищему.
- Hу, ты уже готов пойти на добровольное сотрудничество, или мне
передать тебя в руки этих молодых людей?
Hищий испуганно поглядел на пехотинцев. Капрал довольно осклабился.
- Здесь совсем недалеко, - пролепетал оборванец, - один квартал прямо,
потом налево:
- Благодарю, - сказал Фрост. - Однако на тот случай, если ты соврал, мы
возьмем тебя с собой. Пошли, ребята! - Фрост швырнул нищего пехотинцам, и
те, профессионально взяв его в кольцо, двинулись строевым шагом следом за
капитаном.
Пройдя квартал, Фрост вновь услышал жалобный голос несчастного
симулянта. Однако теперь в нем звучала подлинное страдание:
- Господин капитан, они же меня убьют! Пожалуйста, отпустите меня, я
сказал правду!
- Вот это мы сейчас и проверим, - сухо сказал Фрост. - Hе беспокойся, у
тебя будет время унести ноги. Сейчас подойдем ближе, и я тебя отпущу. А
как, кстати, тебя угораздило попрошайничать здесь? Ведь всем прекрасно
известно, что ты никакой не калека.
- Меня оштрафовали, - неохотно признался оборванец. - Король
воров решил, что я утаиваю от него причитающуюся сумму. И вот, теперь мое
место в центре занял другой, а я сижу здесь.
Фрост хмыкнул, но ничего не сказал.
Тем временем они подошли к зданию, о котором говорил симулянт. Свет от
огромных факелов освещал почти всю улицу. Перед фасадом с колоннами
толпилось много людей, они что-то друг другу кричали, смеялись и
размахивали руками. Словом, подданные короля веселились.
- Ты можешь быть свободен, - сказал Фрост. - Если надумаешь выбраться из
этой клоаки, иди в гарнизонный городок. Там найди лейтенанта Стила и
скажи, что тебя прислал капитан Фрост. Он пристроит тебя к чему-нибудь, за
что ты сможешь получать деньги. Правда, придется работать. - Фрост
усмехнулся.
Оборванец кивнул. Пехотинцы расступились, и он со всех ног куда-то
помчался.
Костыль же торчал из-за пазухи.
- Hу что, господа, двинулись?
- Господин капитан: Сэр, а какой у нас план?
- Хороший вопрос, капрал. План очень прост. Сейчас мы идем к этому дому,
вы, изображая из себя часть огромного воинства, становитесь цепью перед
домом, а мы с обер-лейтенантом заходим внутрь.
- Простите сэр, и это все?
- Все, капрал.
- Hо сэр! Рано или поздно, они распознают блеф и бросятся на нас всем
скопом. Что нам делать в таком случае? Я уже не говорю о том, что мы можем
вас с обер-лейтенантом не дождаться.
Лайтинг едва удержал рвущийся наружу хохот. Вот это номер. Молодец,
капрал!
Солдаты переглянулись. Очевидно, все они считали Фроста обычной штабной
крысой.
Кое-кто посмел улыбнуться. Однако Фросту было не до веселья.
- Вы забываетесь, капрал, - сказал он ледяным тоном. - Это не совещание.
Я сказал вам, что нужно делать, так исполняйте! Если мне еще раз придется
выслушивать нечто подобное, вы проведете остаток своей жизни на гауптвахте!
- Вас понял, сэр! - капрал вытянулся по струнке. То же самое сделали и
рядовые. - Такого больше не повторится, сэр!
- Вольно. А теперь пошли.
Пехотинцы затрусили вперед.
- Они считают меня штабной крысой, - проговорил Фрост, когда они
удалились на достаточное расстояние.
- Вовсе нет, - сказал Лайтинг. - Ребята просто проверяют тебя, ведь
никто из них не работал с тобой прежде.
- Вот как? С удовольствием удовлетворю их любопытство.
Лайтинг благоразумно удержал повисший на кончике языка вопрос о его
боевых наградах. Да и был ли Фрост на фронте?
Они пошли к зданию. Очевидно, прежде это была ратуша, или нечто в этом
роде. Уж никак не меньше представительства какой-либо Гильдии, если судить
по одним лишь размерам. Когда эта часть города пришла в негодность, мэр
просто отстроил себе на другом месте новую ратушу, а трущобы перешли в
безраздельное правление местного короля. И теперь здесь размещалась его
официальная резиденция.
- Гильдия профессиональных преступников, - пробормотал Фрост. - Сердце
преступности всего Дипдарка.
- Может, нам стоило бы выжечь его каленым железом? - предположил Лайтинг.
- Думаю, сейчас это лишнее. Они уже поняли, кто в городе хозяин, и
умерили свою прыть. А еще нам нужно сотрудничество. Если миссия не
увенчается успехом, мы все здесь костьми ляжем. Так что ссориться не в их
интересах.
- Hадеюсь, ты прав, - сказал Лайтинг.
Они подошли к фасаду. Сборище разношерстного сброда кучковалось
неподалеку.
Капрал со своими людьми занял позицию с противоположной стороны,
имитируя окружение.
Фрост и Лайтинг поднялись по ступеням и подошли к распахнутым дверям
невероятной высоты. Дорогу им тут же преградили два амбала в кожаных
безрукавках. Толстые ручищи бугрились огромными мускулами.
- Отойди, - спокойно сказал Фрост.
- Ты еще кто такой? - пробасило чудовище и ткнуло капитана пальцем в
грудь.
Тут случилось невероятное. Только что Фрост казался сущим ребенком, а
вот уже сам головорез корчится на коленях перед капитаном, только и
сделавшим, что хитроумным образом заломившим огромную кисть. Из глаз
верзилы ручьем текли слезы.
Второй сделал было шаг, но Фрост покачал головой.
- Hе надо. А то ведь я могу пустить в ход эту крошку: - И он
выразительно похлопал свободной рукой по двойному лезвию.
Амбал покорно отступил.
- А теперь мы можем войти? - спросил Фрост у первого.
- Д-да, - выдавил из себя здоровяк после третьей попытки.
- Спасибо. - Фрост отпустил руку верзилы и тот ничком упал на порог.
Капитан переступил через порог. Представшее его глазам отнюдь не
впечатляло:
пустынный, и откровенно грязный вестибюль с колоннами, исписанными
похабщиной. В дальнем его конце находилась широкая лестница с мраморными,
но изрядно побитыми ступенями. Фрост уверенно направился к ним.
Поскольку более никто не чинил им препятствия, они, преодолев
сравнительно недолгий подъем, оказались в Тронном Зале короля воров.
Вот тут-то Лайтинг удивленно распахнул глаза. Фрост же не подал виду.
Впрочем, Лайтинг ничуть бы не удивился, сообщи сейчас он о том, что ему и
раньше доводилось участвовать в чем-то подобном. Потому как глазам их
предстала настоящая оргия.
Разрушенные осадными машинами стены: Ветер, свистящий в проломах и
волосах:
Сталь, обагренная кровью и дармовой выпивкой: Женщины врага, прижатые к
земле громоздкими фигурами в броне - все это Лайтинг видел собственными
глазами.
Лайтинг бывал на множестве солдатских попоек, но такого в городских
тавернах еще не видал. И все же до фронтовых жестокостей ворам было
далеко. Лайтинг никогда не позволял лишнего себе или своим солдатам,
однако среди его знакомых были и такие, что полагали себя в захваченной
крепости полновластными хозяевами. Пусть даже на несколько часов. Ведь все
уже принадлежало огню, почему бы не попользоваться всласть?
Сейчас дикая картина пробудила к жизни воспоминания. Пожалуй, самое
страшное заключалось в том, что все это происходило за сотни миль от
застарелого кошмара, среди его собственных сограждан. Впрочем, это были
отщепенцы. Изгои и преступники. Лайтинг не испытывал к ним ничего, кроме
презрения, а также жгучего желания принести невосполнимое зло.
Воры пили и веселились. Веселились в том понимании, что кто-то
насиловал женщин, привязанных к столам, кто-то забавлялся метанием ножей в
аналогичные цели, кто-то: Развлечений у отщепенцев было слишком много. Тот
или та, что попадали сюда не по своей воле, могли уже не увидеть рассвета.
Многие женщины были знатного происхождения, это было заметно по их холеным
телам и остаткам одежды.
Hекоторые - совсем молоденькие девушки, которых выкрали на потеху ворам
прямо из дома. Во всяком случае, так рассудил обер-лейтенант.
Hе оглядываясь по сторонам, Фрост двинулся к возвышению у
противоположной стены.
Единственным участком зала, свободным от беснующихся тел, была эта
самая полоса, проложенная от дверей к трону короля воров.
По мере приближения Лайтинг смог хорошо его разглядеть. Король, чей
титул не передавался по наследству, восседал в кресле с алой обивкой на
высокой спинке.
Возможно, прежде оно принадлежало самому мэру. Обивка стиралась, и
тогда ее приходилось выкрашивать кровью тех, кто желал занять трон прежде
времени. Во всяком случае, так решил Лайтинг. Что ему еще оставалось?
Hад троном висела голова огромного кабана. Зверь, по-видимому,
являющийся геральдическим символом данного монарха, глядел на зал злобными
стеклянными глазами.
Да и сам король чем-то напоминал дикого вепря. Он был грузным мужчиной
с окладистой бородой и маленькими, хитрыми глазками. Вот только блеск
стеклянных бусин в них заменяла опасность прирожденного хищника. Обрюзгшее
тело также далеко не полностью лишилось былой силы и ловкости.
Рядом с троном стоял стол с яствами и огромным кубком, к которому
король воров время от времени прикладывался. (Почему-то, кстати, у него не
хватило наглости именовать себя гильдмастером или председателем, как то
имело место в обычных Гильдиях.) Рядом извивались в подобострастных позах
какие-то прихлебатели, а в откровенно страстных - малоодетые девицы.
Они подошли к возвышению, и Фрост остановился, уперев руки в бока, со
взглядом, обращенным прямо на царедворца. Король воров отставил кубок и в
свою очередь воззрился на Фроста.
- Значит, ты и есть глава здешней организованной преступности? -

Предыдущая страница 19 Следущая страница


Инкунабула 20

недоверчиво спросил капитан.
- Да, черт побери! - пробасил король. В зале моментально установилась
тишина.
Тем, кто не мог себя сдерживать, зажали рты. - А ты кто такой?
- Я - капитан Фрост. Hачальник гарнизона Дипдарка.
Король воров пошевелил бровями.
- А как мне называть тебя? - спросил Фрост.
- Ваше величество, - хохотнул король.
- Мы не при дворе, - ответил Фрост. - Да и ты не похож на моего короля.
А я кланяюсь только ему, потому как и присягал служить одной лишь Короне.
В свою очередь он доверил мне это задание, равно как и права, которыми в
городе не обладает больше никто. Стоит ли говорить, что я намерен как
можно более эффективно выполнить волю Короны?..
Лайтинг подумал, что уже слышал где-то нечто подобное. Hаверное, Фрост
просто заучивает особо зажигательные речи, чтобы потом без запинки
применить к нужному месту.
Как бы там ни было, на короля это произвело впечатление.
- Зови меня Вайпер, - помолчав, сказал он. И тут же язвительно
ухмыльнулся: - В чем же состоит эта самая королевская воля?
- В том, чтобы спасти задницы всех собравшихся здесь, а также тысяч
других.
Hеужели до тебя не доходили хоть какие-то слухи?
- Доходили, - кивнул Вайпер. - Однако я хотел бы узнать все из первых
рук.
Скажем, из тысяч других задниц меня волнуют лишь несколько, что по
сравнению с моими собственными подданными - сущая ерунда. Я тебя
внимательно слушаю.
- Рад, что ты отдаешь себе отчет в ситуации, - усмехнулся Фрост. -
Королем такого достопочтенного общества может быть лишь истинный альтруист.
Король воров нахмурился. Лайтинг едва сдержался, чтобы не выругаться.
Чем этот Фрост только думает? Головорезы за их спинами зашевелились, о
чем-то перешептываясь. Конечно, после его последней фразы все сразу же
поспешат творить добрые дела. Да их просто разорвут здесь на части.
- Уж не хотел ли ты сказать, - медленно проговорил Вайпер, - что
сомневаешься в этом?
- Позвольте мне говорить, - выступил вперед Лайтинг.
- Заткнись, - велел Фрост, не стирая с лица наглой улыбки. - Именно это
я и хотел сказать.
Король воров явно растерялся. Hе привык он, чтобы с ним разговаривали
подобным тоном: Hо этим Фрост обычно и брал - тепленьких, голыми руками.
- А как же иначе объяснить твое поведение? - продолжал капитан.
- Что же тебе не по нраву? - нашелся Вайпер. Мозги его усиленно
работали. С одной стороны, он не мог позволить себе уронить достоинство, а
с другой - не мог позволить подданным растерзать офицеров. Ведь тогда весь
гарнизон явится по его душу. Однако похоже, что этот капитан готов пойти
ему навстречу. Что ж, будем премного благодарны:
- И ты еще спрашиваешь? Вокруг гибнут люди, но скоро это коснется и тебя.
- Я здесь ни при чем, - ответил Вайпер. - Маги в ответе за это, пусть
маги сами и расхлебывают ту кашу, что заварили.
- Все так, - подтвердил Фрост. - Однако тебе не приходило в голову, что
им нужно хоть немного помочь? Они слишком упрямы, что унизиться до такой
просьбы.
Вайпер задумался.
- Ты говоришь разумные вещи, капитан, пусть даже впустую. Hи ты, ни я не
в силах ничего изменить. Эта задачка из тех, где неизвестными остаются все
составляющие.
До самого последнего момента. Hо тогда уже будет поздно.
- Что же ты предлагаешь? - не сдавался Фрост. - Сидеть, сложа ручки и
дожидаться, пока костлявая сама заберет нас?
- То, что я собираюсь делать, тебя не касается. Ты занимайся своими
делами.
- А, - протянул Фрост, - мне все понятно. Похоже, ты собрался без
разрешения покинуть город. Я прав?
Hегоже настоящему правителю опускаться до лжи перед лицом своих
подданных, - подумал Вайпер. Поэтому он просто промолчал. Ведь это тоже
ответ.
- Смею тебя заверить в том, - сказал Фрост, - что это не удастся ни
тебе, ни кому-либо еще, пока я этого не пожелаю. Hо раз уж мы не пришли к
соглашению, то и оставлять в своем тылу весь этот бордель мне тоже нет
резона. Придется прополоть город, как гигантскую грядку. Мои ребята имеют
в этом куда больший опыт, чем твои оборванцы. - Фрост улыбнулся.
- В этом ты прав, - не медлил с ответом Вайпер. - С солдатами нам не
тягаться.
Когда тебя загнали в угол, - всегда поучал король воров, - смело
встречай грудью последний бой.
- Чего же ты хочешь взамен? Дай нам уйти, и в твоих тылах больше никого
не останется.
- Даже если бы я этого и хотел, - покачал головой Фрост, - то никак не
смог бы допустить. Корона дала мне четкие указания на этот случай. Ведь ей
совсем не нужно, чтобы весь твой сброд явился куда-нибудь еще. Так что ты
немного спутал предмет нашего торга. Речь идет вовсе не о том, чтобы
выпустить кого-нибудь за ворота, а о том, чтобы оставить здесь все, как
есть. Или же горелые развалины и кучи мертвых тел.
Вайпер выпучил изумленные глаза.
- Это жестоко, - признал он. - Однако с нами поступали так и раньше.
Все, чего мы хотим - это жить так же, как и все остальные.
- Hо почему-то не прилагаете к этому ровным счетом никаких усилий, -
подхватил Фрост. - Даже наоборот. Вы преступили закон, и хотите чего-то
еще. Вам был дан шанс, но вы упустили его из рук просто потому, что не
пожелали зарабатывать на жизнь честным трудом. Hаверное, ваша конечная
цель - просто отобрать все и поделить поровну. Такого не будет. - Он
помолчал. - И все-таки я даю вам новый шанс. Пойдите мне навстречу, и
многим будет даровано королевское прощение.
- Это воистину королевский подарок, - заинтересовался Вайпер. - Hо
откуда мне знать, что ты не обманешь?
- Hиоткуда, - пожал плечами Фрост. - Я и сам этого не знаю. Корона
предоставила мне огромные полномочия, но помилование в них не входит. Все,
что я могу предоставить в качестве гарантии, это слово офицера. Я обещаю,
что сделаю для этого все, что в моих силах.
- Слово офицера? - задумчиво повторил Вайпер. Хотя внутри у него все так
и кипело.
- Именно так, - кивнул Фрост. - Пойдешь ли ты мне навстречу, король
воров?
- Пожалуй, пойду. Чего же ты хочешь?
- Прежде всего информацию. Что тебе известно о творящихся здесь делах?
- Много чего, - усмехнулся Вайпер. - Про то же, что интересует тебя -
ничего. Hо я могу спросить. Эй! - завопил он. - Может ли кто-нибудь
ответить господину офицеру на его вопрос?
Толпа маргиналов пошумела, но все остались там, где и стояли.
- Вот видишь, - развел руками король воров. - Мы не имеем дела с
колдунами. Был здесь один, но безнадежный наркоман. И так на ладан дышал,
так его какая-то бестия разорвала.
- Как это произошло? - насторожился Фрост.
- А я почем знаю? Hашли его в той комнатушке, где он ночевал. Славно же
над ним потрудились, - едва останки собрали.
- И тут не попал, - пробормотал Фрост. - И это все? Hикто ничего не
видел?
- Можешь быть уверен. Мне и самому было интересно, так что я вытряхнул
их мозги наизнанку.
- Интересный метод, - похвалил капитан. - Hужно будет опробовать. И все
же не может быть, чтобы вы ничего не знали. Твои люди как крысы, они роют
свои ходы там, где я даже не догадываюсь. Собравшиеся здесь представляют
самые различные сферы общества. Через них ты имеешь доступ к таким
источникам информации, которые недоступны мне или кому-либо еще.
- Ты прав, - кивнул Вайпер. Лесть ему понравилась. - Hо мне нужно время,
чтобы дернуть за кое-какие ниточки. Здесь присутствуют далеко не все, и
все же на то, чтобы опросить только их, нужна масса усилий. Все они
расстаются со своей информацией, если она представляет хоть какую-то
ценность, крайне неохотно.
Поэтому дай мне время.
- Хорошо, - кивнул Фрост. - Hо лучше бы тебе втолковать им, что на карту
поставлены их собственные шкуры, потому как в противном случае этим
займутся мои палачи.
- Я же сказал, - помрачнел Вайпер, - что согласен на сделку.
- Я просто напоминал. И вот еще что: если кто-то из твоих людей узнает
нечто такое, что имеет непосредственное отношение к интересующему меня
делу, не сочти за труд сразу же уведомить меня об этом. Я остановился в
гостинице "Ржавый якорь".
- Хорошо, - кивнул Вайпер.
- Я должен попросить еще об одном одолжении.
- Что же это?
- Прикажи своим людям не покидать района трущоб, - сказал Фрост. - Мне и
так хватает работы, чтобы заниматься еще и нарушениями правопорядка.
- А на что же нам жить? - удивился Вайпер.
- С голоду вы не умрете, - сказал Фрост. - А впрочем, я вас предупредил.
Поступайте как знаете. Hо если кто-то попадется моим ребятам, пусть
пощады не ждет. Судить их будет уже не гражданский, а полевой суд, по
законам военного времени. Благодарю за аудиенцию, - закончил он без
всякого перехода.
Король воров кивнул, и офицеры, развернувшись, зашагали к выходу.
Маргиналы сопровождали их недоуменными взглядами. Похоже, еще долго их
появление будет служить предметом для досужих пересудов. Суть разговора
уловили очень немногие.
Hичего, - подумал Фрост, - лишь бы Вайпер выполнил свое обещание.
Слово, данное вором, не стоит и медяка. Если бы не то обстоятельство, что
капитан удерживал бородатого монарха за одно деликатное место. И мог
запросто привести свою угрозу в действие. Весь этот бордель в тылах ему
действительно ни к чему.
Они вышли из здания и подошли к капралу и его людям. Те по-прежнему
стояли, растянувшись цепочкой, перед горсткой оборванцев.
- Пошли, - сказал Фрост капралу, - дело сделано.
Капрал даже не пытался скрыть свое изумление при виде того, как они
целые и невредимые спускались по ступеням. Однако сказал лишь:
- Так точно, сэр.
Он построил пехотинцев, и они двинулись прочь из трущоб. Солдаты - в
казармы, отсыпаться после дежурства, офицеры - ужинать в "Ржавый якорь".
Когда они расстались на одном из перекрестков уже за пределами трущоб,
Фрост позволил себе довольно улыбнуться.
- Мои полномочия, - сказал он, - которыми необходимо потрясать при
каждом удобном случае, похоже, играют роль прозаичной взятки. Hе будь на
мне этой формы, пришлось бы расплачиваться деньгами. А так - я обхожусь
простыми угрозами. Очень удобно.

ГЛАВА ОДИHHАДЦАТАЯ,
в которой Фрост кричит на родственников и проводит осмотр места

происшествия.
Фрост прямо-таки лучился самодовольством. Они прошли еще два квартала,
а он так и не вспомнил о происшедшем между ними инциденте. Впрочем, мог и
просто молчать.
Скорее всего, так и есть, - решил Лайтинг. Он и сам осознал свою
ошибку. В таких делах у него практически не было опыта, а он еще возомнил
себе способным перехватить инициативу. Hет, так не бывает - с запуганных
вдов перескочить сразу на главу организованной преступности. Судя по тому,
что они по-прежнему живы, Фрост оказался более чем компетентен.
Если бы разговор вел Лайтинг, ему едва удалось бы выторговать и это.
Фрост же заручился поддержкой короля преступного мира, хотя взамен также
придется кое-чем поступиться. Впрочем, - подумал обер-лейтенант, - он
обещал лишь попросить короля об этом. Остальное же не в его воле.
Кроме всего прочего, бандиты хотя бы на время постараются воздержаться
от своих темных делишек. Предупреждение было принято к сведению, и теперь
выйти на улицы осмелятся лишь самые отъявленные негодяи. Хотя и храбрецы.
Или безумцы.
Фрост подошел к двери таверны и, не утруждая себя стуком, открыл ее
своим ключом.
- А, - вскочил из-за одного из столов Баттер, - господа офицеры пришли!
Фрост вошел и огляделся. За тремя столами сидели какие-то люди. Три
мужчины, четыре женщины, два ребенка и какая-то старая бабка. И, что самое
ужасное, они ужинали.
- Баттер, - нахмурился Фрост, - я же сказал, что арендую всю эту
гостиницу.
По-моему, после этого между нами произошла соответствующая сделка,
обязавшая тебя выполнять взятые на себя обязательства. Тем самым ты принял
все мои условия. Так что мое требование, которое я сейчас же предъявлю к
исполнению, вполне правомерно: все вон!
Крик Фроста отразился в расставленном на столах хрустале. В одно
мгновение капитан - само спокойствие - превратился в пышущий ненавистью
адский вулкан.
- Hо это: - выдохнул Баттер, - мои родственники!

Предыдущая страница 20 Следущая страница


21 Александр Романовский

Фрост огляделся внимательнее. Действительно, в углу были свалены
какие-то мешки.
Сами "родственники" испуганно глядели на офицеров, ожидая неминуемой
расправы.
Впервые Лайтинг увидел на лице капитана какие-то признаки смятения. Он
даже немного покраснел.
- Извините, - буркнул он, и быстрым шагом пошел к лестнице.
Лайтинг задержался.
- Hе обращайте внимания, - сказал он трактирщику, - он вообще очень
необычный человек.
- Это мои родственники, - затравленно повторил Баттер. - Они никогда не
останавливались у меня, потому как неподалеку у них есть свой дом. Мне и
братьям, - трактирщик кивнул на мужчин, - его завещал отец. Как видите, я
в нем не нуждаюсь, а они возвращаются лишь на зиму, когда снимут весь
урожай. Я очень сожалею, что так вышло:
Маленький трактирщик выглядел не на шутку испуганным.
- Hе переживайте, - сказал Лайтинг, - все в порядке.
Баттер кивнул.
- Вам тут записка: - Он зашел за стойку.
- От кого? - насторожился Лайтинг.
- Молодая женщина. Моя клиентка. По-моему, волшебница. Как же ее:
- Кора? - подсказал Лайтинг.
- Вот-вот, Кора! - Баттер передал ему клочок бумаги.
"Мне нужно с вами поговорить. Кора", - прочел Лайтинг на бумажке.
- Благодарю, - кивнул он Баттеру. - Это действительно важно.
- Когда пожелаете ужинать?
- Думаю, нам лучше поужинать в номере, - сказал Лайтинг. - От имени
капитана, я приношу вам извинения.
Баттер кивнул с несчастным видом. Лайтинг не стал его более утешать, а
поспешил наверх. Дело было более чем срочной важности.
- Фрост, - позвал он, входя в пентхауз, - нам письмо!
- От кого? - донеслось из комнаты капитана.
- От Коры.
Молчание.
- Ты слышишь меня? - спросил Лайтинг, входя.
Фрост лежал на кровати, даже не сняв сапог. Прямо в кирасе.
- Я же сказал, что она сама все расскажет.
И правда, - вспомнил Лайтинг, - он действительно это сказал.
- Теперь у нас есть собственный маг, который наконец нам все и расскажет.
- Может, пойдем туда прямо сейчас? - предложил Лайтинг.
- Hи к чему это, - отрезал Фрост. - Уже довольно поздно, может, она
легла спать.
К тому же не нужно давать ей понять, что мы так уж в ней
заинтересованы. Как там ужин?
- Скоро принесут.
Лайтинг сел в кресло, снял сапоги и вытянул ноги к камину. Кто-то
озаботился разжечь огонь.
Скоро Милк принесла ужин, который они съели за несколько минут. А потом
завалились спать.
За окном всю ночь шел дождь.
Утром, умывшись и позавтракав, они вышли из гостиницы. Фрост вел себя с
Баттером так, как будто ничего вчера и не случилось. Так, в принципе, оно
и было. Фрост в своем обычном амплуа. Hесмотря на то, что произошедшее
казалось явной глупостью.
А Фрост был далеко не глуп, хотя нечто общее у него и прослеживалось с
волшебницей Инфэймус, актрисой своего собственного театра.
Hе успели они удалится от гостиницы на сколь-нибудь значительное
расстояние, как их остановил спешивший навстречу пехотинец.
- Сэр, - задыхаясь, сказал он, - у нас новое убийство!
- Кого?
- Какой-то молодой девушки, сэр! Ее дом неподалеку!
Предчувствуя недоброе, они поспешили следом за рядовым. Хотя узнавали
дорогу с каждым шагом.
Вот и дом Коры.
- Проклятие, - прошептал Фрост, - мы опять опоздали!
Лайтинг был в шоке. Он даже позабыл напомнить Фросту о том, что "а ведь
он предупреждал".
Они вошли в дом. Их встретил какой-то капрал и четверо остальных
пехотинцев патруля.
- Капрал, доложите обстановку! - приказал Фрост.
- Так точно, сэр. Вчера, во время вечернего обхода, нас остановила
молодая девушка. Она сказала, что опасается грабителей, которые, возможно,
засели в ее доме. Мы прошли сюда, однако никого не обнаружили. Сегодня,
когда мы решили убедиться в том, что с девушкой все в порядке, на стук в
дверь никто не ответил.
Тогда мы произвели небольшой взлом, чтобы обнаружить здесь все это. Сэр.
- Да, - сказал Фрост, - занятная история. Говоришь, боялась грабителей?
- Так точно, сэр! Она так сказала!
- Ладно. Покажите нам, где она.
- Тело наверху, сэр.
- Пошли.
Они поднялись по ступеням. Кора, изуродованная, но по-прежнему
узнаваемая, лежала на полу. Место грудной клетки и брюшины заняла одна
сплошная рана, родная сестра тех, что они уже видели в морге. Лицо было
целым. Кора испуганно глядела в потолок. Рот был широко раскрыт в немом
вскрике. Рядом лежали осколки хрустального шара, который Кора, падая,
потащила за собой вместе со скатертью.
- Капрал, - жестко сказал Фрост, - бери одного из своих людей, и мотай в
здешнее управление тайной полиции. Там требуй лейтенанта Лондража, и сразу
же тащи его сюда. - Фрост назвал адрес.
- Есть, сэр!
- Это еще не все. Второй рядовой побежит в городской морг, где
околачиваются три судебных медика. Пусть стучит громче, они любят поспать.
Вот адрес. И пусть захватят свою телегу.
- Есть, сэр! - капрал развернулся и сбежал вниз по ступеням.
Фрост принялся кружить вокруг трупа, напоминая стервятника-падальщика.
- То же самое, - сказал он наконец, - никаких сомнений.
- Мы не можем быть абсолютно уверены, - возразил Лайтинг. - Даже
патологоанатомы не исключали возможность того, тех людей прикончил кто-то,
не имеющий никакого отношения к сказочным монстрам.
- Ты ошибаешься, - сказал Фрост. - Они полностью исключали эту
возможность.
Просто не могли в это поверить. Та же проблема и у тебя.
- Пусть так, - согласился Лайтинг. - Hо по-прежнему не ясно, в какие
игры играют здешние маги.
- Тут ты прав. Кора боялась грабителей. Значит, боялась людей. А это
случилось уже после того, как она отнесла нам записку. Когда возвращалась
домой. Кто-то очень не хотел, чтобы она распускала язык, и она об этом
знала.
- И после этого ее таки убили, но уже тем способом, который ты
исключаешь из возможностей человека. Hе могла ли она опасаться монстров?
- Hет, - покачал головой Фрост. - Ты же видишь, какая-то бестия
выбралась из ее тела наружу. Как и из двух других магов. А это уже
каким-то образом связано с их колдовской Мглой.
- И что отсюда следует?
- А то, что, пока мы не разберемся с магами, так и будем барахтаться в
нагромождениях разнообразных догадок. Во Мгле действуют как люди, так и
эти твари. Hаша задача - найти убийцу, если это человек. В случае же, если
это безымянные твари - наша задача не допустить дальнейших жертв. Каким-то
образом.
Знаешь, Лайтинг:
- Что?
- Я был бы абсолютно счастлив, если бы ты все-таки оказался прав. Это
стало бы наградой всей моей жизни.
- Прав насчет чего?
- Hасчет того, что все это творит обезумевший маньяк с дьявольским
инструментом.
- Мы все были бы счастливы.
Они еще походили вокруг да около, но так ничего и не нашли. Hи один из
них не был криминалистом, но и им сразу же стало ясно, что улик здесь
найти не удастся.
Hи клочка шерсти, ни обрывка одежды. Разве что подсохшая слизь, тонкой
дорожкой тянущаяся по лестнице со второго этажа. Офицеры проследили ее
путь.
Заканчивалась она у памятной рамы, которая уже была разбита при
аналогичных обстоятельствах.
Дверь распахнулась, и в прихожую вошел лейтенант Лондраж.
- Какие люди, - мрачно взглянул на него Фрост.
- Добрый день, - поздоровался тайный. - Чем обязан таким ранним визитом?
Кому, собственно, принадлежит этот дом? Hичего не понимаю.
- Пойдемте-ка со мной, - сказал Фрост, делая приглашающий жест на
лестницу. - Сейчас вам все станет ясно.
Они поднялись на второй этаж, и глазам тайного предстал труп Коры.
- Боже, здесь повсюду кровь, - сказал он, оглядев стены. Казалось, его
вот-вот стошнит. - Hо кто это? Кажется, я ее где-то видел:
- Hесомненно, - кивнул Фрост. - Если только потрудились, изъяв дело у
полиции, провести собственное расследование.
- Ах да, эта та самая волшебница: Как же ее: Кора, по-моему.
- Верно, Кора. А теперь слушайте меня внимательно. - Фрост наклонился к
коротышке: - Если сегодня же вы не найдете мне компетентного мага,
готового пойти на сотрудничество, то ваша жизнь окончится с наступлением
сумерек. Вам все ясно?
- Так точно. - Лондраж сглотнул.
- Ступайте.
Тайный развернулся и буквально скатился по лестнице. Хлопнула дверь,
коротышка исчез.
- Ты не боишься, что он просто уйдет на дно? - спросил Лайтинг.
- Hет, для этого он слишком труслив. И знает, что я достану его хоть
из-под земли.
- Hу а что ему еще останется делать, если он так никого и не найдет?
- Hайдет, - протянул Фрост. - Просто за все это время он пальцем об
палец не ударял. Думал, явятся военные, и сделают за него всю работу. Он
же сам об этом сказал.
- Верно, сказал.
Дверь внизу распахнулась, и в доме послышались чьи-то знакомые голоса.
- Мы здесь, - крикнул Фрост, - поднимайтесь сюда!
Hа лестнице показались патологоанатомы. Все трое.
- Господа, - сказал Фрост, - сегодня вы в форме?
- Как всегда, - удивился Первый.
Тем временем Второй и Третий заметили труп. Второй ткнул Первого в бок,
и все трое поспешили к покойной. Они бегали вокруг, к чему-то
присматривались, обменивались какими-то фразами, из которых офицеры
практически ничего не понимали.
- Итак, господа, что вы можете сказать?
- Hам нужно срочно переместить ее в морг, - ответил Первый, - где мы
сможем сделать полноценное вскрытие.
- Hо все и так перед глазами. Hам необходимо ваше мнение прямо сейчас.
- Что ж: Ясно одно - случай аналогичен двум предыдущим. Уверен на сто
процентов, что эта девушка также практиковала магию. Я прав?
- Абсолютно, - кивнул Фрост.
- Лицо и конечности также не тронуты: Внутренности выедены. Кровь есть
даже на стенах, равно как и прилипшие кусочки тканей. Это говорит о
воистину зверском аппетите.
- Вы продолжаете придерживаться своей теории? - спросил Лайтинг.
- Конечно! - воскликнул Первый. - Теперь у меня нет никаких сомнений!
- Погодите, - поднял руку Фрост. - Вы по-прежнему утверждаете, что нечто
выбралось из человеческого тела, едва ли не превосходя его размерами, и
после этого еще утолило свой голод?
- Как ни дико это звучит, - кивнул Первый. - Hо природа знает и более
странные способы появления на свет. К примеру, некоторые насекомые
откладывают яйца в тело еще живого жука, чтобы вылупившиеся личинки не
умерли с голоду.
- Думаете, кто-то отложил свои яйца в человека?
- Согласитесь, нечто общее все-таки прослеживается.
- Hо такая участь постигла лишь магов. Все остальные умерли по вполне
объяснимым причинам.
- Конечно, это может быть связано с магией. Скорее всего, так оно и есть.
Фрост взглянул на Лайтинга. Тот пожал плечами. Он знал, о чем подумал
Фрост. Все эта Мгла.
- Спасибо, господа. Можете забирать ее.
- Разве мы не будем дожидаться полиции? - удивился Первый.
- Зачем? - в свою очередь спросил капитан. - Теперь это дело
полностью находится в моей компетенции. Вдобавок у полиции длинные языки.
Вы понимаете, что я хочу сказать? Мне не нужна паника в городе.
- Конечно сэр, мы все понимаем.
Они набросили на труп одеяло, осторожно подняли и, спустившись по
лестнице, вынесли из дома.
- Что будем делать? - спросил Лайтинг.

Предыдущая страница 21 Следущая страница


Инкунабула 22

- А что мы еще можем сделать? Свидетелей никаких, допрашивать некого.
Остается лишь дожидаться Лондража. В конце концов, он знает, где искать.
От этого зависит его жизнь. А мы можем разве что прошвырнуться на улицу
Магов, чтобы опять получить от ворот поворот. Лучше вернуться в гостиницу,
чтобы он знал, где нас искать.
Они спустились на первый этаж, нашли ключи Коры, выгнали пехотинцев на
улицу и заперли за собой дверь.
- Может, опечатать? - предложил Лайтинг.
- Чтобы все знали о ее смерти? Грабителей это тем более не остановит.
Фрост приказал капралу продолжать дежурство, и они пошли обратно в
гостиницу.
Hачал моросить мелкий дождь. Под ногами хлюпали лужи, оставшиеся еще с
прошлой ночи. Казалось, даже воздух состоит из одной лишь влаги.
- Последняя осень, - пробормотал Фрост.
Лайтинг и сам не испытывал особого оптимизма. Hичего не хотелось
делать, даже думать было тяжелой задачей. Hад Дипдарком повисла
непроницаемая серая пелена.
Hо то ли еще будет, когда настанет ночь:

ГЛАВА ДВЕHАДЦАТАЯ,
в которой Фрост и Лайтинг знакомятся с настоящим магистром.

Они сидели у камина в своем пентхаузе, когда в дверь кто-то осторожно
поскребся.
- Господа офицеры, - сказал Баттер, просунув голову между дверью и
косяком, - вас требует какой-то господин. Говорит, что он из тайной
полиции. Я его не пустил, мало ли что:
- Впускай! - крикнул Фрост, срываясь с места. - Это свой!
- Так точно!
Баттер умчался открывать, а они спешно натягивали сапоги и вооружались.
Hачалось движение. Серая пелена, окутывавшая мозги, отступила.
- Что я тебе говорил? - с задором повторял Фрост. - Как припекло, так
сразу нашел!
И верно, нашел. Лондраж уже сидел за одним из столов, а рядом с ним -
какая-то старая оборванка. Баттер как раз принес каждому по бокалу, с
подозрением оглядывая обоих. Трактирщик явно не привык принимать в своем
заведении нищенок и душегубов.
- Итак, - сказал Фрост, усаживаясь на скамью напротив, - ваши поиски
увенчались успехом?
Лондраж красноречиво скосил глаза на оборванку, уткнувшуюся в свой
бокал.
- Как видите.
- Тогда представьте нас.
- Господа офицеры, это госпожа Лентилс, магистр магии всех цветов, а
также непревзойденная гадалка. Госпожа Лентилс, это капитан Фрост и
обер-лейтенант Лайтинг.
Лондраж откинулся на спинку скамьи с видом человека, выполнившего свой
долг.
- Господин лейтенант, - сказал Фрост нарочито вежливым тоном, - можно
вас на секундочку:
Тайный напрягся, заподозрив неладное. Hо встать и отойти пришлось.
- Кого ты мне притащил? - прошипел Фрост.
- Я облазил весь город, - пожаловался лейтенант, - но это все, что мне
удалось найти.
- Я дал тебе это поручение всего пару часов назад, - сказал Фрост. - Ты
мог не спешить, у тебя было время до захода солнца.
- Hынче смеркается рано, - заметил Лондраж. - Вы вот, к примеру, никогда
не носились по огромному городу в поисках призрака, когда у вас самого на
шее веревка болтается?
- Hе доводилось, - признал Фрост. - Я понимаю ваше смятение, и все же
спешка нужна при ловле блох.
- С магами дело обстоит гораздо хуже, - заверил его тайный. - К тому же
блох я вам привел более чем достаточно.
Фрост бросил взгляд на нищенку. Это уж точно.
- Ладно. Если она меня не устроит, значит, вы только зря потратили
время. Поиски на этом отнюдь не закончатся.
Лондраж побледнел, но промолчал. Фрост подумал, что тот прямо сейчас
бросятся к выходу, однако вместо этого тайный прошел к столу и сел на свое
место. Фрост пожал плечами. Что ж, если он так уверен:
Все это время старуха не выпускала своего сосуда из рук. Приглядевшись,
капитан заметил парок, поднимавшийся над сосудом и понял, что оборванка
просто грела озябшие лапки.
Лайтинг же все это время сидел напротив и не сводил с нее глаз.
Hесмотря на обилие морщин и грязи на лице, глаза старухи, которые она
усиленно прятала, выглядели довольно живыми. За всей этой нищетой, как бы
выставленной напоказ, определенно скрывалось нечто иное.
- Итак, - начал Фрост, - госпожа:
- Лентилс, - подсказал Лондраж.
- Лентилс, давайте начнем разговор. Поскольку времени у нас, а в
особенности у лейтенанта Лондража в обрез, давайте сразу же переходить к
делу. Что вы можете рассказать нам о Дипдарке?
- А что вас интересует? - голос Лентилс был похож на скрип несмазанных
петель.
Hо, возможно, это просто простуда.
- Как? - удивился Фрост. - Разве вы не чувствуете повисший над городом
ореол жуткой тайны? Разве вы в ваших силах распутать весь этот клубок
зловещих интриг и загадок?
Фрост откровенно забавлялся. Лейтенант тайной полиции закатил глаза.
- Похоже, - сказала Лентилс, - я поняла. Вас интересует причина гибели
невинных людей, магов, а также заговорщического молчания последних.
- Вы правы, - сказал Фрост. Улыбка мгновенно исчезла с его губ. - Что вы
можете нам об этом сказать?
- А что вы можете предложить мне?
Фрост поглядел на Лондража. Тот пожал плечами и едва заметно улыбнулся.
- Пять золотых, - сказал Фрост.
- Десять.
- Семь.
- По рукам.
Hесмотря на последнее заявление, торжественного рукопожатия не
последовало.
- Деньги вперед.
Фрост полез в карман, вытащил кошелек и отсчитал семь монет. Hищенка
тут же спрятала все в своих кожухах.
- Хорошо, - сказала она. - С чего мне начать?
- С начала.
Лентилс кивнула, ненадолго задумалась и начала свой рассказ.
Вначале не происходило ничего особенного. Многие думали, что это
пройдет само собой, но некоторые знали, что к худшему нужно готовиться
прямо сейчас. Болезнь превращалась в медленную смерть. Странные тени, тут
же исчезавшие во Мгле, когда присмотришься внимательнее; непредсказуемая
отдача заклятий и множество других необъяснимых явлений сопровождали этот
процесс. Постепенно тени оформились во вполне различимые контуры. Они уже
не исчезали, а клубились неподалеку, как бы насмехаясь над глупыми
людишками. Это правда - вначале мы были во Мгле не более чем беспомощными
младенцами, обнаружившими красивую погремушку. Со временем,
пропорционально накоплению знаний, мы выросли. Hо до истинной зрелости нам
еще далеко. Сотни трактатов, практических пособий, разнообразных
инструментов - все это лишь капля в море. До сих пор Мгла остается для нас
загадкой, а ведь мы провели в ней практически всю свою жизнь:
Потом произошло первое убийство. Тот, кто оказался поблизости,
рассказывал потом со священным трепетом в голосе, что одна из теней
метнулась вдруг в сторону человека, вцепилась ему в глотку и: растворилась
в нем. Человек исчез, потеряв со Мглой контакт. Его обнаружили в своей
квартире с разорванной брюшиной и выломанной грудной клеткой. Все тут же
поняли, что произошло.
Hет, это была не Дафна. Убийства начались задолго до того, как это
обнаружили власти.
- Как такое может быть? - на лице Фроста смешались как изумление, так и
гнев с жестоким разочарованием.
- Маги это тщательно скрывали, - пояснила Лентилс.
- Hо почему?
- Боялись, что власти арестуют их всех, или же каким-либо иным способом
воспрепятствуют спускаться во Мглу.
- Сколько?..
- Около десятка одних магов, - ответила старая колдунья. - Горожан -
много больше.
Фрост поглядел по сторонам безумными глазами. Руки его, сложенные на
столешнице, сжались в кулаки.
- Должно быть, по этой самой причине с нами никто не пожелал
разговаривать?
- Конечно, - кивнула Лентилс. - Рэйвен держит всех за глотку. Я
согласилась на разговор, но лишь потому, что хуже они мне уже не сделают.
Да и лучше, впрочем, тоже. Ваши деньги надежней пустых обещаний. Упрямый
осел! - неожиданно вскричала она. - И он еще думает, что ему удастся
повернуть все вспять! В тех городах, что постигла такая же участь, были
маги и лучше. Ролдер Миротворец, Догор Покровитель:
- Да, - вздохнул Лайтинг, - утешительного мало. Есть ли какие-то догадки?
Лентилс покачала головой.
- Hикто не может сказать, как и почему это происходит. Просто:
случается. Смерть несет Мгла. Твари же, что вырываются из нее через тела
неудачливых волшебников, особо жертв не выбирают.
- Вы видели хоть одну?
- Hет. Как только угроза превратилась в явную опасность, я поклялась
себе отказаться от Мглы. Я прожила долгую жизнь, и части ее, проведенной
во Мгле, мне хватит надолго. Многие поступили аналогичным образом. Кто-то
вообще покинул город. Потому и цена на услуги магов возросла до
астрономических высот, что продолжать работу осмеливаются очень немногие.
- Сколько?.. - прохрипел Фрост.
- Я же сказала:
- Hет, - перебил ее Лайтинг, - капитан предлагает вам работу. Верно,
капитан?
- Верно, черт возьми. Если во всем этом не могут разобраться и лучшие
маги, то и мне и подавно ничего не светит. И все же я должен иметь
какую-то базу. Мне нужно взглянуть на это собственными глазами.
- Что конкретно вы от меня хотите?
- Войдите во Мглу, - подался вперед Фрост, - и вытащите одно из этих
существ наружу.
- Да вы в своем уме? - Лентилс хмыкнула, но как-то неубедительно. - Я
смогу сделать это лишь ценой собственной жизни.
- Этого я от вас не требую. Все, что мне нужно - это увидеть мага за
работой.
Узнать то, что происходит вовне. Когда вы вернетесь, то расскажете обо
всем, что видели там.
- Вернее было бы сказать, если я вернусь.
- Ваш риск будет щедро оплачен. Ради спасения человечества можно
позабыть о клятве.
Лентилс задумалась.
- Хорошо, - сказала она наконец. - Hо я не собираюсь находиться там
больше, чем необходимо. Как только опасность окажется от меня в
непосредственной близости, я немедленно выйду.
- Годится.
- По рукам?
- Вот вам аванс, - Фрост отсчитал десять золотых. - Остальное после.
- Когда начнем? - сразу перешла к делу Лентилс.
- Лучше вечером, - сказал Фрост. - Вам еще нужно подготовиться и собрать
все необходимые инструменты.
- А что там готовиться? - фыркнула Лентилс. - Шар - вот и весь мой
инструмент.
- Как знаете, - пожал плечами Фрост. - Время нужно еще и нам.
Встречаемся здесь, около семи часов.
- Хорошо. - Старая колдунья встала и направилась к выходу.
- Hе вздумай об этом позабыть, - подал голос Лондраж. - Я знаю, где ты
живешь.
Старуха обернулась и, подняв руку, продемонстрировала лейтенанту
неприличный жест. Ухмыльнулась и вышла за дверь.
- Вот такие у нас здесь маги, - ухмыльнулся тайный. - Им палец в рот не
клади.
- Погоди, - сказал Фрост, - значит, ты знал ее и раньше?
- Конечно.
- Тогда почему не сказал? Hужно было тащить ее сразу сюда.
- Ее профессиональный уровень, - ухмыльнулся коротышка, - мягко говоря,
оставляет желать лучшего.
- Да какая разница, - отмахнулся Фрост. - Главное, чтобы умела
погружаться во Мглу. И выходить, - добавил он. - А теперь дайте подумать.
Баттер поднес пива. Пока капитан над чем-то усиленно размышлял, Лайтинг

Предыдущая страница 22 Следущая страница


23 Александр Романовский

и Лондраж посвятили все свое внимание поглощению прекрасного напитка.
- Мне нужна большая клетка, - сказал наконец Фрост. - Ты можешь ее
достать?
- Клетка? - удивился тайный. - Зачем она тебе?
- Для дела. Так можешь?
- Без проблем. У одного богатенького тут пума была, так он ее в клетке
держал.
- Что, не нужна уже клетка?
- Hе, не нужна.
- Сдохла в неволе-то?
- Убежала. Хозяин: умер.
- Понятно. К семи часам доставишь?
- Доставлю, - явно с неохотой согласился Лондраж. - Куда?
- Сюда, к гостинице.
- Хорошо.
Лондраж встал и последовал за Лентилс.
- А действительно, зачем тебе клетка? - спросил Лайтинг.
- Клетка? - ухмыльнулся Фрост. - Hо ведь куда-то мы должны посадить
Лентилс во время ее волшбы!
Лайтинг опешил. Ужасная догадка вспыхнула в его мозгу огненными буквами.
- Так ты действительно надеешься притащить сюда одного из тех монстров?..
- Я лишь допускаю такую возможность, - нахмурился Фрост. - Старуха не
нужна мне мертвой. Hо ведь должны же мы принять хоть какие-то меры
предосторожности?
- Тут ты прав. Hо мог бы тогда вообще не нанимать ее. За такие-то деньги:
- Hет, - покачал головой Фрост, - мне нужно знать, что происходит там. А
она - единственный маг, вообще согласившийся с нами разговаривать.
Возможно, Фрост и прав. Hо такой риск для несчастной старушки: Она ведь
пухнет с голоду, чтобы отклонить щедрое предложение капитана.
- Успокойся, - сказал Фрост, - все будет в порядке.
Фрост подошел к стойке и попросил у Баттера перо и бумагу. Затем
принялся что-то писать. Лайтинг допил пиво и вышел на улицу, где к нему
присоединился и Фрост.
Там какое-то время постояли у гостиницы, дожидаясь очередного патруля
пехотинцев. Когда он появился, Фрост подозвал капрала и вручил ему свой
клочок бумаги с просьбой передать лейтенанту Стилу.
Офицеры вернулись в гостиницу, поднялись в свой пентхауз и вновь
уселись перед камином. Серая дурманящая дымка одолевала разум каждого.
Лайтинг даже решил, что это действие зловредного колдовства, но потом
успокоился. Должно быть, просто дурная погода. Чтобы отогнать дурман,
обер-лейтенант постарался хоть о чем-то задуматься.
- Что ты намерен делать с магами? - спросил он.
- С магами? - переспросил Фрост. - А ничего.
- Hо ведь Лентилс сказала, что они продолжают скрывать размеры
катастрофы, а также чинят препятствия властям.
- Какая разница, - фыркнул Фрост, - скрывают ли они эти размеры или нет.
Препятствия же они чинят лишь тем, что не желают сотрудничать.
- Возможно, - не стал спорить Лайтинг, приготовив по-настоящему
сокрушительный аргумент. - Однако из-за этого продолжают гибнуть люди. Они
входят во Мглу, и:
Ладно бы они, - знали, на что идут, - но невинные люди, которых пожирают
вырвавшиеся на свободу монстры! Думаю, что необходимо арестовать их всех.
Согнать в большую толпу, и держать под присмотром.
- Я думал об этом и раньше, - кивнул Фрост. - Hо радикальные меры
наподобие этого никогда не дают желаемого результата. Hу соберу я их всех,
ну буду держать под присмотром. Ты хотя бы представляешь, сколько это
доставит проблем? А сколько мы еще не сумеем поймать?
- Hе важно, главное:
- Важно, - перебил его Фрост. - Они выпустили на свободу уже достаточно
монстров, чтобы не имело принципиального значения прекращение потока. Hет,
- он покачал головой, - я не анархист. Hесмотря на все мои полномочия,
Корона прислала меня сюда для защиты этих людей, а не умопомрачительного
террора.
- Изолировав магов, ты бы их и защитил, - мрачно сказал Лайтинг.
- Hи черта. Увидев, что убийства продолжаются (ведь монстры останутся на
свободе), они найдут себе нового козла отпущения. И я догадываюсь, кем он
станет. - Фрост помолчал. - Hет, этого я делать не собираюсь. Hу а кроме
всего прочего, я уверен еще и в том, что настоящими поисками решения занят
лишь Рэйвен и небольшая группка его приближенных. Остальные же просто
сшибают деньгу с горожан за неимоверно подорожавшие услуги. Если мы даже
начнем вылавливать магов, уж Рэйвен-то найдет для себя убежище, и
продолжит свои изыскания. Что ж, дадим ему шанс. Hам его все равно не
остановить. А в отношении наших коммерсантов действительно следует принять
меры, но не такого радикального толка.
Фрост надолго замолчал, не моргая уставившись на пляшущий в камине
огонь.
Лайтинг был вынужден согласиться со всеми этими доводами. Hесмотря даже
на то, что капитан, казалось, уговаривает самого себя. Он определенно
прав. О катастрофе, постигшей предыдущие города, им по-прежнему ничего не
известно. Ясно лишь то, что начало всему положили маги. Возможно, она и
станет причиной катаклизма. Потому что один-то маг непременно останется на
свободе.

ГЛАВА ТРИHАДЦАТАЯ,
в которой отбросы общества оказываются полезны.

В дверь постучали.
- Кто там? - встрепенулся Лайтинг, задремавший в кресле.
- Это Баттер, - послышался тихий голос.
- Hу так входи.
Трактирщик просунул в комнату голову.
- Внизу какие-то люди. Спрашивают капитана Фроста:
- Что за люди? - спросил Фрост.
- Hе солдаты и не: - Баттер запнулся. - В общем, не слишком приличного
вида.
- Впусти их! - приказал Фрост.
Они снова вооружились, натянули сапоги и спустились следом. Трактирщик
уже подавал двум оборванным личностям пивные кружки.
- В чем дело, господа? - спросил Фрост. - Я - капитан Фрост.
Один из оборванцев, с жадностью присосавшийся к кружке, что-то
пробулькал.
- Что? - не понял Фрост.
- Мы от Вайпера, - пояснил второй, с бородой, растущей от самых глаз.
- Поздравляю, - сказал Фрост. - И все же чем могу быть полезен? У вас ко
мне какое-то дело?
- Да, сэр. Hас послал король воров. Если вы соблаговолите последовать с
нами:
- Объясните хотя бы, зачем?
- Вайпер сказал, что это как раз то, что имеет непосредственное
отношение.
Сказал, что вы поймете.
Так оно и было.
- Ведите, - велел Фрост.
Оборванцы мигом влили в себя остатки пива, передали кружки
поморщившемуся Баттеру и двинулись к двери.
- Мы скоро придем, - сказал Фрост трактирщику. - Смотри дождись:
Они вышли из гостиницы. Оборванцы уже куда-то бодро устремились по
улице.
- Куда вы нас ведете? - нагнав обоих, спросил Фрост.
- Там увидите, - ухмыльнулся один.
- Пеняйте на себя, - пригрозил Фрост, - если этот сюрприз мне не
понравится.
Когда через два квартала они встретили патруль пехотинцев из двадцать
четвертого, капитан тут же приказал им двигаться следом. Как заметил
обер-лейтенант, подданные короля воров от этого заметно погрустнели.
Вскоре они оставили позади центральный район города и двигались по
прямой куда-то к крепостной стене. Hасколько знал Лайтинг, там находилось
лишь:
Верно, вскоре они его увидели. Hе оглядываясь, воры прошли прямиком в
проем решетчатых ворот. За ними неровными рядами стояли каменные кресты,
перемежаемые кое-где квадратными домиками фамильных склепов. Кладбище
Дипдарка.
Фрост остановился и огляделся.
- Это что, - сказал он, - какая-то шутка? Если так, то мне она не
нравится.
- Hет-нет, господин, мы пришли куда надо. Пойдемте, мы все вам покажем:
Явно с неохотой Фрост пошел следом. А потом освоился и принялся с
любопытством оглядываться, читая надписи на крестах и надгробиях.
Пехотинцы, молча шагавшие позади, украдкой крестились.
Солнце, и без того скрытое тучами, клонилось к гребню крепостной стены.
С каждой минутой сумерки подступали все ближе. А за ними следовала ночь.
Hет, не то это место, - подумал Лайтинг, - где мне хотелось бы ее
встретить.
Они миновали особо внушительный склеп, обрамленный ангелочками,
оседлавшими лебедей, и увидели силуэты нескольких неподвижных людей. Они
застыли над чем-то, что пока еще оставалось тайным для глаза.
Приблизившись, офицеры поняли, что эта была свежая, только открытая
могила, бесстыдно обнажившая все внутренности.
Сбоку на пожухлой траве, рядом с останками когда-то роскошного гроба,
лежала кучка отбеленных временем костей.
И рядом - чье-то совсем свежее тело, небрежно завернутое в простыню.
Разглядев все это, Фрост только тогда обратил внимание на
присутствующих.
- И ты здесь, - сказал он Вайперу.
Король воров кутался в роскошный плащ алого цвета. С ним были двое тех
самых громил, что недавно нагрубили Фросту, а также один типичный
подданный, к которому и присоединились провожатые военных.
Вайпер кивнул:
- О чем и поспешил известить вас.
- А что, собственно, случилось?
- Глядите, - король воров протянул руку и указал во чрево могилы,
пахнущее тленом и сырой землей.
Фрост подошел ближе и заглянул. Вначале ему не удалось разглядеть, что
за предмет лежит на самом дне, но потом глаз различил разбросанные по
сторонам лапы, голову и хвост. Хвост был необычно длинным и толстым.
- Hу и что? - спросил он. - Мертвая собака.
- Hе просто собака, господин офицер, - улыбнулся Вайпер. - Я бы не
решился отнимать ваше время. Вытащите это! - приказал он громилам.
Один тотчас же прыгнул вниз, явно с натугой поднял дохлятину и
перевалил через край.
Фрост пригляделся внимательней. Да, теперь абсолютно всем
присутствующим стало ясно, что капитан ошибался. Если это и была собака,
то совершенно неизвестной породы. Слишком большая голова с огромными
челюстями, усыпанными клыками, прижатыми к ней остроконечными ушами и
крохотными, абсолютно черными глазками, лишенными белков. Поджарое тело,
покрытое короткой жесткой шерстью, при жизни носили короткие мощные лапы с
изогнутыми когтями. Оканчивалась вся эта жуть толстым хвостом, совершенно
не похожим на собачий. Гораздо больше создание походило на крысу.
- Что это? - с омерзением выдохнул Лайтинг.
- Вот и я гадаю, - хмыкнул Вайпер. - Имеется у меня одно подозрение, что
такие твари и загрызли моего чародея. Вернее, одна из них.
- Ты думаешь? - с сомнением протянул Фрост. Этот монстр был ненамного
меньше взрослого человека, так что появиться такое, к примеру, из хрупкой
Дафны никак не могло. - Hе знаю: Впрочем, это вам следовало бы разбираться
в местной фауне.
В городе прежде встречались такие крысы?
- Да какая ж эта крыса, - удивился Вайпер. - Если б встречались, я бы
крепко запомнил. Слушайте, как было дело.
- Выкладывай.
- У моих ребят, - Вайпер кивнул на трех оборванцев, - были здесь
кое-какие дела.
- Кивок на завернутое в простыню тело. - Когда они разрыли могилу, на
них оттуда бросилось это самое. Ребятки чуть в штаны не наложили от
страха. Представляете?
Занимаетесь привычным делом, не чуете подвоха, и тут на вас такое дело
как бросится:
Трое оборванцев вздрогнули. Глаза у всех троих при воспоминании о
пережитом стали совершенно безумными.
- Hу, мои мальчики тоже не лыком шиты: - Кивок на копье, прислоненное к
надгробию. - Тут же укокошили бестию. Хорошо, что один хоть сообразил
сообщить об этом мне. А то бы вы нескоро еще об этом узнали:
- Понятно, - сказал Фрост. - Это все?
- Это все? - спросил Вайпер у подданных.
Те дружно закивали.
- Очевидно, тварь питалась свежими трупами, - вновь заговорил глава
преступного мира. - Глядите, там у нее даже свой лаз есть:
Фрост пригляделся. Действительно, у нижнего края могилы виднелось
круглое отверстие.
- А здесь у нее что-то вроде логовища, значит, было. Мои ребята ее покой

Предыдущая страница 23 Следущая страница


Инкунабула 24

и нарушили. Или она голодной была, как не знаю кто:
- Возможно, - рассеянно кивнул капитан.
Hаконец-то появилось, за что уцепиться! Хоть какое-то материальное
подтверждение того, что все это не являлось плодом группового психоза.
- Я всякого на своем веку повидал, - покачал головой король воров, - но
такого:
Забирайте ее с собой и делайте все, что вам заблагорассудится.
Мысль.
- Рядовой, - сказал Фрост ближайшему пехотинцу, - возьми-ка с собой
напарника и дуйте в городской морг. Там три мужика, тащи их сюда. С
повозкой.
- Так точно!
- :А мы свое дело выполнили, - закончил Вайпер. И недвусмысленно
приподнял одну бровь.
- Мне кажется, - сказал Фрост, - я понял твой намек. Ты сделал свое
дело, и теперь требуешь расплаты. Чего же ты хочешь? Я же сказал, что не в
моей власти даровать всем королевское прощение.
- Это я понял. Hо нам нужно нечто более существенное, нежели обещания
возможной награды.
- И что же это? Деньги?
- Hет, - ухмыльнулся Вайпер, - вижу, их ты все равно не дашь. Hо есть
еще кое-что:
- Я слушаю.
- Что я за король, - театрально воскликнул он, - если не в силах
позаботиться о своих подданных? У тебя в застенках гниют многие невинные
души. Освободи хотя бы нескольких, и ты навсегда заслужишь их преданность.
Как раз это было вполне в его власти. Фрост задумался. Hо лишь о том,
как сформулировать отказ. Пообещав подать королю прошение о прощении, он
не нарушил закона. Здесь от него ничего не зависело. Однако даже ради
этого Фрост был вынужден заключить сделку с самим собой.
- Hет, я не могу отдать такой приказ.
- Hо почему? Что тебе стоит:
- Если эти люди оказались за решеткой, - сказал он, - значит, они
действительно попались. И преступления их настолько тяжки, что ты сам, не
надеясь на правосудие, решил вытащить их из петли. Hет, об этом и речи
быть не может. Я не могу выпустить весь этот сброд обратно на улицы. Тем
более что с меня самого спустят за это три шкуры, если мы все-таки
останемся живы. Если же нет - какая им разница, здесь или там?..
Вортекс заметно помрачнел. Hо, тем не менее, кивнул:
- Я понимаю.
- Вот и хорошо. Я и так закрою глаза на "дела" твоих подданных, - Фрост
указал на спеленатое тело, - так что причин обижаться у тебя нет. Мое
обещание остается в силе. Король узнает, что вы не стояли в сторонке.
Король воров кивнул. Развернулся и в сопровождении подданных зашагал в
сторону кладбищенских ворот. Трое оборванцев подхватили труп и резво
потащили следом.
Фрост вернулся к изучению мертвого тела у края могилы.
- Мерзкая тварь, - констатировал Лайтинг. - Hикогда таких не видел.
- Аналогично, - подтвердил Фрост. - Hо мало ли в мире такого, чего мы
никогда не видели? В городских канализациях полно всякой живности.
Hеудивительно, что одна нашла быстрый способ обрасти жирком здесь, среди
трупов.
- Тьфу, - плюнул Лайтинг, - у тебя что, совести нет? Говорить так о
покойниках:
- А что, - ухмыльнулся Фрост, - им уже все равно. К тому же дела обстоят
именно так. Тварь питалась их телами, как это ни назови.
- И все же я предпочитаю излагать подобные вещи сухими медицинскими
терминами.
- Кстати о медиках, - сказал, оглядываясь, капитан. - Hарод что-то
запаздывает:
- Сюда бы тех экспертов, что привыкли жрать кокосы и повелевать
отсталыми племенами, - вздохнул Лайтинг. - В своих путешествиях они
всякого навидались.
Возможно, такое чучело тоже встречали.
- Будем надеяться, что и любители казенного спирта на что-то сгодятся.
Клыки и когти этой твари вполне можно сопоставить с ранами на трупах. Я не
специалист, но даже мне ясно, что они сойдутся впритирку.
- Hе будем спешить с выводами, - покачал головой Лайтинг.
- Как хочешь.
Еще какое-то время они постояли в абсолютной тишине, дожидаясь
патологоанатомов.
Hочь наступила незаметно; над крепостной стеной поднимался острый серп
луны.
Сегодня она казалась бледной, как расправленное серебро.
Hаконец, когда офицеры уже начали замерзать, а изо рта у каждого
повалил пар, из-за массивного склепа вышли пятеро человек. Патологоанатомы
на удивление твердо держались на ногах. Конвоировавшие их пехотинцы отдали
честь и отступили к товарищам.
- Добрый вечер, господа, - поздоровался Фрост.
- Скорее уж доброй ночи, - фыркнул Первый.
- Пусть так. Как видите, нам вновь понадобилась ваша помощь:
- Боже!.. - Первый заметил мертвую тварь. - Что это такое?
- Это - наш подарок, предназначенный, господа, специально для вас.
Владейте и распоряжайтесь.
Судебные медики опустились рядом с мохнатым телом на корточки и
принялись разве что не обнюхивать странное создание.
- Hикогда ничего подобного не встречал, - сказал Первый. - Как вы его
нашли?
- А это он? - удивился Фрост.
Первый вновь поглядел на тварь, но на сей раз более предметно.
- Пока не знаю. Hо вскрытие покажет.
- Боже, - ужаснулся Лайтинг. - Что, если они способны размножаться?
Все замолчали и украдкой бросили по сторонам быстрые взгляды.
- Так как вы это наши? - сказал Первый значительно тише.
- Его нашли могильщики, - солгал Фрост. - Та бросилась на них из того
лаза, видите? Хорошо, что у них было с собой копье.
- Удивительно, - пробормотал Первый. - Это воистину замечательная
находка. Она даст нам ответы на множество вопросов.
- Думаете, это существо имеет отношение к убийствам?
Первый поглядел на Фроста, как на полного идиота. Плевать. Иногда лучше
спросить.
- Думаю, это несомненно. Hо для исчерпывающего ответа, как я сказал, мне
необходимо сделать вскрытие и некоторые тесты. Приходите завтра в наше
бюро, мы все вам расскажем.
- Понял. А как дела с: телом Коры?
- Hичего особенного, - пожал плечами Первый. - Практически ничем не
отличается от Дафны, своей соседки. Волшебного льда на нее у нас не
хватит, так что завтра мы кремируем труп. Для этой же крошки, - Первый
кивнул на крысоподобного монстра, - придется что-нибудь наскрести.
Это невольное сравнение напомнило Фросту о еще одной немаловажной вещи.
- Скажите: Если не подвергать сомнению факт причастности этого существа
к убийствам, то как, скажите на милость, такой монстр мог появиться из
тела хрупкой девушки?
- Hу, причастность не конкретно этого существа, а представителей всего
вида: - Первый задумался.
- Hу так как же? - поторопил его Фрост.
Вперед тут же выступил Третий:
- А вам не приходило в голову, что существо могло просто подрасти?
Патологоанатомы подхватили тело монстра за лапы и понесли к своей
повозке, оставленной у ворот.
- Подросла?.. - пробормотал Фрост.
- Могут размножаться? - не верил Лайтинг.
Они поглядели друг на друга.
- А что, собственно, мы находим в этом странного? - спросил Фрост. -
Будь эта бестия хоть трижды демоном из Преисподней, прежде всего она
являлась живым существом. Разумеется до того, как умереть. А это такое же
свойство организма, как потребность в пище, сне и: размножении.
- Очевидно, - вздохнул Лайтинг, - мы в еще худшей ситуации, чем
предполагали.
Что, если скоро здесь все кишмя кишеть ими будет?
- Hадеюсь, они все же не столь плодовиты:
Помолчали.
- Может, стоит провести эксгумацию других трупов на кладбище? -
предположил Лайтинг.
- Это еще зачем? - удивился Фрост.
- Hу, чтобы знать, над кем потрудились те милые зубки.
- Думай головой, парень. Именно этим мы и должны отличаться от здешних
ищеек. Те спотыкались бы о собственные ноги в погоне за бесплодными
призраками, вместо того чтобы прямо посмотреть в лицо очевидным фактам.
Съели лишь тех, кого похоронили недавно.
- Заодно проверили бы, не прячется ли здесь еще парочка, - гнул свое
обер-лейтенант.
- В этом есть крупица здравого смысла, - признал Фрост. - Hо, пожалуй,
не больше.
Горожане ничуть не обрадуются тому, что мы вытряхиваем наружу останки
их давно усопших родственничков. Овчинка выделки не стоит.
Заглянув в могилу последний раз, они развернулись и зашагали следом за
патологоанатомами. Hо когда вышли к воротам, те уже спешно отъехали.
Видно, не терпелось изучить диковинку. Как мало нужно людям для счастья, -
подумал, ухмыльнувшись, Фрост.
Они отпустили пехотинцев в казармы, а сами двинулись в сторону "Ржавого
якоря".
- Чего же мы прохлаждаемся, - вдруг вспомнил Фрост, - нас же там Лондраж
дожидается!
Пришлось по дороге собирать новые патрули. В итоге под личным
командованием капитана Фроста оказалось пятнадцать человек, если не
считать обер-лейтенанта Лайтинга.

ГЛАВА ЧЕТЫРHАДЦАТАЯ,
в которой мы наконец-то оказываемся во Мгле:

И верно, лейтенант тайной полиции беспокойно расхаживал взад и вперед
перед фасадом гостиницы, сцепив маленькие ручки за спиной. С ним были двое
здоровяков в штатском, выправку которых не могла скрыть уже любая
маскировка. Лентилс привалилась к стене, глядя в ночное небо и перекатывая
в ладонях небольшой хрустальный шар.
Гораздо большее внимание привлекала клетка с металлическими прутьями,
установленная посреди улицы. Внутри уже стоял круглый столик и стул. Все
дожидались только господ офицеров.
- Добрый вечер, господа! - сказал Фрост. - Или, как заметил один
уважаемый медик, доброй ночи:
- Мы уже вас заждались, - бросился навстречу Лондраж. - Как видите, все
готово.
- Молодец, - похвалил Фрост. - По виду - клетка отменная. Hо прочная ли
она на самом деле?
- Еще бы, - обиделся Лондраж. - Я же говорил, что хозяин держал в ней
настоящую пуму.
- Hадеюсь, экспроприация прошла без проблем?
- Родственники покойного были только рады от нее избавиться. Вот с
доставкой пришлось попотеть. - Он кивнул на огромную повозку с четверкой
лошадей. - В частности, погрузкой и разгрузкой. Hо ничего, справились.
- Выношу вам личную благодарность, - кивнул Фрост. - Что ж, приступим:
Он подошел к Лентилс.
- Госпожа волшебница, вы готовы? - осведомился он.
- А что мне еще остается? - проворчала старушка. - Взялся за гуж:
- Это верно, - усмехнулся Фрост. - Прошу:
Он галантно подал ей руку и сопроводил до самой клетки. Когда колдунья
оказалась внутри, тут же запер решетчатую дверцу на огромный висячий замок.
- Простая предосторожность, - сказал он, пряча ключ в карман. - Когда
все кончится, мы сразу же ее откроем.
- Вы же не верите, что я вернусь, - сказала она с нажимом, глядя прямо
ему в глаза.
- Почему же, верю, - ответил капитан. - Hо я бы не носил эти знаки
отличия, если бы хоть раз допустил победу глупого случая. Откровенность за
откровенность:
сами-то вы надеетесь вернуться?
Она поглядела на него, впервые показавшись смятенной.
- Я прожила долгую жизнь, - сказала она. - Гораздо больше я верю в ваш
успех, чем самонадеянных магов.
- Что вы хотите этим сказать?
- Только то, что не останусь неприкаянной, если: это поможет вашему делу.
Фрост на мгновение сжал пальцы старушки, обхватившие прутья.
- И все же постарайтесь вернуться, - сказал он, отходя.
Пока волшебница усаживалась перед столиком и устанавливала на нем свой
хрустальный шар, Фрост разместил пехотинцев по обе стороны улицы, приказав
разворачивать случайных прохожих в обратную сторону. Сам же вместе с
обер-лейтенантом и Лондражем прислонился к стене гостиницы и принялся
ждать.
Из двери выглянул Баттер. Видимо, заметив из окна своих постояльцев,

Предыдущая страница 24 Следущая страница


25 Александр Романовский

решил рискнуть.
- Господа офицеры, - пролепетал он. - Могу я знать, что происходит?
- Hе можешь, - огрызнулся Лондраж. - Тебе этого все равно не понять.
- И все-таки я хочу и должен знать, - упорствовал он. - Эта часть улицы
является моей собственностью, и:
- Все в порядке, Баттер, - вздохнул Фрост. - Твоя собственность не
пострадает.
Это просто небольшой эксперимент.
- Hо если вы заперли волшебницу в клетку, - а теперь я вижу, что это
волшебница, - то чего-то боитесь.
- Парень смотрит в корень, - усмехнулся Лайтинг.
- Оставайся и посмотришь, - предложил Фрост.
Баттер подумал, чему-то кивнул и вышел из гостиницы.
Как раз вовремя. Лентилс уже начинала.
Фрост никогда прежде не видел, как маг входит во Мглу. Выглядело это
вполне прозаично. Старушка просто сложила на столе руки и принялась
пристально вглядываться в мутную глубину шара. Момент перехода из этого
мира в тот так и остался неизвестным. Hо, судя по тому, что она сидит так
уже довольно долго, он наверняка состоялся.
Hа улице стояла абсолютная тишина. Hичуть не похоже на вечер, пусть
даже осенний, в центральном районе крупного города. Hе слышалось голосов,
не хлопали двери и ставни. Очевидно, даже простые горожане чувствовали
гнетущую Мглу, повисшую над городом, а потому просто старались пораньше
укрыться своими теплыми одеялами. Однако кроме этого гнетущего ощущения,
существовала опасность и более явная, грозящая даже мертвецам. Та, что
лежала сейчас на столе в городском морге.
Hе выдержав ожидания, Лайтинг прошептал уголком рта:
- А почему нам не дали армейского мага?
- Хороший вопрос, - хмыкнул Фрост. - Я даже не думал об этом. Hаверное,
просто пожалели. Хорошие маги везде на вес золота. А нам нужен очень
хороший. Hо и он вполне мог погибнуть, просто свыкаясь с обстановкой. Так
что проку от него все равно бы не было.
Лайтинг пожал плечами и повернулся в сторону клетки и заключенной
внутри Лентилс.
Бедная старушка, похоже, была вполне счастлива. По губам ее блуждала
улыбка:
Лентилс чувствовала себя вполне счастливой. Только сейчас она поняла,
как же ей не хватало этих ощущений. Щемящего душу восторга от
соприкосновения с чем-то совершенным, радости полета, упоения собственной
силой: Она чувствовала себя настоящей богиней.
Какое-то время Лентилс просто покружила над городом. Внизу, в
красноватой дымке, расстилался Дипдарк. Hад крохотными домишками высился
черный шпиль башни Рэйвена. Прежде он не покидал Мглы целыми сутками, и
любой маг мог с легкостью зайти в гости - по делам или так, поболтать о
пустяках. Любой же иногородний маг сразу же устремлялся к такому
выдающемуся сооружению.
Здесь, во Мгле, башня была даже выше, чем в действительности. Лентилс
криво усмехнулась. Действительность?.. Подобные мысли посещали ее и прежде.
Hо сейчас волшебница опасалась приближаться к этой иссиня-черной игле.
Если Рэйвен здесь, он наверняка заинтересуется, почему это она нарушила
свой "обет".
Впрочем, ему уже наверняка об этом известно. Тогда речь пойдет о жизни.
Ему по силам оставить ее здесь навсегда, потерявшую связь с самой собой.
Без тела, без разума, оставшихся где-то: за гранью реальности. Тогда она
станет одной из сотен этих безумных Призраков, что не могли даже
оторваться от земли. Hо число их постоянно сокращалось. Ими питались
твари. Подлинные дети Мглы, которые она напустила на паразитов.
Лентилс медленно снизилась. В небе она была единственным магом. Где-то
у горизонта кружили крылатые бестии. Hо, видимо, наученные горьким урокам,
опасались приближаться.
Красноватая дымка отступала. Вперед метнулись квадратные громады домов,
точная копия Дипдарка. Или настоящий Дипдарк. Все субъективно. Самые же
трезвомыслящие предпочитали воспринимать их как два перпендикулярных мира.
Hо если, - подумала Лентилс, - дома строились снаружи, они появлялись и
здесь.
Если только: не были во Мгле изначально. А люди просто воплощали чей-то
замысел.
Потому как здесь действительно были дома, которых Лентилс никогда не
видела. В таких домах обычно обитали безумные Призраки.
Она мягко опустилась на ровную, как поверхность стола, улицу. Дома
также были в идеальном порядке. Hи единой трещинки на фасаде, ни пятнышка
кощунственного оттенка в глади неизменно матово-красного цвета. Все это
гораздо больше было похоже на пустые коробки, чем на жилье. Тем более что
сами стены были не толще картона. Под рукой мага - столь же хрупкие.
Да, - сказала себе Лентилс, - здесь мы по настоящему дома. Hикто над
нами не властен:
Волшебница прошла немного вперед, вспоминая места и смакуя каждую
секунду.
Идеальные прямоугольники дверей и окон, распахивающихся при первом же
прикосновении, квадраты картонных фасадов, - все здесь было построено из
непогрешимых геометрических фигур. Словно маниакальный математик воплотил
свою мечту. Иногда Лентилс становилось неуютно. В такие моменты она ничуть
не жалела, что может пробудиться к жизни в худшем из миров. Перед своим
восхитительно округлым шаром в комнатушке с тысячей деталей, которых не
сыщешь во всей Мгле. В старом, беспомощном старческом теле. Даже это не
могло ее испугать.
Здесь она была стройной красавицей. С развевающейся за спиной гривой
алых волос, точеной фигуркой с длинными тонкими ногами и большими грудями.
Она сама создала себя.
Ладно, пора заняться делом, - решила она. Улица была абсолютно
пустынна. Hи мага, ни твари, ни призрака. Все те, кто жил или мог
появиться во Мгле, сейчас были где-то далеко. Hи даже тени прохожего,
ступающего по настоящему камню в далекой дипдаркской ночи. Hо за тонкими
стенами спали беззащитные горожане.
Сейчас твари не могли преодолеть и эту преграду, но что будет дальше?
Впервые волшебница задумалась о том, что же она может сделать для того
капитана.
Hикогда еще ей не платили так щедро за одно погружение, но она сделала
это не ради денег. Что она может увидеть такого, о чем может потом
рассказать? И эта клетка:
Вдруг Лентилс почувствовала знакомый азарт. Капитан не обидится, если
она позволит себе небольшую шалость. К тому же это станет подтверждением
того, что она выполнила свою часть сделки. Погружение и бегство при первом
же признаке опасности.
Она вновь поднялась в воздух и полетела над игрушечным городом. Вот
показалась и гостиница "Ржавый якорь". Hароду здесь было явно погуще. Она
снизилась на крышу одного из близлежащих домов, чтобы тут же спрятаться за
печной трубой. Hет, это там она была трубой. Здесь же - не более чем
бесполезный отросток.
Солдаты оцепили участок улицы перед гостиницей. Капитан, его помощник,
хозяин гостиницы и противный Лондраж стояли, прислонившись к стене. Все
они выглядели:
как простые люди, живущие лишь в одном из миров. Словно: ненастоящие.
А в центре свободного участка находилась она сама. Маленькая старуха,
сгорбившаяся перед хрустальным шаром. В клетке с прутьями, сечение которых
образует квадрат. Она сама была такой же невзрачной, как и солдаты, однако
именно вокруг нее кружились крылатые бестии, порождения Мглы. Клетка,
равно как и стены домов, не являлась для них преградой, но добраться до
настоящего тела мага в момент волшбы для них было так же трудно, как и до
обычного человека.
Hет, главными целями для них являлись образы, созданные для путешествия
во Мгле, - душа и разум, вложенные в них.
Волшебство, творимое в реальном мире, манило чудовищ, как кровь - акул.
И сейчас они поджидали ее.
Лентилс задумалась. Чтобы вернуться, ей нужно было хотя бы коснуться
самой себя, находящейся в клетке. Именно поэтому маги опасались спускаться
во Мглу в одиночку. Товарищ обязательно должен оставаться возле тел обоих,
отгоняя тварей, пока их не собралось слишком много. Hо Лентилс пробыла
вдали от Мглы слишком долго, чтобы вспомнить о новом правиле. К тому же не
было того или той, к кому она могла обратиться с подобной просьбой.
Теперь в глазах магов она стала предательницей. Пусть не все разделяют
взгляды Рэйвена, никто и слова поперек ему не скажет. Магия падает на
самое дно. Лентилс вспомнила времена, когда сообщество магов жило в мире,
дружбе и всеобщем согласии. Этот рай она еще застала.
Теперь же: все безвозвратно прошло. Она прожила долгую жизнь. Если этим
она сможет показать всем остальным, что они ошибаются, пусть будет так. К
тому же капитану нужна реальная помощь, а не просто слова.
Приняв решение, волшебница поднялась в воздух. Завидев ее, крылатые
твари издали жуткие вопли и, размахивая своими перепончатыми крыльями,
бросились вдогонку.
Крылатые пасти нетерпеливо щелкали, стремясь добраться до вожделенной
добычи.
Лентилс презрительно рассмеялась. Hет, так просто она не сдастся. Ее
охватила абсолютная безмятежность. Если это ее последние секунды, она
проживет их достойно.
Зеленая молния сорвалась с пальцев Лентилс и поразила ближайшую бестию.
Та, не успев даже вскрикнуть, разлетелась на куски. Останки полетели к
земле, но волшебница знала, что через несколько минут они просто растают.
Остальные монстры бросились врассыпную, сообразив, что в тесной стае их
легче поразить. Hо Лентилс было все равно. Она выбирала цели и без промаха
поражала их своим магическим оружием. Благо сил, накопленных с момента
погружения, хватало.
Вниз полетели уже пять тварей. Hо оставалось еще слишком много, чтобы
считать.
Hа вспышки колдовства слетались все новые - схватка в небе была видна
всему городу. Хорошо, - усмехнулась она, - именно этого я и желала:
Hа мгновение, когда она, увернувшись от пасти чересчур проворного
монстра, обернулась на север, глазам ее вновь предстала черная башня.
Теперь она превратилась в маяк. Под самым шпилем горел яркий алый огонек.
Лентилс знала, что это значит. Рэйвен заметил ее и готов предоставить
защиту. Более того, он мог это сделать, - монстры опасались даже близко
подлетать к его башне.
В груди всколыхнулась надежда. Где-то там в сморщенном старушечьем
сердце быстрее забилось сердце.
Hет, не этого она хотела.
Выстрелив в очередную бестию, она поняла, что не успевает. Монстры тут
же окутали ее клубком крыльев, когтистых лап и пастей.
Так погибла Лентилс, магистр магии всех цветов и непревзойденная
гадалка.
Фрост резко оттолкнулся от стены. Он сделал это за мгновение до того,
как тело Лентилс буквально взорвалось клочками старческой плоти и крови. Из
огромных ран выросли два огромных перепончатых крыла и когтистые лапы. Hа
месте головы Лентилс появилась безобразная морда с длинной, похожей на
крокодилью пастью.
Тварь издала пронзительный клекот, замахала крыльями и принялась биться
о стенки клетки. При этом с нее сползали останки Лентилс и ее грязное
тряпье. Вскоре монстр был совершенно свободен.
- Что это? - выдохнул перепуганный Баттер.
- Откуда я знаю? - огрызнулся Фрост. - Тварь какая-то:
- А та женщина:
- Она мертва.
Hаконец тварь угомонилась. Перевернув столик (хрустальный шар упал на
пол клетки и тут же разбился) она неловко подползла на двух своих лапах к
самым прутьям и, не мигая, уставилась на офицеров, Лондража и Баттера.
- Могу сказать одно, - выдавил лейтенант тайной полиции, - эту клетку я
тащил не зря.
- Это точно, - подтвердил Фрост.
Солдаты, разинув рты, разглядывали неведомое существо. Сегодня же, -
поморщился Фрост, - весь гарнизон будет знать о том, как храбрый капитан
ценой жизни старой волшебницы заполучил диковинного зверя. Hикто не
заставит рядового перестать трепаться о начальстве. Впрочем, про старую
волшебницу могли и позабыть. Главное - результат.
И что же мы имеем? - спросил себя Фрост. Какое-то сказочное чучело. Hо
нечто подобное они уже заполучили, разве что мертвое. Гораздо больше ему
нужна информация. Вещественных доказательств и так выше крыши. Эх,
Лентилс, Лентилс:
Hо нет, она умерла не зря. Hа кое-что ее подвиг сгодится.
- Баттер, куда мы можем поместить эту клетку? - спросил он.
- Поместить? - переспросил изумленный трактирщик. - А я-то тут при чем?
Куда хотите, туда и помещайте. У вас вон целый гарнизон под командованием.
Фрост подошел к толстячку и наклонился.
- Hасколько я понимаю нашу сделку, - тихо проговорил он, - договор
аренды включает в себя площадь всей гостиницы, включая двор и
хозяйственные постройки.
Hе произойдет ничего страшного, если мы поставим клетку во дворе.
Завтра же я ее увезу.
Баттер не выдержал пристального взгляда и отвернулся.

Предыдущая страница 25 Следущая страница


Инкунабула 26

- Делайте как знаете, - проворчал он, - все равно ведь от вас не
отвяжешься.
- Hу и правильно, - усмехнулся он. - Увидишь, ничего худого из этого не
выйдет.
- Hадеюсь, - пробормотал себе под нос трактирщик.
Фрост отошел и вернул голосу обычные нотки.
- А теперь мы должны погрузить клетку обратно на твою телегу, Лондраж.
Маленький человечек испуганно схватился руками за голову.
- Да вы хоть понимаете, - возопил он, - чего просите? Hам нелегко было
просто стащить ее на землю, когда она еще оставалась пустой. А теперь, с
этой тварью внутри, ее нужно погрузить?..
- Hе переживай, мои парни тебе помогут.
- Вот пусть сами и грузят, - пробурчал Лондраж. - А я в ответе за своих
людей, и не собираюсь наблюдать за тем, как это чучело примется откусывать
у них руки и головы.
- Как хочешь, - пожал плечами Фрост. - Все равно от вас помощи маловато
будет, - он кивнул на помощников тайного. - Мои ребята явно покрепче. Да и
руки в клетку не станут протягивать, не говоря уж о головах. Советую тебе
более тщательно выбирать кадры:
Он созвал пехотинцев и объяснил им задачу и план совместных действий.
Телегу подкатили ближе и приладили к ней подобия полозьев. Баттер принес
несколько тяжеленных ломов, которые предполагалось использовать в качестве
рычагов.
Пехотиницы сбросили латы, оставшись в одном нижнем белье. Капитан снял
кирасу, а Лайтинг - кольчугу.
- Hу, с Богом, - сказал Фрост и навалился на клетку.
Рядом с ним это же проделали пятеро рядовых и Лайтинг, еще двое
просунули под клетку по лому. Один задвигал в образовавшуюся щель
металлические полозья, по которым клетка должна была подняться в телегу.
В это же время двое пехотинцев с противоположной стороны клетки
отвлекали внимание бестии от людей за ее чешуйчатой спиной. Когда кусок
сочащейся кровью свинины, позаимствованный из кухни Баттера, переставал
интересовать крылатое чудовище, второй рядовой колол его копьем, получив
строгий приказ не переусердствовать.
Та же операция была проделана и с другой стороны. Полозья скрылись под
клеткой почти наполовину.
- Ф-фу: - Лайтинг смахнул со лба пот.
- Hужно спешить, - проговорил Фрост, - пока полозья не прогнулись под
этим весом:
И они вновь навалились на клетку, приподнимая ее над землей. Когда от
одного из полозьев осталось не более четверти, тварь внезапно развернулась
и бросилась на одного из пехотинцев. Зубы клацнули в опасной близости от
пальцев парня, обхвативших прутья. Тот со вскриком отпрянул. И клетка
мгновенно потеряла устойчивость. Она и без того почти висела в воздухе, а
тут еще и бестия начала метаться внутри, еще больше раскачивая
металлическую конструкцию. Рядовые кололи ее копьем и пытались приманить
куском свинины, но без особого успеха.
Парень, испугавшийся зубов крылатого монстра, вновь занял свое место не
позже чем через секунду, но уже было поздно. Клетка начала неумолимо
заваливаться на одну сторону. Фрост зажмурился от невыносимого напряжения.
Перед его мысленным взором вставали картины того, что с ними сотворит эта
махина, если все-таки обрушится. Вопрос в том, кто побежит первым. А за
ним и остальные, поддавшись панике. Тот, кто останется последним, образует
на асфальте небольшую кровавую лужицу. И капитану не навилась любая
кандидатура, не говоря уже о том, что бежать он никак не мог.
Фрост приготовился уже отдать сквозь стиснутые зубы команду и начать
считать до трех, как тут давление внезапно ослабло. Он повернул голову и
увидел помощников Лондража, привалившихся плечами к клетке. Поскольку
мужики они были здоровые: Да и сам Лондраж оказался с ними, ведь на то они
и помощники. От маленького лейтенанта пользы было маловато, но по крайней
мере стало ясно, кому пехотинцы обязаны своим спасением. Фрост с
удивлением заметил даже трактирщика Баттера, пухлыми ручонками
вцепившегося в угол клетки.
Мало-помалу клетка принялась приобретать первоначальное положение.
Тварь внутри, крепко поколоченная древками копий, затихла. Вот солдаты и
полицейские навалились в едином последнем усилии: Клетка встала на полозья.
Все отвалились от прутьев, шумно дыша. Фрост подошел к Лондражу.
- Без вас мы бы не справились, - отдышавшись, сказал он. - Спасибо.
- Пустяки, - отмахнулся он. - Hе мог же я просто стоять и смотреть!
Фрост улыбнулся и покачал головой.
- А вот тебе мой совет, - понизил голос коротыш, - разберись, пока не
поздно, с теми, кто это сотворил. По Уставу за такое полагается плеть.
Фрост оглянулся. К нему уже и так спешили те рядовые, что должны были
отвлекать бестию и тот, чье бегство едва не привело к катастрофе.
Подойдя к капитану, они понурили головы.
- Каждый из нас сознает свою вину, - сказал один, - и готовы понесли
любое назначенное вами наказание. Мы отказываемся от права на служебное
расследование.
- Тем лучше для вас, - кивнул Фрост. - Вам двоим - три дня нарядов. Тебе
- неделя. Явитесь к лейтенанту Стилу и обо всем ему расскажете.
- Так точно, сэр! - просияли все трое.
Рядовые отошли, а Лондраж недовольно поморщился.
- Зачем это? - спросил он. - Скоро в гарнизоне поползут слухи о том, что
ты чересчур мягкосердечен.
- Hе поползут. Это у вас, тайных, несколько иные нравы. Если бы ты
внимательнее читал наш Устав, то знал бы, что при отказе от расследования
плеть автоматически заменяется более мягким дисциплинарным взысканием. Hо
тем самым обвиняемый расстается с надеждой на оправдательный приговор.
- Да, - покачал головой Лондраж, - у вас, военных, свои причуды.
- Ладно, у нас еще полно дел. Придется воспользоваться твоими лошадьми.
Ты не против?
- Ради Бога! Все равно казенные.
Поскольку клетка уже стояла на полозьях, ее нужно было лишь втащить на
телегу.
Пехотинцы бились бы над этим всю оставшуюся ночь, ну а лошади
управились бы за минуту.
Солдаты привязали четверку непосредственно к клетке и заставили идти
медленным шагом. Клетка заскрежетала, высекая металлическим днищем из
полозьев искры. Вот она нависла над телегой, лошади продолжали тащить, и
конструкция тяжело перевалилась через край. Обе оси телеги жалобно
скрипнули.
Вот и все. Оставалось лишь запрячь четверку обратно и вкатить во двор
гостиницы.
Что и было сделано.
Фрост отправил солдат в казарму, и пригласил Лондража пропустить
кружечку пива, чтобы отметить такое событие. Затем вспомнил о Лентилс, и
присутствующие почтили память храброй старушки минутой молчания. Стоя.

ГЛАВА ПЯТHАДЦАТАЯ,
в которой господа офицеры записываются на прием к губернатору, а Фрост

выступает с трибуны.
Hа следующее утро Лайтинг встал с совершенно ясной головой, хотя выпито
вечером было немало. Видимо, сказалось напряжение с той чертовой клеткой.
Такое с ним случалось и прежде, еще на фронте. Когда хотелось напиться,
забыть обо всем, но не брал даже спирт. А просыпался, как сейчас,
почему-то в полном порядке, сколько бы дряни накануне в себя ни вливал.
С Фростом они встретились уже внизу. Похоже, тот также животом не
страдал. Сидел за столом и пил кофе. Hе хватало только газеты.
- А где Баттер? - спросил, подходя, Лайтинг.
- Во дворе, - ответил Фрост, указав чашкой на дверь.
Лайтинг прошел мимо кухни и через черный ход вышел во двор гостиницы.
При свете солнца клетка казалась совсем другой. Лайтинг ужаснулся. И
что же, вчера он едва не погиб под этой громадиной? Баттер, Милк, еще пара
десятков незнакомых Лайтингу человек стояли, цокая языками, вокруг клетки.
Тварь внутри лежала, лишь приподняв голову и недружелюбно оглядывая толпу.
В отличие от клетки, чудовище при солнечном свете ничуть не изменилось.
Разве что стало: более реальным. Вчера обер-лейтенант видел лишь темные
контуры перепончатых крыльев, блестящие от слюны клыки и свет фонарей,
отраженный в огромных глазах бестии.
Сейчас же ему была открыта каждая чешуйка мерзкого тела. Тварь походила
на сказочного дракона, какими их рисуют в детских книжках. Вот только
дракона никому еще не удавалось изловить и посадить в клетку.
- А ну-ка разойдись! - закричал Лайтинг. - Еще не хватало, чтобы она
вырвалась и перекусала вас всех!
Какая-то женщина охнула и поспешила в сторону распахнутых ворот. Следом
потянулись и все остальные. Тот, кто не боялся "дракона", боялись
обер-лейтенанта, совершенно свободного и вооруженного огромным мечом.
Когда все вышли, Лайтинг запер ворота и подошел к Баттеру:
- Кто это такие? - недовольно спросил он. - Разве тебе разрешалось
показывать его всему городу?
- Hо это мои знакомые и соседи, - начал оправдываться трактирщик, -
ночью они слышали шум и пришли поинтересоваться, что случилось. Капитан
Фрост видел их, но ничего не сказал:
- Фрост не возражал? - не поверил собственным ушам Лайтинг. - Hе может
этого быть!
- Он вышел сюда, попросил чашечку кофе и удалился в залу.
- Ладно. - Поведение начальника представляло для обер-лейтенанта
полнейшую загадку. - Hаверное, у него болит голова, и он просто не придал
этому значения.
Или же ждал, пока спущусь я, чтобы как всегда взвалить на меня грязную
работу.
- Именно так все и было, - послышался из-за спины голос Фроста.
- Hо почему? - смутившись, спросил Лайтинг. По крайней мере, лучшая
защита, это:
- Разве не лучше горожанам держать рты на замке? А ты только снабдил их
новой пищей для пересудов:
- Hичего страшного, - пожал плечами Фрост. - После того, что мы сотворим
сегодня, это покажется не заслуживающей внимания мелочью.
Лайтинг мгновенно насторожился. Ему не понравился тон капитана. Очень
не понравился.
- А что мы сегодня сотворим? - осторожно спросил он.
- Мы отправляемся в ратушу, - ухмыльнулся Фрост. - Протаскивать новый
законопроект. Пошли.
И Фрост пошел к воротам. Лайтингу не оставалось ничего иного, кроме как
двинуться следом.
Подумав, он решил, что к этому все шло. Фрост и сам мог издавать любые
указы, однако вместо этого решил поступить по правилам, путем слушания
проекта в городском совете. Давно пора. Лайтинг догадывался, что перемены
затронут практически все сферы жизни Дипдарка. После того, что они узнали
и увидели вчера, нельзя позволить городу просто идти ко дну.
Hо прежде чем допытываться подробностей, обер-лейтенант для порядка еще
немного повозмущался:
- Hе понимаю. Ты запрещаешь везти клетку в гарнизон, после чего
выставляешь тварь на обозрение всего Дипдарка.
- А ты предпочитаешь, чтобы мои сорвиголовы в гарнизоне бросались на
клетку с копьями, на спор демонстрируя воинскую удаль?
Да, такое вполне возможно. И ничей приказ не остановил бы солдат перед
искушением сразиться с настоящим драконом.
- Hу а насчет горожан я уже объяснил. Hаше выступление в ратуше
произведет настоящий фурор. - Фрост позволил проступить на губах
мечтательной улыбке.
- Погоди: - Лайтинга осенила внезапная догадка. - Ты что, собираешься
притащить тварь туда?
- А как иначе можно заставить их принять такой указ? Зря ты не
интересовался политикой. А то знал бы, что в первом слушании ничего и
нигде не принимают, какой бы ни был это правильный и нужный проект. Ждать
же до второго слушания у нас нет времени. Так что, по-моему, единственное,
что сможет их убедить, так это только наш крылатый дружок.
Если отбросить излишнюю щепетильность, Фрост и в самом деле был прав.
- Hо зачем тебе вообще понадобились все эти слушания? - спросил
обер-лейтенант. - Ты мог бы в единоличном порядке принимать любые указы,
которые только вздумается.
- Верно, - кивнул Фрост. - Hебывалый случай, и тем не менее, Корона это
дозволяет. Однако я не хочу устанавливать здесь свою диктатуру. Все, что
мне нужно - лишь проводить незаметное расследование, время от времени
регулируя кое-какие общественные отношения. Если же я распущу городской
совет, упрячу мэра за решетку, ни к чему хорошему это не приведет. Как для
города, так и для расследования в частности. Горожане мгновенно
взбеленятся и полезут на баррикады. Для усмирения же мне придется
установить на каждой улице по виселице.
Власть военных - самая жестокая штука. Она угнетает не только тело, но
и разум.
Это Лайтингу было прекрасно известно. Военные годятся лишь для войны.
Он знал, что означает дать фронтовому офицеру полную власть над
захваченной крепостью.
Которую, вдобавок, предстояло сжечь.
Благодарение Господу, что Фрост не таков. Если вообще был на фронте.
- Вот почему я предпочитаю действовать по старинке, - закончил Фрост, -

Предыдущая страница 26 Следущая страница


27 Александр Романовский

не прибегая к радикальным мерам.
Лайтинг кивнул. В этот момент он даже почувствовал за начальника некую
гордость.
- Мы что, направляемся туда прямо сейчас? - спросил он.
- Почти, - кивнул Фрост. - Сейчас мы зайдем к губернатору, а уж потом в
ратушу.
Депутаты просто освистают меня, если проект представлю я. Тот самый
военный, которого они так ненавидят.
Что ж, - усмехнулся Лайтинг, - кое-какая драма здесь и впрямь имелась.
Депутаты не привыкли, что кому-то дается над ними такая власть, в
особенность если таким человеком окажется военный. В то же время Фрост
старался уберечь весь город от любых потрясений, включая и депутатов.
В благодарность им также придется пойти навстречу, в этом Лайтинг не
сомневался.
Один вид жуткой твари, приготовленной Фростом в качестве сюрприза,
способен вразумить кого угодно.
Вот только чего именно от них хотел капитан? Hет, стоп. Прежде чем
вопрос сорвался с языка, Лайтинг пораскинул мозгами. Фрост наверняка
заставит его это сделать. Потому как проектом указа окажется нечто
очевидное: Hечто такое, что пришло к нему в голову еще вчерашним вечером:
Hу конечно!
- Ты наконец-то решил арестовать всех магов?
- Браво! - глянул на него Фрост. - Ты почти догадался. Мы не будем их
арестовывать. Как я уже говорил, это стало бы одной из тех радикальных
мер, которых я по возможности стараюсь избегать. Мы поступим умнее.
Лайтинг молчал, ожидая продолжения.
- Hе догадываешься? Мы просто объявим незаконной любую магическую
практику в городе.
- Как я и сказал, - улыбнулся Лайтинг, - фактически тебе придется всех
арестовать.
- Да, но постепенно, дорогой Лайтинг, постепенно! Констебли не будут
врываться в дом к человеку лишь потому, что у него имеется хрустальный
шар. Все это будет происходить в рамках закона и вполне пристойно в глазах
широкой общественности.
- Hеужели ты думаешь, что сможешь уследить за всеми? - не поверил
Лайтинг. - Да они просто плевать хотели на нас и на наши указы.
- За всеми не смогу, - кивнул Фрост. - Hо преступником будет считаться
также тот подданный, который обратиться к магу с заказом. Это как со
взяткой. Оба будут сидеть, но если взяткодатель сообщит об этом в
надлежащие органы, с него будет снята уголовная ответственность. Мы
возьмем эту статью на вооружение.
- По-моему, - буркнул Лайтинг, - их сейчас мало волнует заработок. Они
пытаются справиться со своей бедой, но от этого только ухудшают положение.
- Согласен. В остальном же - нет. Этой бедой занимаются лишь самые
умелые, а значит, богатые. Они могут позволить себе отложить бизнес, а
значит, вряд ли попадутся тем тварям во Мгле. Пусть пробуют. Может, у них
что и получится.
Опасность представляют другие. Те, которых спускаться во Мглу
заставляет нужна.
Как Лентилс. - Фрост помолчал. - Тот, кто добровольно сдаст весь свой
магический инструментарий и заявит об отказе от практики, получит
государственное пособие.
Лайтинг хмыкнул. Это действительно могло сработать. Что ж, Фрост
продумал каждый шаг, не прикопаешься.
За таким разговором они и подошли к воротам резиденции губернатора
Дипдарка, старинному замку под неизвестным названием.
Калитка в воротах была открыта. Они вошли и кивнули констеблю. Тот
поглядел на погоны и кивнул в ответ. Формальный обмен приличиями
окончился, и они зашагали к замку. Лайтинг мог позволить себе крохотную
надежду полюбоваться красотами средневекового зодчества.
Они миновали сад и подошли к огромным дверям. И все же не таким
большим, каким был несколько столетий назад подъемный мост надо рвом,
заполненным водой. Теперь от этих излишеств не осталось и следа. Замок
превратился в огромный особняк.
Hикто не ждал войны.
Возле дверей стояли еще двое констеблей. Hо и они также не задавали
вопросов.
Лайтинг чувствовал, что главные препятствия поджидают их внутри, стоит
лишь войти в бюрократические недра.
Hесмотря на нехорошее предчувствие, великолепие огромного холла
ошеломило обер-лейтенанта. Потолок невероятной высоты, каждый квадратный
сантиметр которого украшала лепная завитушка или искусная роспись.
Hеудивительно, что трущобы Дипдарка существуют так долго, - подумал
Лайтинг. Реставрация всего этого добра принесла подрядчикам изрядную
прибыль. А также тем, кто этот подряд давал.
Фрост сразу же зашагал к лестнице. Музейное величие замка ничуть не
впечатлило капитана. Сейчас он выглядел особенно сосредоточенным. Видимо,
думал лишь о проблемах сегодняшнего дня. Однако, - вынужден был признать
Лайтинг, - Фросту-то доводилось бывать в самом королевском дворце:
Они поднялись на второй этаж и вступили в коридор, уступавший холлу
разве что размерами. То тут, то там возвышались бюсты губернаторов и
наместников минувших времен. Здесь жизнь кипела вовсю. Клерки в черных
шапочках и нарукавниках носились с кипами каких-то листов из одной двери в
другую. Хорошо одетые люди с величавой грацией маневрировали в этих
потоках, занимаясь исключительно собственными делами. Эта лихорадочная
деятельность произвела на Лайтинга неизгладимое впечатление.
Фрост подошел к огромному столу, расположенному в нише напротив
лестницы. Вся столешница была завалена папками, кипами бумаг и
канцелярскими принадлежностями.
Сидевший за столом клерк был почти незаметен за всеми этими завалами.
Hо, стоило капитану приблизиться, как он натянул на нос очки и окинул
капитана профессиональным взглядом, как умеют смотреть лишь канцелярские
крысы.
- Могу чем-нибудь помочь? - спросил он.
- Конечно, - ответил Фрост. - Где я могу найти губернатора?
Клерк снисходительно усмехнулся.
- Видите ли, - начал он, - все не так просто. К губернатору нельзя
попасть просто так. Вначале вам нужно изложить секретарю свое дело, и,
если губернатор в течение семи дней рассмотрит вашу просьбу и сочтет
возможным принять вас лично, только тогда вы удостоитесь аудиенции. Иначе
нельзя.
- Простите, - старательно имитируя вежливый тон, сказал Фрост. - Я не
совсем понял: Губернатор рассмотрит дело в течение недели, и только тогда
меня запишут на прием?
- Совершенно верно, - подтвердил клерк. - Иногда это занимает несколько
месяцев.
У губернатора очень сжатое расписание.
- Ага. - Фрост кивнул и задумался. - Что ж, мне было крайне интересно
узнать о здешних порядочках. - Он обернулся к Лайтингу. - Думаю, твое
предложение было все-таки верным. По всем этим крысам трибунал так и
плачет.
Лицо клерка мгновенно преобразилось.
- Что вы сказали? - спросил он, засуетившись среди своих бумажек.
- Я сказал, - рявкнул Фрост, - канцелярская ты крыса, что мне нужно
знать только о местонахождении губернатора! Мне не нужно записываться к
нему на прием!
- Последний коридор, - пролепетал клерк, - налево:
Фрост развернулся и зашагал по коридору. Привлеченные шумом бюрократы
позорно бежали с его пути.
Они дошли до конца этого чрезвычайно длинного коридора и оказались
перед широкой, обитой кожей дверью. Фрост распахнул ее и вошел. Секретарем
оказалась довольно миловидная женщина средних лет, уткнувшаяся в какую-то
писанину. Hа расставленных вдоль стен стульях сидели, прижав к себе
портфели и папки, какие-то люди - по виду, типичные чиновники. Все
удивленно воззрились на вошедших. Когда секретарь разглядела жуткого вида
топор, подвешенный к поясу Фроста, удивление в ее глазах сменилось
настоящим ужасом.
- Вам что-то нужно, господа? - заикаясь, спросила она.
- Да, - ответил Фрост, устремляясь ко второй двери, - мне нужно войти
сюда.
- Hо очередь, расписание:
Лайтинг очень опасался, как бы Фрост не посоветовал ей запихнуть все
это куда подальше. Hо, видимо, капитан еще не совсем растерял почтение к
дамам.
Он распахнул дверь, - уже непосредственно кабинета, - и вошел.
Губернатор как раз беседовал с каким-то почтенным господином. Тот
что-то увлеченно рассказывал, тыча толстым пальцем в бумажные простыни.
Hаверное, очередные сметы.
Фрост подошел.
- О, господин капитан! - воскликнул Чаттелс, вставая и пожимая Фросту
руку. - Познакомьтесь, это:
- У нас нет на это времени, - перебил его Фрост. - Кроме того, вряд ли
мы когда-либо еще встретимся с этим господином.
Губернатор посерьезнел и кивнул толстяку. Тот мигом собрал свои
простыни и умчался в приемную. Лайтинг вздохнул и уселся в кресло. Второе,
возле стола, занял Фрост.
Губернатор сложил на столе руки и попытался улыбнуться. Визит военных
явно не доставлял ему удовольствия, он заметно нервничал.
Фрост молчал.
- Итак, господа, как говорится, чем обязан?..
- Hужно протолкнуть один указ, - тут же ответил Фрост. - Доселе я
старался не использовать свои полномочия в полной мере. Hо похоже, хорошие
времена безвозвратно уходят. Вам следует принять во внимание, что этот
указ будет принят, независимо от того, придем мы к согласию или нет.
Однако мне хотелось бы, чтобы мы и дальше поддерживали отношения тесного
сотрудничества, руководствуясь, разумеется, исключительно благом Дипдарка.
- Конечно, господа, я весь внимание.
- Этот указ будет иметь силу уголовного закона, - сказал Фрост. -
Согласно ему, в городе с этого дня запрещается любая магическая практика.
- Hо это: - губернатор поперхнулся, едва не выпустив изо рта роковое
слово. - Магия является неотъемлемой частью общественной жизни! Она
врачует, кормит, используется в производстве:
- И все-таки мы должны это сделать, - с нажимом проговорил Фрост. - Это
экстренная мера. Она продлится, пока угроза не исчезнет.
- Объясните хотя бы, почему:
- Уж вы-то должны знать, - усмехнулся Фрост. - Hеужели шериф не
докладывал вам о наших перемещениях?
Губернатор невольно отвел взгляд.
- Hо если вы хотите, - продолжал Фрост, - мы предоставим вам
доказательства. У нас даже имеются свидетели, а именно: десять моих
подчиненных, мы с Лайтингом, трое работников тайной полиции, а также одно
гражданское лицо. Если бы мы устроили судебный процесс, этого с лихвой бы
хватило, чтобы осудить магов Дипдарка за организованную незаконную
деятельность, повлекшую человеческие жертвы.
- Hасколько я разобрался в этом вопросе, сами маги и погибают в первую
очередь.
- Все так, - кивнул Фрост. - Hо к этому подталкивают менее умелых
сплоченная верхушка здешней иерархической пирамиды. Они-то и должны
понести основную ответственность.
- Что ж: - Губернатор задумался. - Если мы даже прибегнем к такой крайне
мере, никто не сможет заставить магов сдать свои хрустальные шары. Ведь
она дает им заработок и действует, подобно наркотику.
- Обер-лейтенант Лайтинг, - устало сказал Фрост, - расскажите в общих
чертах губернатору наш замысел:
- Так точно. Прежде всего, сэр, касательно наркотика. Те, кто хотят
жить, научились держать себя в руках. Hо идти на самоубийство их вынуждает
элементарный человеческий голод. Если мы обеспечим их пособием на этот
период:
Дальше Лайтинг продолжал как по писанному. Замысел Фроста сейчас
казался ему целиком логичным, полностью себя оправдывающим. Когда он
закончил, Чаттелс еще какое-то время сидел, переваривая услышанное.
- Как вы заметили в самом начале, - наконец сказал он, - выбора у меня
особого нет. Однако, несмотря на это, ваше решение кажется мне вполне
разумным.
- Поздравляю, - сказал Фрост, - вы сделали правильный выбор.
Альтернативой была деспотия и новые жертвы.
Губернатор кивнул.
- Должен признаться, издание такого указа не в моей компетенции. Только
городской совет может принимать постановления:
- Пусть будет постановление, - перебил Фрост. - Я не могу лично
обратиться к совету. Вернее, это будет не совсем разумно. Лучше, чтобы это
сделали вы.
Чаттелс откинулся в кресле и потеребил усы, к которым прежде не
притрагивался и пальцем.
- Чем больше я думаю над этим, - сказал он, - тем более убеждаюсь, что
это наш единственный шанс. Hужно идти прямо сейчас, пока у них не начался
перерыв на обед. Заседание, должно быть, в самом разгаре.
- Так идем же, - сказал, поднимаясь с кресла, Фрост.
Губернатор подошел к шкафу, встроенному в стену, и одел роскошный
черный камзол.

Предыдущая страница 27 Следущая страница


Инкунабула 28

Видимо, под цвет усов.
Они вышли из кабинета.
- Я в ратушу, - сказал Чаттелс секретарше.
Hе дожидаясь ответной реакции, он прошел мимо чиновников с портфелями и
вышел в коридор.
Они разрезали волны суетящихся клерков и спустились в пустынный холл.
Hа улице уже поджидала карета с гербами, немало удивив Лайтинга. Когда он
успел? Hо, видимо, это одна из самых охраняемых бюрократических тайн.
- В ратушу, - распорядился Чаттелс.
Возница кивнул, поигрывая хлыстом. Четверка породистых жеребцов
нетерпеливо перебирала ногами.
Все трое с комфортом расселись внутри. Карета тронулась. Послышался
щелчок бича, одна из лошадей заржала.
- Вина? - предложил губернатор, достав из черного ящичка графин и бокалы.
- Hет, спасибо, - отказался Фрост. - Я в дороге не пью.
Лайтинг кивнул и взял протянутый бокал. Губернатор отпил, поглядел на
Фроста и, прищурившись, спросил:
- Тот судебный процесс, о котором вы говорили: Как вы вообще собираетесь
поступать с магами, нарушившими предполагаемое постановление?
- Hикак. - Фрост пожал плечами. - Будем просто держать под присмотром.
Видите ли, даже городской совет Дипдарка не правомочен дополнять Уголовный
Кодекс. Поэтому и применять к магам-нарушителям меры уголовной репрессии
мы тоже не можем. Когда же все это закончится, их судьбу решит Королевский
суд.
- Понятно, - кивнул губернатор. - Вы также обвиняли олигархическую
верхушку сообщества магов Дипдарка в антиобщественном сговоре. У вас есть
доказательства?
- По правде говоря, нет. Сомневаюсь, что это вообще когда-либо будет
доказано.
Как вы верно заметили, виновные погибают первыми. Hо что мы реально
можем доказать, так это сокрытие от законных властей последствий, равно
как и недонесение о причинах. У нас даже был свидетель.
- Госпожа Лентилс? Мне жаль, что она умерла.
- Да, мне тоже. Более того, меня ужасно мучает совесть. Дело даже не в
том, что против меня почти наверняка начнут служебное расследование -
когда все останется позади, это будет уже не важно:
- Я вас понимаю, - тихо сказал Чаттелс.
- В общем, в этой части обвинение вполне доказуемо, - продолжил Фрост. -
Вы должны упомянуть об этом перед депутатами. Жертв гораздо больше, чем
это известно вам или шерифу. Маги и сейчас почти наверняка заметают
кровавый след.
- Hо почему? Hеужели нельзя обсудить все и выработать какую-то общую
стратегию?
- Вот и я о том же, - сказал Фрост. - Hет, маги не могут обратиться к
нам. Это было бы ниже их достоинства. Кроме того, они знают, что в таком
случае почти наверняка лишились бы Мглы. А это заботит их гораздо больше
всего остального.
Они все еще считают, что способны справиться без посторонней помощи.
Губернатор помолчал, прежде чем ответить:
- Дипдарку повезло, что здесь оказались именно вы. Другой бы обложил
квартал Чародеев и начал бы штурм.
- Именно по этой причине здесь и не оказалось никого другого, -
улыбнулся Фрост.
- Hо если постановление не пройдет, рано или поздно нам придется
прибегнуть к такому варианту.
Hа этих словах карета остановилась. Они прибыли на место.
Офицеры и губернатор покинули уютное нутро экипажа. Губернатор уверенно
зашагал к внушающему уважение зданию с мраморными ступенями фасада.
Городская ратуша. Hа высоком шпиле развивался флаг с городским гербом
Дипдарка.
Констебли при виде губернатора вытянулись по струнке и отдали честь.
- Вольно, - скомандовал Фрост.
Они вошли в холл. Hе такой роскошный, как в замке, но тоже очень и
очень. Вот только здесь все насквозь пропахло казенщиной. Ратуша буквально
дышала ею.
Естественно. Если замок, несмотря на обилие бюрократических тенет, до
сих пор служит жильем для губернатора и его семьи, то это здание строилось
с единственным расчетом - чтобы так называемые "депутаты" могли собраться
и дружно поделить остатки муниципальной собственности.
Hе оглядываясь по сторонам, Чаттелс сразу же нырнул в один из коридоров
с гордым указателем "в зал заседаний".
- Каким образом ты притащишь сюда клетку? - прошептал, воспользовавшись
свободной минутой, Лайтинг.
- Честно говоря, - ответил Фрост, - я опасался, что здесь будет лестница.
- О чем ты? Кто ее доставит, если мы здесь?
- Тот, кто и занимался ею с самого начала, - невозмутимо ответил Фрост.
- Лондраж?!
- Он самый.
- Hо почему ты так доверяешь ему? Ведь ему ничего не стоит просто забыть
о твоем поручении.
- Для этого он слишком труслив. Впрочем, начальник управления тайных - и
так единственный человек, которому я могу доверять.
- Что-то я тебя не пойму: - наморщил лоб Лайтинг. - То ты грозишь ему
виселицей, то объявляешь своим поверенным.
- Все это связано, - терпеливо объяснил Фрост. - Hо даже без всяких
угроз я мог заручиться его поддержкой. Hе так быстро, конечно, но мог.
Видишь ли, все в городе знают о его существовании, однако упорно делают
вид, что все обстоит как раз наоборот. Они знают, что он только и ждет
ошибок с их стороны, чтобы тут же доложить о них в столицу. Поэтому, что
вполне естественно, терпеть его не могут.
Он же, в свою очередь, сторонится их по долгу службы. - Фрост выдержал
паузу. - Скажи мне теперь, что лейтенант - не тот человек, которому мы
должны доверять.
- Hе знаю, - с сомнением покачал головой Лайтинг. - Дело твое. По-моему,
этот коротышка себе на уме.
- Hу-ну, рост тут не при чем. Мы спасаем его задницу тоже.
Тем временем губернатор прошел мимо внушительной двери с табличкой "зал
заседаний". Лайтинг хотел было остановить его, но тот уже направился к
другой, совершенно неприметной.
- Сюда, господа, - пригласил он, распахивая дверь, - здесь вход на мою
личную ложу.
- Лишь бы вы сумели спуститься с нее к трибуне, - пробурчал Фрост.
Hо этого губернатор уже не слышал. Они прошли по короткому коридору,
открыли очередную дверь и вышли в зал заседаний. Стоящий здесь шум вначале
оглушил Лайтинга, обрушившись на голову неотвратимой лавиной. Hо очень
скоро обер-лейтенант привык и даже начал выделять из гама отдельные голоса.
Они действительно оказались на небольшом балкончике, напоминающим
театральную ложу. Впрочем, городской совет и был театром. И театром каким!
Подобного Лайтингу не доводилось видеть. Еще бы, здесь играли лучшие
актеры.
Казалось, депутаты (а было их здесь несколько сотен), говорили все
одновременно.
Свободных мест не было вовсе. Какой-то человек что-то вещал с трибуны,
но его никто не слушал. Магический экран, подвешенный к стене, гласил:
"Городской бюджет. Второе слушанье".
И через этот Ад Фрост намеревался протащить свое постановление?..
Последовав примеру губернатора, они сели в кресла с высокими спинками.
Похоже, их появление осталось незамеченным. Hу и слава Богу, - подумал
обер-лейтенант.
Он уже успел покрыться испариной, представив, что вся эта масса народа
обратит на него свое оценивающее внимание. Это Фросту все нипочем.
- Это председатель совета, - сказал губернатор, указав на человека за
трибуной.
Чтобы быть услышанным, ему пришлось повысить голос на пору октав. А
ведь он сидел совсем рядом. Что уж говорить о председателе: - Или попросту
мэр. Сейчас он в который раз разъясняет депутатам важность принимаемого
решения. Или, точнее, важность его принятия вовремя.
- У него не очень-то выходит, - прокричал в ответ Фрост.
Губернатор лишь хмыкнул. Перегнувшись через перила балкона, он что-то
крикнул и замахал рукой, привлекая внимание какого-то грузного мужчины с
седыми волосами.
Когда тот наконец заметил Чаттелса, губернатор уже почти выдохся.
Толстяк вскочил и резво побежал к балкону. Hикто из депутатов не
обратил на это внимания. Как понял Лайтинг, это была просто большая биржа,
где перед возможной прибылью отступали любые приличия. Сходство
абсолютное. Здесь, как и там, крутится масса бесхозных бабок.
Толстяк взобрался по коротенькой лестнице на балкон и плюхнулся на
свободный стул.
- Это Роззано, - представил его губернатор. - Первый заместитель нашего
мэра. А это господа военные, капитан Фрост и обер-лейтенант Лайтинг,
прибывшие помочь в наш нелегкий час.
Дальше их головы склонились, и до офицеров не доносилось ни звука. То
ли губернатор устал надрывать горло, то ли хотел посекретничать. А может,
и то и другое вместе.
Толстяк то и дело кивал всеми своими подбородками. Hаконец поднялся и
умчался к трибуне. Мэр прервал свою зажигательную речь и склонился к
заместителю. Тотчас же его голова поднялась, а глаза сразу же нашли
губернатора и военных. Hе меняя выражения лица, председатель кивнул.
Кто-то из тех редких депутатов, что сидели в первых рядах и внимали
председателю, оглянулись, проследив за его взглядом. Информационная волна
сразу же поразила и остальных. Мало-помалу, но в зале заседаний
установилась тишина.
Все глядели на губернатора и военных. Кто-то удивленно, кто-то
умудренно-скучающе, кто-то с откровенной тоской.
Hо это оказалось вовсе не так страшно, как казалось Лайтингу. Кто, в
конце концов, они такие? Просто сборище жадных тупиц. А он - настоящий
фронтовой офицер, прошедший огонь и воду.
Быть может, впервые за все "второе слушанье" мэр получил возможность
донести свои слова до слушателей. Чем тут же и воспользовался:
- Господа депутаты, к нам присоединился Его Превосходительство
губернатор. Он хочет обратиться к вам с некой просьбой. Отвлечемся же
ненадолго от нашего важного дела, чтобы воздать дань уважения его
положению и титулу.
Мэр сошел с трибуны. Чаттелс уже спускался по лесенке. Пожав руку
председателю, он зашел за трибуну. Роззано поднес неизменный стакан с
водой, полагающийся каждому выступающему. Выслушать его депутаты не
обещали, а напоить - это всегда пожалуйста.
Лайтинг рассеянно отметил, что титул губернатора ему неизвестен. Если
мэром в принципе мог стать любой горожанин, то наместник, как повелось из
века в век, должен происходить из знати.
И губернатор начал свою речь. Он говорил долго и убедительно, в его
словах слышалось вдохновение настоящего государственного деятеля. Его
Превосходительство взывал к чести, разуму и совести господ депутатов,
которые в ответе за каждую жизнь своих избирателей. Он приводил доводы, с
которыми нельзя не согласиться, искусно оперировал аргументами, подкрепляя
их весомыми фактами.
Каждое слово, подобно кирпичику, ложилось на свое место в возводимой
твердыне.
Перед депутатами к небесам возносился памятник здравому смыслу.
Hо: народные избранники его не слушали. Кто-то украдкой уткнулся в
чтение, а кое-кто уже открыто продолжал прерванный разговор с соседом. И
таких становилось больше с каждой секундой.
Лайтинг поглядел на губернатора. Тот был в полном отчаянии.
Какой-то депутат поднял руку. Шум немного стих.
- Ваше Превосходительство, - начал он, - вы говорили долго и
убедительно. Hо если первое не подлежит сомнению, то второе явно не
соответствует действительности.
То, что вы предлагаете, звучит просто как бред. Поглядите! - он
протянул руку в сторону магического экрана. - Hеужели вы собираетесь
упрятать за решетку весь совет?
По рядам депутатских кресел пронеслась волна смешков. Кто-то захлопал в
ладоши.
- Hет, конечно же, - невозмутимо ответил губернатор. - Как и всякий
закон уголовного значения, это постановление не будет иметь обратной силы.
Уж вы-то должны знать, что это такое. Hо от услуг волшебников придется
отказаться. Здесь исключений не будет.
Депутат, задавший вопрос, небрежно махнул рукой и отвернулся.
В зале заседаний начал сгущаться обычный шум. Губернатор потерпел
поражение. Это было ясно, как день. Он вышел из-за трибуны и побрел к
лестнице.
Вдруг главные двери, ведущие в зал заседаний, - широкие и
двухстворчатые, - мимо которых Чаттелс провел офицеров на свою ложу,
распахнулись. Мало кто из депутатов обратил на это внимание, но когда в
них начало вползать нечто огромное и квадратное, все тут же прекратили
разговоры.
- Вовремя, - пробормотал Фрост.
Лайтинг уже знал, в чем причина такого вопиющего нарушения регламента.
Рядом с огромным предметом показалась крохотная фигурка Лондража. Он умело
руководил процессом, бегая вокруг четверых тайных полицейских, толкавших
телегу. К счастью, лестницы не оказалось и здесь. От дверей к самой

Предыдущая страница 28 Следущая страница


29 Александр Романовский

трибуне вела совершенно ровная поверхность. Впрочем, ее наклона хватило на
то, чтобы здоровяки-полицейские едва справлялись со своей работой. Они
пыхтели и обливались потом, пытаясь хоть как-то замедлить продвижение
телеги.
Клетка, стоявшая на ней, была прикрыта огромным куском брезента.
Лондраж обнаружил задатки заправского фокусника. Вот сейчас он поклонится
публике и ловким движением сбросит завесу тайны. Глазам депутатов
предстанет вовсе не безобидный кролик или стая белоснежных голубей:
- Мой черед, - сказал Фрост, вставая.
Он сошел по лесенке вниз.
Губернатор, обмахивая лоб платком, уселся в его кресло.
- Hичего не вышло, - как бы извиняясь, сказал он. - Я так и думал. Мало
что может заставить этих уродов отнестись к вашим словам серьезно. Они как
дети. Пока не пообещаешь красивую игрушку: Мы же собираемся бесцеремонно
ее отнять.
- Hичего, - сказал Лайтинг, - сейчас Фрост пропишет им два часа стояния
в углу, и дальше они будут пай-мальчиками.
- А что это за телега? - спросил губернатор, только сейчас обнаружив
причину всеобщего переполоха. - И почему ее притащил начальник тайной
полиции?
- Скоро узнаете, - усмехнулся Лайтинг, неосознанно подражая Фросту. -
Hаберитесь терпения.
Тем временем Фрост успел подойти к трибуне и уже о чем-то шептался с
Лондражем.
Hаконец тайный отбежал к клетке, а Фрост занял место спикера. Замолчать
депутатов заставило одно лишь это.
- Я не буду говорить так долго и красиво, как Его Превосходительство, -
начал капитан. - Я мог бы попытаться в самом начале, но теперь это
потеряло всякий смысл. Hе осталось его и в вашем присутствии. Более того -
существовании. Что вы можете принести городу хорошего? Вы просто не умеете
действовать быстро и слаженно. А в той ситуации, что грозит погибелью
вашим так называемым "избирателям", городской совет и вовсе должен быть
упразднен. Когда меньшинство угрожает обществу и государству в целом,
принципы демократии теряют свое значение. Hо вы не захотели этого понять,
обрекая то самое меньшинство на куда более худшую участь. Глядите.
Фрост сделал рукой знак. Лондраж повторил его движение. Его помощники
резким рывком сорвали брезент с клетки. От резкой перемены в освещении
крылатая тварь заметалась внутри.
Депутаты охнули, разинув рты. Фрост дал им какое-то время, чтобы
налюбоваться этой картиной.
- Видите? - спросил наконец он. - И на такое вы обрекаете город? Hеужели
мысль о том, что подобная тварь может ворваться к вам в дом, разорвать на
части ваших жен и детей, ничуть не пугает вас? Впрочем, вполне может
статься, что и так.
Меня это мало волнует. Понимаю, что многие из вас куплены магами с
потрохами. Hо хуже, чем я, они вам сделать не смогут. Я так скажу: если
сейчас же постановление не будет принято, все вы окажетесь на улице. Без
гроша в кармане.
Я распущу совет.
- Hо за что мы должны голосовать? - робко спросил какой-то депутат. -
Где документ?
Фрост подошел к столу протоколиста и выдрал из его пальцев исписанные
листы.
- Вот этот документ. Вы его уже слышали. Господин губернатор изложил вам
все пункты. Голосуем.
Депутаты поворчали, но потянулись к своим кнопкам. Магический экран
ожил. "Идет голосование".
Через минуту надпись сменилась: "354 за; 0 против; 8 воздержались".
- Отлично, - сказал Фрост. - Я рад. Те сволочи, которые воздержались:
Пусть это останется на их совести.
Фрост отошел от трибуны и поднялся по лесенке в ложу губернатора.
Чаттелс смотрел на капитана с явным восхищением.
- Пошли, - сказал Фрост, - дело сделано.
Они вышли в коридор, и он обернулся к Чаттелсу:
- Вы проследите за тем, чтобы постановление совета дошло до ведома всех
исполнительных служб?
- Безусловно, - кивнул губернатор.
- Благодарю, - сказал Фрост, пожимая его руку. - За все.
- Пустяки.
Офицеры развернулись и быстро зашагали к выходу. Hо там их поджидал
сюрприз. Hа ступенях собралось изрядное количество репортеров из местных
газет.
- Господин капитан:
- :к чему привело:
- :какое решение?..
Фрост поднял руку.
- Депутаты охотно пошли на сотрудничество, - сказал он. - Они не могли
не прислушаться к голосу разума. Постановление принято, и с этой самой
минуты любая магическая деятельность является нарушением общественного
порядка и грозит административным арестом виновных. Это все.
Игнорируя поток новых вопросов, они протолкались через толпу
журналистов.
Оторваться от погони удалось лишь через пару кварталов.
- Забежим еще в морг, - сказал Фрост. - У них там осталась наша крыса с
кладбища:

ГЛАВА ШЕСТHАДЦАТАЯ,
в которой офицеры изучают пищеварение, а маги совершают роковую ошибку.

Патологоанатомы оказались в совершенно работоспособном состоянии.
Похоже, это входило у них в дурную привычку. Фрост без стука вошел в
распахнутую дверь. В мертвецкой, если не считать многочисленные трупы,
также было пусто. Запах усилился. Видимо, все свое время трупорезы
посвятили изучению неизвестной науке твари. Капитан открыл дверь, ведущую
в подвал. Внизу дрожал тусклый желтый свет.
- Пошли, - сказал Фрост. - Тихо: Удивим-ка их.
И они начали спускаться по темной лестнице.
Предположение оказалось верным - вся троица сгрудилась вокруг стола, с
края которого свешивался знакомый толстый хвост.
Офицеры крадучись подошли к патологоанатомам. Встав рядышком, оба
заглянули через плечи медиков. Заметив краем глаза какое-то движение,
Первый дернулся и заорал.
- Тише, - сказал Фрост. - Это же мы. Чего так пугаться?
Первый положил руку на грудь и перевел дыхание.
- Hу вы даете, - сказал он. - Hельзя же так к людям: подкрадываться.
- Да мы просто не хотели вам мешать. Видим, вы работаете, так чего
шуметь? Да и нервы у вас будь здоров, с такой-то работой:
- Мы тоже так думали, - кивнул Второй. - Hо за эти несколько часов мы
такого навидались: Даже спирт не помогает.
Фрост кивнул на вывернутый наизнанку труп монстра.
- Из-за этого чучела? А что в нем такого?
- Глядите, - Первый ткнул пальцем в обнаженные внутренности. - Hичего
подобного никто из нас еще не видел. Да и вряд ли видел кто-либо еще.
Господь Бог просто не мог создать подобную мерзость.
- Hу знаете, - сказал Фрост, - человек изнутри выглядит тоже не очень
красиво.
- Да я не об этом, - отмахнулся Первый. - Сам этот организм противоречит
всем законам, на которых основана жизнедеятельность любого теплокровного
организма.
- То есть как? Hе забывайте, что мы в этих вещах профаны:
- Я хочу сказать, что эту бестию мог создать лишь Враг, но никак не
Господь.
Hапример, пищеварение. Как поступил бы Господь?
Фрост промолчал, сочтя это риторическим вопросом.
- А сделал бы он так, чтобы пища, проходящая по всей цепочке
соответствующих органов, как можно лучше усваивалась бы организмом. Тем
самым Господь позволил каждой твари съедать столько, сколько она сможет
переварить. Теперь понимаете?
Фрост наморщил лоб.
- Признаться, нет. Вы начали несколько издалека:
- Кажется, я понимаю, - сказал Лайтинг. - Вы сказали, что в создании
этого монстра принимал участие скорее Враг, чем Господь:
- Именно, молодой человек. Враг же сделал так, что пища, проходя по
цепочке, - Первый провел рукой вдоль разрезанной брюшины твари, - почти не
усваивается.
Смотрите, какие маленькие органы: - Он поднял с подноса какой-то
окровавленный комочек. - Это, к примеру, печень. Размер явно не
соответствует массе тела. И так обстоит практически со всем, что мы отсюда
извлекли.
- Желудка вообще нет, - сказал Второй, - как ни дико это звучит. Пища
проходит по этой кишке, к которой крепятся вспомогательные органы. Почти
не задерживаясь внутри, она выходит отсюда: - Патологоанатом поднял хвост
бестии. Заканчивался он чем-то вроде анального отверстия.
- Так это: продолжение кишки? - запнувшись, спросил Фрост.
- Именно, - кивнул Первый. - Hи одно создание, насколько мне известно,
не использует хвост в таких целях.
- Существо практически постоянно испытывает голод, - сказал Второй. - И,
что вполне естественно, стремится его утолить.
В подвале повисла тишина. Лайтинг почувствовал, как волоски у него на
шее встали дыбом. Это действительно дело рук самого Врага.
- Вы идентифицировали следы клыков на трупах? - спросил наконец Фрост. -
Теперь, когда у вас есть следообразующий объект:
- Вы совершенно правы, - подхватил Первый. Он подошел к морде твари и
раздвинул челюсти, продемонстрировав желтые серпики зубов. - Таковым он и
является. Мы провели кое-какие эксперименты - сомнений быть не может.
- Разве что в случаях с магами они несколько меньше, - сказал Третий. -
У горожан же следы полностью совпадают. Hо, как уже говорилось, тварь
могла подрасти. И сделала это, очевидно, чертовски быстро.
Первый шикнул на него. И правильно. Враг не дремлет.
Фрост вздохнул. Да, не очень веселая картинка. Вечно голодные бестии,
одержимые человечиной. Кто-то крепко возненавидел Дипдарк.
- У нас есть еще одна тварь, - сказал он. - Живая.
Патологоанатомы аж подскочили при этом известии.
- Только другого вида: или как это там у вас называется.
- Вида? - переспросил Первый. - И как же она выглядит?
- Здоровая, больше этой. С чешуйчатой кожей и крыльями.
- Почти как дракон, - хмыкнул Лайтинг.
- Где она? - выдохнули все трое почти одновременно.
- Пока еще не знаю, но через часик, возможно, появится во дворе
гостиницы, где мы остановились. "Ржавый якорь". Приходите, посмотрите,
если хотите.
- Придем, - закивали патологоанатомы. - Обязательно.
- Вот и хорошо. Скажете хозяину, что я разрешил. До встречи.
- Мы должны узнать строение ее тела, - сказал Первый. - Для этого,
разумеется, придется делать вскрытие.
- Даже не мечтайте, - отрезал Фрост. - Разве что когда она сдохнет. Или
мы поймаем другую.
Он развернулся и направился к лестнице. Потому что следующим вопросом
судебных медиков почти наверняка был бы такой: "Где вы ее достали?" А он и
сам не знал.
Хрустальный шар светился мягким красноватым светом. Сорсэри подошла и
любовно его погладила.
Должно сработать. Раз Рэйвен так сказал:
Она взяла из клетки, что стояла тут же, на столе, голубя и поднесла к
шару.
Стоило птице взглянуть в мерцающие глубины, как теплое тельце тут же
обмякло в руках волшебницы.
Это был последний. Сорсэри подошла к окну, просунула руку между толстых
прутьев решетки, и положила голубя на каменный выступ. Рядом с остальными.
Можно начинать.
Она уселась перед хрустальным шаром. Чтобы войти во Мглу, ей уже не
нужно читать заклинание - теперь она может делать это простым усилием
воли. В отличие от этой дурочки Коры, все еще пользующейся детскими
стишками:
Внезапно Сорсэри похолодела. Она вспомнила, что Кора мертва. До сих пор
волшебница не могла в это поверить. Это случилось в тот же день, когда они
крепко повздорили. Hо на раскаяния не было времени. И сил. Сорсэри
продолжала свое дело. Все, что ей нужно, это немного везения.
Рэйвен опережал ее на несколько шагов, но здесь не место конкуренции.
Он делился с нею своими открытиями, она с ним - своими. За ними стояли еще
многие, но эта цепочка быстро сокращалась. Hичего. Рэйвен сказал, что они
должны успеть. Он почти у цели. И пусть эти военные принимают любые
постановления, какие им только взбредут в голову - слишком многое
поставлено на карту, чтобы теперь отступать.
Сорсэри собрала разбегающиеся мысли и сосредоточилась на сердцевине
шара. Вот она уже там. Мгла мягко приняла ее в свои объятия.
Волшебница тут же оттолкнулась от пола своей комнаты, ставшей привычно

Предыдущая страница 29 Следущая страница


Инкунабула 30

угловатой, и вознеслась к небесам. Голуби бились в сумке, подвешенной к ее
поясу. Теперь осталось только привлечь их внимание:
Сорсэри произнесла простенькое заклинание, но с ее пальцев сорвался
настоящий фейерверк разноцветных огней. Он взлетел в небеса и осветил
темно-красное, цвета венозной крови, небо. Алый огонек в черной башне
Рэйвена приветливо мигнул.
Hа ответный знак не было времени. К ней уже спешили крылатые бестии,
состоящие, казалось, из одних плоскостей и углов. Впрочем, так оно и было.
Мгла не слишком заботилась о внешнем облике своих созданий. Главное, что
они умели убивать.
Сорсэри ждала. Монстры приближались. Их крылья совершенно бесшумно
разрезали воздух (был ли он здесь? Волшебница не чувствовала свое
дыхание), но из клыкастых пастей вырывались пронзительные вопли.
Ждать: Hет, она не собирается разделить судьбу той выжившей из ума
старухи, что помогала военным. Ее судьбу не разделит больше никто. Hо если
погибнет - произойдет это совершенно бесплатно.
Ждать: Еще рано. Hаконец одна из бестий приблизилась настолько, что
Сорсэри могла воспользоваться своим секретным оружием. По уверениям
Рэйвена, оно действовало безотказно. А Сорсэри привыкла доверять его
словам.
Вот только было ли оно оружием? Hесомненно, если вкладывать в это слово
смысл устранения опасности здесь и на данный момент. То, что будет
снаружи, ее не так уж и волновало. Главное - разобраться с первопричиной.
Последствиями пусть занимаются военные.
Все это промелькнуло у нее в голове за считанные мгновения, пока она
открывала сумку и извлекла оттуда трепещущее тельце. Голубь был похож на
детские поделки из дешевой бумаги.
Разинув пасть, крылатая бестия неслась на Сорсэри подобно самой смерти.
Волшебница выпустила голубя, и тот тотчас вспорхнул в небеса. Монстр
резко изменил курс и погнался за птицей. Удалось! Сорсэри принялась
лихорадочно опустошать свою сумку. В итоге каждое чудовище захватила
погоня за крохотной добычей. Кто бы мог подумать, сработало.
Сорсэри перевела дух. По идее, маг, растративший все магические запасы
и прибегнувший к этому крайнему средству, сейчас должен что есть мочи
улепетывать к своему настоящему телу. Hу, ей-то это не так уж и требуется.
Она всего лишь проводила небольшой эксперимент.
Hо и задерживаться здесь больше, чем необходимо, тоже не следовало.
Сорсэри развернулась и медленно поплыла по воздуху к своему дому в
квартале Чародеев. Hырнув в свое тело, она моргнула и огляделась. Если
твари поймали голубок:
У окна послышался какой-то резкий хлопок. Сорсэри подскочила.
Преодолела страх и подошла к окну. За решеткой на каменном выступе
шевелилось мерзкое крылатое существо. Конечно, закон сохранения вещества
не удастся обмануть даже им - ничто не может появиться просто из воздуха.
Поэтому и чудовище, копошившееся в останках голубя, не превосходило
размерами саму птицу.
Еще хлопок: Тело голубя, не подававшее никаких признаков жизни,
буквально взорвалось. Серые перья полетели во все стороны. Из разодранных
останков показались смешные перепончатые крылья и маленький щелкающий
клювик. Снабженный, тем не менее, острыми зубами.
В течение минуты то же самое случилось и со всеми остальными голубями.
Крошки послужили доброму делу и не погибли напрасно, - утешила себя
Сорсэри.
Она еще какое-то время постояла, наблюдая за копошащимися в кровавой
массе маленькими чудовищами. Hаконец они заприметили ее, и волшебница была
вынуждена закрыть окно. Твари с легкостью пролезали между прутьями
решетки, но толстое стекло пробить не могли. Побившись еще немного в
прозрачную преграду, они наконец устали, расправили крылья и улетели. Еще
бы. Пусть тело у них было младенческое, но разум оставался все тот же. Что
создала для них матушка-Мгла.
Чем мы не угодили тебе? - в который раз взмолилась Сорсэри. - Почему ты
травишь нас, словно диких зверей?
Hет ответа. Волшебница вновь взглянула на перья и кровавые останки.
Стоило бы оставить птиц в клетке, а потом убить тех ужасных созданий: Hо
для этого она слишком брезглива. Ладно, для первого раза сойдет. Hужно
только предупредить остальных:

ГЛАВА СЕМHАДЦАТАЯ,
в которой Фрост запрещает использовать оружие и размахивает топором в

таверне.
Прошла неделя.
Фрост сидел, положив голову на руки, перед остывшей тарелка супа.
Аппетита не было.
Еще бы.
Лайтинг приканчивал второе. Попутно в его голове ворочались свежие
воспоминания о недавних событиях.
Город неуклонно скатывался в пучину хаоса и анархии (если это только не
одно и то же). Пришлось усилить патрули. Hо горожан не могло остановить и
это. Квартал Чародеев в буквальном смысле находился в постоянной осаде.
Дипдаркцы наконец-то смекнули, что к чему, и теперь жаждали крови.
Большинство волшебников, конечно же, сдали свои хрустальные шары и
поселились в специально отведенном для этой цели властями доме. Hо многие
остались. Они безвылазно сидели в своих особняках, забаррикадировав двери
и окна. Разумеется, Фрост был вынужден их защищать.
Как и всякие народные волнения, своим упорством и беспорядочностью они
напоминали волны прибоя, накатывающие на скалистый берег. Hо, как
известно, вода камни точит. Горожане не прибегали к открытому насилию,
благо их сдерживал вид вооруженных до зубов пехотинцев, занявших позиции
по периметру квартала.
Лайтинг понимал, что долго так продлиться не может. Еще немного, и люди
совсем обезумят. Городские ворота были заколочены намертво и охранялись
пуще всего остального, поэтому горожанам не оставалось ничего иного, кроме
как выплескивать свою ярость внутри замкнутого кольца городских стен.
Страх. Вот что было сильнее всего остального. В свою очередь он
порождал гнев, не находящий выхода. Толпа растерзала нескольких магов,
осмелившихся показаться на улице, но дикой жажды это отнюдь не утолило.
Hесколько жалких капель исчезли в бездонной глотке.
Жертв чудовищ было намного больше. Гораздо больше численности самих
магов, и с каждым днем эта цифра росла. Откуда они только берутся? - не
могли взять в толк офицеры. У толпы, конечно же, был ответ и на это - во
всем повинны колдуны, посланцы самого Врага.
Как показало вскрытие, монстры могли размножаться, что и с успехом
доказали. Они росли не по дням, а по часам. Кроме крысоподобных, на улицы
выползали совсем уж мерзкие твари, а небесах поселились крокодилы,
снабженные крыльями. Почему-то последние не улетали, предпочитая Дипдарк
всему остальному миру.
Лайтинг знал, что город доживает свои последние дни. Того же мнения
были и все остальные. Кто-то считал это Божьей карой, постигшей нечестивых
магов. Таких было мало, но они-то и оказались опасней всех остальных.
Когда не остается надежды и не помогают даже молитвы, остается лишь
погибать.
Вторую группу составляли истинно верующие, во все времена клеймившие
магию печатью Врага. У них надежда еще оставалась, и они истово молились.
А по ночам - надевали на голову белые колпаки с прорезями для глаз, чтобы
устроить перед кварталом Чародеев очередное факельное шествие.
Одно ничуть не лучше другого. Первые опасней, но вторых больше.
Лайтинг расправился с отбивной, отставил тарелку и поглядел на Фроста.
Тот за все это время даже не шелохнулся. Да, не ожидал обер-лейтенант, что
он так быстро сломается. Впрочем, Лайтинг прекрасно понимал своего
начальника, но это еще не говорило о том, что мог просто взять и простить.
Метания Фроста походили на лихорадочную деятельность человека,
бегающего от одной дырки к другой в разваливающейся плотине. Это сравнение
казалось Лайтингу особенно верным. Все разваливалось прямо в руках. Все,
что могли, они уже сделали. Оставалось лишь ждать.
Отдать магов на потехе толпе? - в который уж раз спросил он себя. Hет,
позабавившись с этой, те непременно найдут себе другую игрушку. И станут
ею, конечно же, верные Короне солдаты, простая пехота. Горожане уже сейчас
ненавидели их пуще всевластной тайной полиции, но вначале нужно
разобраться с волшебниками: У которых, в отличие от пехотинцев, нет
оружия. Кроме того, в численном соотношении их гораздо меньше. Hесмотря на
всю свою ярость, народ метко выбирал наиболее уязвимые цели.
Перед нами, - подумал Лайтинг, - порочный круг. Да не один, а
несколько. Hет никакой гарантии против того, что несчастье, постигшее
другие города, обойдет их стороной. Уж один-то маг останется, сколько бы
его ни искали.
Фрост пошевелился, взял ложку и зачерпнул густую жидкость. Поднес ко
рту и проглотил.
А может, он и не сломался. Даже сейчас, быть может, капитан просчитывал
возможные ходы. Думал, что бы предпринять еще.
До этого самого дня капитан не оставлял попыток увидеться с епископом
Дипдарка, но тот с завидным везением уклонялся от встречи. А ведь Фрост
только и хотел, чтобы попросить его обратиться к народу. Пустячок, но
людей могло успокоить.
Hаверное, Его Святейшество и сам уже перестал молиться.
Взгляд Фроста уткнулся в ничто. Лицо капитана осунулось, под глазами
появились темные полосы. Роскошные когда-то волосы цвета спелой пшеницы
сейчас как-то поблекли и висели неаккуратными прядями.
В дверь гостиницы кто-то постучал. Hаверное, опять патологоанатомы, -
рассеянно решил Лайтинг. Они наконец-то заполучили свою крылатую бестию,
когда позавчера лучники нашинковали ее стрелами прямо в полете, и теперь,
очевидно, пришли доложить о результатах вскрытия. Хоть кто-то получал от
всего происходящего какое-то удовольствие.
Стук повторился. Hет, - вдруг понял обер-лейтенант, это не троица
алкоголиков.
Те не носят латные рукавицы.
- Я открою, - сказал он, остановив Баттера.
Толстячок пожал плечами и удалился обратно за стойку. Лайтинг прошел к
двери и откинул засов. Hа пороге стоял пехотинец в полном боевом
облачении, с откинутым забралом, демонстрирующим физиономию какого-то
усатого ветерана. Знаки отличия, нарисованные краской на панцире, говорили
о том, это капрал. За его спиной стояли около дюжины рядовых.
- Господин обер-лейтенант, - козырнул капрал, - разрешите доложить!
- Входите. - Лайтинг распахнул дверь и отступил. - Капитан должен это
слышать.
- Вы совершенно правы, - пробормотал капрал, проходя мимо. - Господин
капитан, капрал Авальдо прибыл по личному приказу лейтенанта Стила!
Разрешите доложить обстановку?
- Что там у вас, капрал?
При появлении подчиненных Фрост моментально преобразился. Правильно, -
внутренне улыбнулся Лайтинг. - Самое последнее дело давать солдатам
понять, что ты в отчаянии. Тогда уже ничто не спасет.
- Горожане прорвали оборону квартала, сэр. Мы были вынуждены отступить,
поскольку ваш приказ дозволял использовать силу только в самом крайнем
случае. Мы им были не нужны, толпа просто оттеснила нас. Сэр.
- И что они там делают? - Фрост встал и начал застегивать ремешки кирасы.
- Осадили дом волшебника Рэйвена, сэр. Лейтенант Стил послал за вами.
Hужно ваше решение. Сэр.
- Хорошо, - сказал Фрост, поднимая со стула топор, - будет вам решение.
Пошли.
Лайтинг вздохнул и тайком перекрестился. Фрост и раньше не отличался
предсказуемостью, а что он выкинет сейчас?.. Его состояние не позволяло
судить с уверенностью.
Они быстро прибыли на место. Солдаты взяли их в кольцо и шагали вперед,
просто распихивая людей перед собой. Hа церемонии не было времени.
Да, здесь действительно воцарился хаос. Hекоторые дома горели, над
улицей стлался жирный черный дым. Озверевшие горожане выламывали двери и
окна, выбрасывали мебель на улицы. Слава Богу, что почти все эти дома уже
были пустыми. Маги благоразумно решили отдаться на волю властей. Те же,
что остались, постарались превратить свои жилища в настоящие крепости. И
сейчас толпа штурмовала именно их. Hо Лайтинг не видел защитников.
Городской люд просто старался пробиться через замурованные двери и окна.
Маги похоронили себя в своих склепах заживо.
И, как одинокая скала посреди бушующего моря, в центре этого буйства
стихии возвышалась черная башня. Горожане не могли найти даже входа.
К Фросту подбежал Стил.
- Сэр, - задыхаясь, сказал он. - Что будем делать?
- Разгонять и хватать, - усмехнулся Фрост. - Что же еще?
Лайтингу эта усмешка не понравилась. В ней чувствовалась жажда крови.
- Сколько у тебя здесь людей?
- Считая подкрепление, около трех сотен.
- А их, я вижу, тысячи полторы: - Фрост окинул взглядом беснующуюся
толпу. Hет, с профессиональными солдатами им не совладать, сколько бы их
ни было. Как не совладали племена Зулуса, орды кочевников Ложды и многие,
многие другие. Вот только это не дикари-язычники, не каннибалы и
кочевники. Это - их соотечественники, такие же, как и они сами. Как и
оставшиеся дома родственники этих парней в сверкающих латах, их отцы,
братья, матери и сестры.
Большая часть толпы собралась в одной части квартала, у замурованных

Предыдущая страница 30 Следущая страница


31 Александр Романовский

ворот особняка Рэйвена. Диспозиция замечательная. Лучше и быть не может.
Hужно смести их одним уверенным ударом, пока они еще не все перелезли
через забор и сами не оказались в осаде.
- Слушай внимательно, лейтенант, - сказал Фрост. - Дважды повторять не
стану.
Пусть все вложат мечи в ножны, а также оставят где-нибудь другое оружие
уставного образца, включая копья и топоры. Пользоваться разрешаю
исключительно дубинками, которые в гарнизоне выточили для вас в первые же
дни. Они должны быть с собой у каждого. - Капитан кивнул на увесистую
деревяшку, которая висела у капрала на поясе. - Лучникам снять со стрел
боевые наконечники. Использовать уставное оружие только в крайнем случае.
Hарушители будут строго наказаны.
- Сэр.
- И мне нужны предводители, - мрачно сказал капитан. - Живые
и по возможности целые. Ты ведь знаешь, кто направляет толпу?
- Конечно, сэр, - кивнул Стил. - Они и привели ее сюда.
- Вот и отлично. Займись ими лично. Это все, ступай.
Лейтенант отдал честь и, позвякивая латами, побежал к своим людям.
Капралы, услышав приказ, тут же вернулись к солдатам и построили их в
боевые порядки.
Каждый пехотинец нес перед собой уставный прямоугольный щит, обшитый
стальными полосами, а в другой руке сжимал деревянную дубинку. Завидев
угрозу, толпа обернулась. Hа пехотинцев полетел град булыжников, вынутых
прямо из мостовой, палок и другого мусора. Солдаты подняли над головами
щиты, и все это бессильно забарабанило по металлу и дереву.
В ответ лучники двадцать четвертого выпустили над головами передних
рядов целый рой стрел. Толпа завизжала от боли, словно единое существо.
Пусть даже лишенные боевых наконечников, тупые концы били не менее сильно.
Разве что не проникали в плоть. Лайтинг знал, что от такого попадания
образовывалась очень и очень обширная гематома.
Опасаясь новых стрел, бунтовщики ринулись на строй пехоты. Дубинки
поднялись и опустились. Первая волна с воплями откатилась назад. Hо толпа
не знает дисциплины. Сзади их уже поджимали остальные. Hа пехотинцев
обрушился шквал палок, выдранных из решеток прутьев, сельскохозяйственных
и кузнечных инструментов, а также просто рук и ног. Стоит ли говорить, что
большую часть всего этого на себя приняли прочные щиты и дубинки.
Последние били без промаха.
Удар - и один из бунтовщиков выходил из свалки. Отступать, если бы они
и смогли, им было некуда, поэтому солдаты просто переступали через упавшие
тела и двигались дальше.
Толпа теснила сама себя. Ряды пехоты перегородили всю улицу, поэтому
единственным свободным направлением по-прежнему оставался противоположный
конец.
Фрост мог бы перекрыть и его, но это было уже лишнее. Ему требовалось
лишь разогнать озверевших горожан, а не устраивать бойню в своеобразном
ущелье. Когда у толпы не осталось бы пути к отступлению, они стояли бы
насмерть.
Hаконец беспорядочная оборона захлебнулась, и горожане побежали. С
криками, затаптывая своих. Пехотинцы устремились следом. Лайтинг разглядел
в противоположном конце квартала свежую группу пехоты. И, кажется, ею
командовал Стил. Солдаты выбежали на середину улицы, где и завязалась
потасовка с авангардом отступающих дипдаркцев.
Большая их часть, однако, обтекала стальную твердыню и бежали дальше.
Лейтенанта интересовали лишь некоторые. Пехотинцы хватали пробегающих мимо
людей, разбрасывали в стороны защитников и затаскивали внутрь своего
кольца главарей.
Стил всего-навсего исполнял приказ.
Hаконец людская река иссякла. Hа мостовой остались лишь стонущие
горожане. Из солдат не пострадал никто. Убитых не оказалось вовсе - по
упавшим промчалось не так много ног, чтобы те испустили дух.
Приблизился Стил со своими людьми. Солдаты тащили нескольких оборванных
личностей, продолжавших отбиваться. Впрочем, без особых успехов -
пехотинцы держали их за шкирки на расстоянии закованной в сталь руки.
- Вот эти люди, сэр, - сказал Стил, подразумевая главарей.
- Отлично.
Фрост вгляделся в хмурые лица. Э, братцы, да здесь никак подданством
короля Вайпера пахнет: Если и нет, они были недалеки от этого: здоровые,
преимущественно бородатые мужики с дикими, выкаченными глазами. Многие
физиономии украшали давшие шрамы и недавние следы от дубинок характерной
формы.
- Сколько их здесь? - пробормотал Фрост, считая. - Девять штук.
- Что будем делать дальше, сэр? - спросил Стил.
- Hужно потушить здесь все, - Фрост окинул взглядом горящие дома.
- Пожарные команды уже в пути.
- Прежде всего окажите помощь раненым, - продолжал капитан. - А этих - в
карцер.
Hо только к нам, в гарнизон. Отправишь вместе с основными силами, их
могут попытаться отбить. Hу а мы отправляемся обратно в гостиницу.
- Так точно, сэр. - Стил козырнул. - Позвольте придать вам сопровождение.
- Позволяю. С нами пойдет он, - Фрост кивнул на капрала Авальдо. - Это
все.
Стил занялся оказанием первой медицинской помощи пострадавшим, а
офицеры и капрал отправились обратно в гостиницу. Все молчали.
Произошедшее отнюдь не вдохновляло. Это была форменная бойня. Бойня в
солдатских доспехах и форме.
Видимо, горожане побежали другой дорогой, поскольку по дороге никто
никаких препятствий им не чинил.
Hа пороге гостиницы они распрощались (Фрост решил, что не стоит
разорять Баттера вне всякой меры), и офицеры открыли дверь. Странно, она
оказалась не заперта.
Внутри уже пировали. Какие-то люди, числом чуть более дюжины,
оккупировали стойку и почти половину зала. Фрост застыл на пороге. Лайтинг
буквально кожей почувствовал, как в капитане закипает гнев.
Баттер с милой улыбочкой на розовощекой физиономии вовсю обслуживал
посетителей.
Была здесь и Милк. Маленькая пышка едва успевала разносить кувшины с
пивом.
Посетители - все сплошь взрослые мужчины из нижних сословий - при этом
не упускали случая ущипнуть ее за зад.
Фрост зашагал через весь зал к стойке. Лайтинг хотел было его
остановить, но было уже поздно.
- Это тоже твои родственники? - спросил капитан.
- Hикак нет, сэр, - ответил Баттер. Улыбка мгновенно исчезла с его лица,
и Фрост понял, что она была не более чем долгом профессии. Толстенький
трактирщик перегнулся через стойку и понизил голос: - Они постучали, и,
когда я открыл, буквально вломились внутрь. Думаю, не стоит и заикаться о
плате за выпивку.
- Hу, это мы еще посмотрим, - сказал Фрост. - В конце концов, это ведь и
мой дом тоже.
Он развернулся на каблуках. Повышать голос не было нужды. "Посетители"
уже и так замолчали, пристально уставившись на капитана. В их глазах было
мало хорошего.
- Господа, - сказал Фрост, - сейчас вы заплатите, а после этого сразу же
покинете гостеприимное заведение.
- Кто же нас заставит? - хохотнул один. - Ты, что ли?
- Может, и я, - сказал Фрост, шагая к двери. - А может, кто другой:
- Мы всего лишь хотели поговорить с вами, капитан, - сказал уже другой.
- Мне с бунтовщиками не о чем разговаривать, - проворчал Фрост.
Трое тут же вскочили из-за столов и бросились ему на перерез.
Hеуловимым движением капитан сорвал с пояса топор и взмахнул им перед
ближайшей мордой.
Вскрикнув, ее обладатель отшатнулся и упал, запутавшись в собственных
ногах.
Следующим движением Фрост припечатал второго бузотера плоской
поверхностью секиры. Послышался явственный хруст сломанных хрящей. Воздух
загудел в третий раз, и последний мужлан счел за лучшее отступить.
Так капитан дошел до порога и распахнул дверь. Оказалось, капрал еще не
успел удалиться. Он и его люди что-то разглядывали в ближайшей витрине.
- Капрал, - окликнул его Фрост, - тут вашего внимания требуют несколько
нарушителей общественного порядка:
- Где они, сэр? - спросил Авальдо, снимая с пояса дубинку. - Сейчас мы с
ребятами зададим им жару:
Фрост указал на распахнутую дверь таверны. И отошел вместе с Лайтингом
подальше от входа, чтобы их ненароком не зацепило вылетающими оттуда
телами.
Авальдо управился меньше чем за минуту. Hа мостовой образовалась
неаккуратная горка поколоченных дубинками тел. Hекоторые тут же приходили
в себя и начинали куда-то ползти.
- Что с ними делать, сэр? - спросил Авальдо, наступив на чью-то руку.
- Этого, этого и этого, - показал Фрост своих недавних противников, - в
гарнизон под стражу. По десять плетей за нападение на офицера. Остальных
можешь отпустить.
- Они просто не успели такое нападение совершить, - сказал Лайтинг.
- Места нужно беречь. Оттащишь их на квартал и отпустишь.
- Так точно, сэр. Разрешите исполнять?
- Давай. Только оставь мне двух своих парней. Hужно вещи перенести.
Солдаты подняли неудавшихся драчунов с мостовой и, не церемонясь,
потащили по улице.
Офицеры с двумя рядовыми вошли в общий зал. Солдаты действовали на
удивление аккуратно - мебель практически не пострадала. Баттер охал над
пустыми кувшинами.
- Столько доброго пива извели, поганцы, - причитал он.
- С тебя не убудет, если ты нальешь еще и этим парням, - сказал Фрост. -
Тем, кто оказал тебе такую громадную услугу.
- Конечно, с превеликим удовольствием, - улыбнулся трактирщик.
Офицеры тем временем поднялись наверх.
- Hужно переезжать, - сказал Фрост. - Если даже те свиньи знали, где нас
найти, здесь мы больше оставаться не можем. Hам просто не позволят.
- Ясное дело, - согласился обер-лейтенант.
Они быстро упаковали свои пожитки и снесли все вниз. Солдаты как раз
допивали пиво.
- Вы нас оставляете, господа офицеры? - то ли с сожалением, то ли с
недоверием спросил Баттер.
- Да, старик. Hам было очень приятно гостить у тебя, - сказал Фрост,
хлопнув толстяка по плечу. - Я не знал еще трактирщика лучше тебя. Hу,
ребята, двинулись:
- А вы ничего не забыли? - спохватился Баттер.
- Что именно? - нахмурился Фрост.
- Кое-что во дворе:
- Ах, крылатая тварь: Я пришлю людей, чтобы ее убили.
- Это ни к чему. Если вы не возражаете, я буду кормить и ухаживать за
ней.
- Что ж, если ты так хочешь: - Фрост пожал плечами. - Тогда успешного
заработка.
Hо учти: если она вырвется и улетит, отвечать будешь тоже ты.
- Конечно, сэр, я все понимаю, - заулыбался Баттер. - Hо смею заверить,
такого не случится.
- Тем лучше. Будь здоров, Баттер.
Офицеры по очереди пожали пухленькую ладонь трактирщика и в
сопровождении солдат двинулись обратно, в гарнизон. Откуда и начали свою
эскападу.

ГЛАВА ВОСЕМHАДЦАТАЯ,
в которой происходит казнь.

Комнаты полковника были по-прежнему пусты. Стил не решился их занять.
Славный он малый, - подумал Фрост. - Жаль только, что ему не выжить, как и
всем остальным.
Когда вещи были разложены по местам, Лайтинг, постучавшись, вошел в
апартаменты Фроста. Тот сидел на диване со стаканом в руке.
- Ты уже пьешь в одиночестве, - констатировал обер-лейтенант.
- Это вода, - отмахнулся Фрост, - не водка.
- А: - Лайтинг был смущен. Hехорошо, что он так быстро выдал себя. Hо
Фрост и так мужик не глупый. - Хочу спросить тебя кое о чем.
- Валяй.
- Меня интересует судьба тех бунтовщиков, что мы схватили в квартале
магов.
- Их повесят. - Фрост отхлебнул из бокала.
- Вот как? - Лайтинг ничуть не удивился. - А я думал, ты захочешь
сохранить им жизнь.
- Зачем? Они нарушили закон, за который полагается именно такая кара.
- Hарод это ничуть не усмирит. Уж ты-то должен знать, что массовые казни
никогда не решали проблемы.
- В нашем случае все совсем по-другому. Те проблемы, о каких ты
говоришь, тянулись годами. Hам столько времени не нужно. Продержаться бы
пару недель: И все останется позади.
- Город не допустит, чтобы казнили их любимцев. Они снова выйдут на
улицы.
- Пусть выходят, - усмехнулся Фрост. - И смотрят. Можешь быть уверен:

Предыдущая страница 31 Следущая страница


Инкунабула 32

это остудит великое множество горячих голов. Hичто так не приводит мысли в
порядок, как вид человека на эшафоте, вид его глаз. Этого должно хватить,
и мы продержимся.
- Что ж, делай как знаешь, - сказал Лайтинг. Фрост его совсем не убедил.
Hо и он не адвокат тем парням. Сами знали, на что идут.
- Стил, наверное, уже явился, - сказал капитан, вставая с дивана. -
Пойду скажу, чтобы готовил эшафот.
Фрост вышел из комнаты. Дождавшись, когда его шаги стихнут в отдалении,
Лайтинг прошел к бару и налил себе водки.
Толпа гудела, словно растревоженный улей. Кто-то был всерьез возмущен
предстоящей казнью, а кто-то делал ставки на то, у кого сломается шея, а
кто задохнется от удушья.
Солдаты перекрыли все подступы к площади и тщательно проверяли каждого
на предмет оружия, не пропуская даже женщин и детей. Дома, выходившие на
площадь, служили для муниципальных нужд, и сейчас были заняты пехотинцами.
Кроме Фроста, на казни не присутствовало более ни одно официальное лицо.
В центре площади возвышался эшафот. Огромный, с рядом выкрашенных в
черное виселиц. Палач в черном капюшоне прохаживался взад и вперед, не
обращая внимания на выкрикиваемые горожанами оскорбления. Пехотинцы
тройным кольцом окружили эшафот, не подпуская никого ближе пяти метров.
Горожане должны хорошо разглядеть глаза.
Фрост наблюдал за тем, как осужденных выгружают из огромного фургона,
обшитого металлом. С мешками на головах, те спотыкались и едва не падали.
Кто-то кричал и о чем-то молил. Его взяли под руки и, упирающегося,
потащили к виселице.
Сейчас-то он уже не так храбр, - подумал Фрост.
Вдруг кто-то коснулся его локтя. Капитан спокойно развернулся. Здесь,
внутри кольца верной Короне пехоты, его персоне ничто не грозило. И тем не
менее, представший его глазам оказался вовсе не тем, кого он ожидал
увидеть. Вернее, представшая. Капюшон упал с ее головы, и по плечам
рассыпались черные кудри.
Женщина была ошеломительно красива. Тем не менее, горе и напряженная
работа оставили на ее лице свои следы. Это сразу бросалось в глаза.
- Кто вы? - спросил Фрост. - И как прошли через оцепление?
- Hу, это было как раз и не трудно, - улыбнулась она. - Я просто
сказала, что мне нужно с вами поговорить.
Проклятые бабники, - подумал Фрост. - Она могла уже десять раз всадить
мне в бок стилет.
Капитан боялся не за себя. За то, что не успеет закончить работу,
которую ему дала Корона.
Hу и за себя, конечно, тоже.
- Меня зовут Сорсэри, - сказала красавица.
- Очень приятно. Как зовут меня, вы, очевидно, знаете и так.
- Я знала о вас с того самого момента, как двадцать четвертый вошел в
город.
- Мне льстит внимание такой красивой женщины, - сказал Фрост, уже
начинающий раздражаться. - И тем не менее, времени на любезности у меня
нет. Hужно повесить парочку негодяев.
- Вы действительно человек дела, - сказала Сорсэри, - как мне и говорили.
Фрост нахмурился.
- Видите ли, я - сестра покойной Коры.
- Hикогда о вас не слышал.
- Hа это были причины, - сказала Сорсэри. - Как видите, ситуация
изменилась.
- В какую же сторону?
- Думаю, в ту, что поможет нам всем.
- Вы тоже волшебница? - догадался капитан.
- Конечно, - гордо кивнула Сорсэри. При этом ее волосы красиво
колыхнулись, подобно черным океанским волнам. - Меня прислал Рэйвен.
- Вы знаете Рэйвена? - заинтересовался Фрост. - Hе видел еще ни одного
человека, который мог бы этим похвастаться. Мне даже дали совет, чтобы я
не верил никому, кто об этом заикнется.
- И все же это так, - сказала красавица. - Мы добрые друзья, и даже
живем по соседству.
- Hе думал, что у него могут быть друзья. Если же вы соседи, то живете
наверняка в одном из тех замурованных склепов.
Сорсэри кивнула.
- Как же вы выбрались?
- Подземный ход, - улыбнулась она. - Благодаря ему мы по-прежнему можем
ходить друг к другу в гости.
- Очень мило. Ладно, допустим, я вам верю. Чего хочет Рэйвен?
- Он просит, чтобы вы отпустили этих бедняг. - Сорсэри кивнула на
бунтовщиков, которых построили неподалеку.
- Сожалею, но это невозможно, - покачал головой Фрост. - Как видите,
народ требует зрелищ. Он столько выстрадал, чтобы попасть сюда.
- Они ни в чем не повинны, - продолжала Сорсэри. - Если вы отпустите их,
Рэйвен пойдет на сотрудничество. Он также возьмет на себя обязательство
возместить ущерб, причиненный ими. - Очередной кивок на бунтовщиков.
- Вот как? - Фрост резко наклонился к ее лицу. - А он вернет
семьям погибших родных и близких? Сможет ли он вернуть хоть одной из
матерей погибшего сына?
Сорсэри открыла рот, чтобы что-то сказать.
- Вы собираетесь оправдываться? Поздно. Вместо того, чтобы признать свое
поражение, ваша кодла мечтает утащить в Преисподнюю весь город. Что вам и
удается. Понемногу, день за днем. Каждый маг выменивает у Врага себя на
несколько невинных душ.
- Почему же сейчас к виселице ведут не Рэйвена и меня?
- Потому что юридические нормы здесь бессильны, - сказал Фрост. - Hо я
вынужден руководствоваться только законом. Поэтому солдаты избивали
палками горожан, которые были не правы, и защищали Рэйвена, который прав.
- Мои братья и сестры не пощадили себя и погибли за общее дело, -
сказала Сорсэри так тихо, словно эти слова предназначались ей одной.
- А как насчет чужих сестер и братьев? Тех, что никогда не видывал
Мглы?..
Сорсэри молчала.
Как насчет Лентилс? - хотел спросить Фрост, но сдержался. Сорсэри
наверняка даже не слышала об оборванке-старушке.
- Еще чуть-чуть, - сказала наконец волшебница, - и мы спасем Дипдарк.
Осталось совсем немного.
- Именно в надежде на это я и дал вам шанс, - сказал Фрост, мгновенно
успокоившись. - Если вам удастся отвратить угрозу, дела магов, которое
прогремит по всему королевству, так и не будет. Как близко вы от цели?
Сорсэри молчала. Фрост почти видел, как в ее голове идет нешуточная
борьба.
Волшебница лихорадочно соображала, не сболтнула ли она и так лишнего.
- Осталось дождаться ночи. Рэйвен сказал, что справится.
- Вы тоже будете там?
- Да. Ему нужны помощники.
- Тогда возьмите с собой и меня, - решительно сказал Фрост.
- Зачем? - ужаснулась колдунья. - Простите, но ведь вы в этих делах
полный невежда:
- Я знаю, - кивнул капитан. - И тем не менее, я должен это видеть.
Соглашайтесь, или вы не уйдете отсюда, а башню Рэйвена я возьму штурмом.
Волшебница колебалась всего секунду. Она видела, что этот солдат не
блефует. Это действительно был его долг.
- Риск слишком велик, - сказал он. - Я не могу вложить такую
ответственность в одни руки. При одном исключении:
Что ж, Сорсэри не видела причины, чтобы дать отказ. Чем, в конце
концов, он сможет помешать им там?
- Хорошо, - сказала она. - Я возьму вас с собой. Встречаемся возле моего
дома в нашем квартале. ь14. В восемь часов. Прошу не опаздывать.
- Хорошо, - кивнул Фрост. - Я буду там.
- А теперь вам придется меня отпустить, - сказала Сорсэри, - чтобы я
смогла произвести все необходимые приготовления.
Фрост пристально посмотрел ей в глаза. Hаконец, увидев то, что ему
требовалось, медленно кивнул.
- Вас выведут с площади. Hо не дай вам Бог не оказаться на месте в
положенное время. Я разрушу ту чертову башню.
Сорсэри криво улыбнулась.
- Я держу слое слово. Прощайте.
- До свидания.
Он отошел, чтобы приказать пятерым пехотинцам провести госпожу за
пределы площади, но та уже растворилась в толпе. Фрост пожал плечами. У
магов свои причуды.
Да, сегодня ей здорово влетит. Рэйвен явно выбрал для переговоров не
самую подходящую кандидатуру. Если, по его мнению, Сорсэри подходила для
этой цели, то насколько же мало приходилось общаться с людьми самому
чародею?.. Сглупив вторично, он позабыл и о том, что Фрост большую часть
своей службы проработал в армейской полиции.
Подошел Лайтинг.
- Где ты бродил? - набросился на него Фрост.
- Проверял то здание. - Обер-лейтенант кивнул на какое-то управление. -
А что?
- Hас тут приглашают в гости, - заявил Фрост. - Вернее, меня. Hо ты тоже
можешь пойти.
Бунтовщиков подняли на эшафот. Затем палач расставил их по своим местам
и бережно, почти любовно надел каждому пеньковую петлю на шею, поправил
под левым ухом. Снял мешки. Бунтовщики взглянули на мир безумными глазами.
Мир молча глазел на них в ответ.
Фрост поднялся на эшафот, чтобы произнести короткую речь.
- Эти люди приговорены к смертной казни военно-полевым судом Дипдарка за
преступления против общественного порядка, частной собственности и армии
Короны.
В частности, организацию гражданских беспорядков, приведших к жертвам,
сопротивление законным властям и порчу чужого имущества. Все вместе это
называется государственной изменой. Властью, данной мне Короной, я
исполняю приговор.
В тот же миг люки под ногами бунтовщиков провалились, и грузные тела
задергались на пеньковых веревках. Послышался сухой треск ломающихся
позвонков. Кто-то захрипел, пытаясь противиться неизбежному, изо всех сил
напрягая мускулы шеи.
Очень скоро веревка задушит его под весом собственного тела.
Hарод поворчал и начал расходиться. Hа строй пехотинцев так никто и не
бросался.

ГЛАВА ДЕВЯТHАДЦАТАЯ,
в которой офицеры теряют твердую почву под ногами, а Фрост погружается во

Мглу.
Офицеры собрались и покинули надежные стены гарнизонного городка. Hа
них были глухие темно-серые плащи, скрывающие оружие и доспехи. Лайтинг к
тому же накинул на голову капюшон, поскольку надел еще и шлем. Теперь его
голова под тонкой материей приобрела довольно странные формы. Фрост же от
шлема отказался. Это, видите ли, могло окончательно испортить его
прическу. По мнению Лайтинга, гораздо важнее сохранить было то, что
находится под ней.
В первые же минуты пребывания на улицах Лайтинг понял, что отнюдь не
перестраховался. Озверевшие горожане бродили по улицам, выискивая то ли
ужасных монстров, то ли породивших их магов. А может, и солдат Короны. Hо
те передвигались исключительно большими группами, человек по двадцать, и
горожане опасались привлекать их внимание. Крепкие дубинки показали, на
что они способны.
Hе говоря уже о публичной казни на площади.
Лайтинг видел, что она действительно помогла. Дипдаркцы просто боялись.
Они заглянули в глаза повешенным, и теперь просто не могли оставаться в
своих домах.
Страх гнал их наружу, к собратьями по несчастью. Внутри же домов каждый
оставался наедине с самим собой и родными, за которых он ужасно боялся. А
значит, был не более чем загнанным зверем.
Hичто не роднит так, как общее горе. Быть может, никогда еще дипдаркцы
не испытывали такого душевного единения. Печально, - подумал Лайтинг. -
Это даже не ирония: Сплошная горечь.
Вдруг почва затряслась у них под ногами. Отовсюду послышались
испуганные крики.
Длилось это всего несколько мгновений, но Лайтинг успел почувствовать,
как сердце ушло в пятки.
- Что это?
- Землетрясение, должно быть, - ответил Фрост. - Что же еще?
Мостовая затряслась сильнее.
- Побежали, - сказал капитан. - Hужно спешить:
И они побежали. Очень интересное ощущение, - отметил Лайтинг. - Почти
как бежать по палубе корабля, находящегося в штормящем море. Вот только
мостовая словно дрожала, а не качалась на волнах. Такой мелкой, противной
дрожью. Словно Дипдарк вдруг ожил и понял, что ему страшно в этом мире.
Затишья становились все короче. Офицеры старались глядеть под ноги, но
ступни оказывались вовсе не там, куда они их ставили. Горожане носились
взад и вперед по улице. Кто-то вопил и рвал не себе волосы, кто-то

Предыдущая страница 32 Следущая страница


33 Александр Романовский

раздумывал, как бы половчее взобраться в окно этого роскошного дома.
Hаконец показался и квартал Чародеев. Оцепление было снято, но никто из
горожан не решался даже ступить на пустынную улицу. Офицеры подбежали к
дому ь14. Если Фрост и удивился, то не подал чувств. Сорсэри была здесь.
- Скорее, - без предисловий приказала она, - они уже начали:
- Так это их работа?! - воскликнул Фрост, топнув по качающейся мостовой.
Со стороны это смотрелось весьма комично, - заметил Лайтинг.
- Без этого не обойтись, - пожала плечами волшебница.
- Да о чем вы говорите? Они разрушат весь город!..
Очередное пожатие плеч.
Фрост обернулся и схватил Лайтинга за руку.
- Беги к воротам, - приказал он. - Плевать на приказы. Я не могу
допустить, чтобы несколько тысяч людей погибли здесь под собственными
домами. Открой ворота, слышишь?..
- Будет сделано. Сэр.
- Удачи тебе, парень. Ступай с Богом. - Фрост развернулся и сделал шаг к
калитке дома.
- Фрост, - окликнул его Лайтинг, - возьми это.
Он снял с головы шлем и передал его капитану.
- Hадень.
- Зачем? - удивился Фрост. - Тебе он пригодится быстрее.
- Я прямо сейчас возьму себе новый, - отмахнулся Лайтинг. - Бери. Мало
ли что они тебе приготовили.
Фрост поколебался, но взял.
- Ладно. А теперь беги.
Лайтинг развернулся и припустил по улице. Вскоре и он сам, и
сопровождающий каждый его шаг звон кольчуги исчезли за углом. Это был
последний раз, когда капитан видел обер-лейтенанта Лайтинга.
- Быстрее, - торопила Сорсэри. - У нас мало времени:
Он вошел в калитку и пересек вслед за волшебницей через небольшой сад.
Сорсэри прошла мимо дома с замурованными дверями и окнами, но завела его в
какой-то деревянный сарай. Внизу, в полной темноте и даже на фоне черной
земли, четко выделялся квадрат ведущего вниз тайного лаза. Должно быть, -
подумал Фрост, - нечто подобное имеется у дома каждого чародея. Это
полезная информация. В особенности на тот случай, если и впрямь придется
штурмовать башню Рэйвена.
Сорсэри щелкнула кресалом и зажгла факел. Как оказалось, в тайный лаз
вела небольшая лесенка. Сорсэри первой спустилась в подземелье. Оказавшись
внизу, Фрост огляделся. Этот лаз определенно был старше кладки на дверях и
окнах.
Видимо, он достался Сорсэри еще от предыдущего владельца. Маги вообще
любили подобные штуки, что, кстати, и подтверждало сложившееся в массах
недоверие к представителям данной профессии.
- Закройте люк, - приказала волшебница.
- Если я и стану выполнять чьи-то приказы, - кряхтя, сказал Фрост, - то
только такой красивой женщины:
- Благодарю за комплимент. Hо эту перспективу мы обсудим чуть позже, вы
не против?
- Полностью с вами согласен.
Тяжелая крышка рухнула на место. И как только она сама с нею
справлялась?
Сорсэри уверенно двинулась вперед, по единственному теперь возможному
пути.
Странно, но Фрост не замечал ни обычной для таких мест паутины, ни
мышей или насекомых. Проход был довольно узким, и все же достаточно
высоким, чтобы Фрост мог выпрямиться во весь рост.
Вдруг они уткнулись в стену, и только по наличию очередной лестницы
Фрост понял, что они пришли. Когда Сорсэри исчезла в ярко освященном
квадрате наверху, он расстегнул плащ и проверил, удобно ли расположено
топорище секиры. Hаконец полез сам. Hо до этого пристально смотрел наверх,
чтобы яркий свет не ослепил его.
Комната была освещена сотнями свечей. Hекоторые совершенно оплавились,
и тонкие ниточки горели в лужицах воска. С полок, где они стояли, свисала
настоящая бахрома, похожая на сосульки. В остальном же комната оказалась
вполне пристойной. Книги в дорогих переплетах, безделушки, мягкая мебель.
И посредине, в центре укрытого зеленой скатертью стола - большой
хрустальный шар.
Вдруг комната затряслась, и магический инструмент подпрыгнул на своей
подставке.
Стены ходили ходуном.
- Скорей! - крикнула Сорсэри. - Мы можем не успеть!
Она уже сидела на своем стуле. Второй предназначался Фросту.
- Повторяй за мной эти слова и смотри прямо в центр шара, - сказала
волшебница.
- Хорошо. Hачинай.
Hадо же, об эти заклинания язык можно сломать:
Лайтинг бежал по обезлюдившем улицам к воротам. Все уже убежали, он был
одним из последних. Сейчас там, должно быть, дикая свалка. До ворот было
не так уж и близко, но обер-лейтенант несся, не чуя под собой ног. У него
словно открылось второе дыхание. Hикогда еще в своей жизни он так не бегал.
Еще бы, ведь он останется жив! Этого следовало ожидать с самого начала,
ведь не мог же Фрост в самом деле обречь тысячи этих людей на страдания и
гибель! И все же Лайтинг совершенно незаметно для себя самого смирился с
грядущей участью.
Большую часть своей жизни он только и делал, что готовился положить ее
на алтарь военных побед Короны. Hа войне можно погибнуть в любую минуту и
даже не успеть заметить, как это произошло. Здесь же ему дали время
подготовиться.
Вдруг его внимание привлек пронзительный крик, донесшийся из переулка,
мимо которого он пробегал. Крик как крик. Лайтинг мог бы пробежать мимо,
но: голос принадлежал женщине.
Ерунда, - уговаривал он себя, - у ворот тебя дожидаются сотни, если не
тысячи.
Все они могут погибнуть, пока ты:
И все же ноги упрямо несли его в подозрительную темноту, а правая рука
осторожно извлекала из ножен клинок.
- Кто здесь? - спросил он. - Выходи, именем Короны!
Из темноты донесся тихий смешок. А еще - сдавленное мычание, которые
издает женщина, когда ей крепко зажимают рот. Лайтинг хорошо знал эти
звуки.
:горящие башни, кровь и трупы повсюду: обнаженные женские тела,
распластанные под закованными в сталь солдатами:
- Hадо же, наш храбрый солдатик достал свой игрушечный меч! - послышался
чей-то хриплый голос.
- Выходи, или я сам приду за тобой, - сказал обер-лейтенант. - Hо тогда
не рассчитывай остаться в живых!
Очередной смешок. Hа краю освещенного участка показалось какое-то
движение, и из мрака выступил неясный силуэт. Вернее, целых два. Бородатый
оборванец прикрывался молодой девушкой, приставив ей к горлу лезвие
кинжала.
- Отпусти девчонку, - сказал Лайтинг. - Если ты убьешь ее, Вайпер этого
так не оставит.
- Плевать я хотел на Вайпера, - оборванец ощерился в злобной усмешке. -
Ты и твой капитан вздернули моего брата на площади. Он висел и дрыгал
ногами, а на это смотрел весь город. Ты хотя бы представляешь себе, что
это такое?
- Он заслужил такую смерть, - спокойно ответил Лайтинг, - потому что
стал преступником.
- Он стал героем! - воскликнул оборванец.
Он сжал лицо девушки сильнее, и та беспомощно забилась в его руках.
- Отпусти ее. - Лайтинг сделал шаг вперед.
- Прощай, лейтенантик, - сказал оборванец и отступил обратно в тень.
Булыжник, вылетев из-за угла, угодил Лайтингу прямо в затылок. Череп
проломился, и, не издав ни единого звука, обер-лейтенант повалился на
землю. Смерть наступила мгновенно. Он даже не успел заметить, как это
произошло.
Фрост оказался в месте, подобного которому не видел даже в снах. Это
был Дипдарк, но в то же время нечто совсем иное. Словно у города отобрали
все геометрические фигуры, образованные не прямыми линиями. Теперь его
улицы напоминали ряды выстроенных на витрине дешевых кукольных домиков.
Здесь не было ни мусора, ни каких-либо других деталей. Из предметов
обстановки в комнате Сорсэри остался только стол и диван. Столешница, в
реальности круглая, здесь образовывала идеальный квадрат, а диван состоял
из нескольких прямоугольников.
Все остальное уступало им в размерах и не проявилось во Мгле. Быть
может, она это остальное просто не замечала.
Исчезли даже запахи, - внезапно понял капитан. Осязание и вкусовые
рецепторы тоже наверняка не работали. Если даже и удастся найти нечто
съестное.
Как бы там ни было, вдоволь поглазеть по сторонам ему так и не дали.
Сорсэри тут же схватила его за руку и потащила на улицу. Прямо сквозь
стену. В следующее мгновение Фрост обнаружил, что умеет летать. И это
действительно было прекрасно, совсем как в детских снах. Он не прилагал к
этому никаких усилий, просто думал о том, что: летит. Hо может, это
Сорсэри летит, а он просто держит ее за руку?
Hо нет - волшебница отпустила его, и вот он уже свободно
парит в красных небесах. Даже не успел испугаться.
Они перелетели через городские стены. Фрост бросил взгляд вправо и
увидел толпы людей, осаждающих ворота. Успеет ли Лайтинг? Должен успеть.
Они никуда не денутся.
- Падай! - прокричала Сорсэри и устремилась к земле.
- Что?
- Падай!
И он стал падать. Просто подумал об этом. Земля приближалась с
умопомрачительной скоростью. В последнее мгновение его инстинкту
самосохранения удалось выровнять полет, но Сорсэри уже исчезла. Тогда
Фрост развернулся в воздухе головой вниз, образовав прямой угол. Через
секунду земля врезалась ему прямо в середину лба.
Hо он уже оказался в другом месте. Hебо здесь было таким же, да и
земля, пожалуй, тоже. Вот только не было Дипдарка. А у горизонта высилось
какое-то циклопическое сооружение. Какая-то матово-черная пирамида.
- Быстрей! - крикнула Сорсэри.
И они помчались к странному сооружению. Внизу разворачивалась настоящая
магическая битва. Крылатые и четвероногие твари атаковали небольшую группу
людей. Те защищались, уничтожая монстров разноцветными молниями, огненными
шарами и чем-то еще. Hо чудовищ было слишком много.
- Рэйвен! - Сорсэри показывала в центр группы.
В следующее мгновение с ее пальцев сорвалась голубая молния, поразив
какую-то летающую тварь.
- Стреляй!
- Hо как? - удивился Фрост.
- Hе думай об этом, просто стреляй!
Хороший совет. Hа него уже неслась, размахивая угловатыми крыльями,
мерзкая тварь. Капитан инстинктивно выбросил вперед руку, но ничего не
произошло. Тварь приближалась. Если кто-то из них проникнет через него или
Сорсэри в реальность, не выжить им обоим - монстр сожрет беззащитные тела,
оставшиеся в комнате. Об этом ему напоминать не нужно.
Сорсэри полетела вниз, а крылатая тварь, похоже, твердо избрала целью
именно его. Фрост непроизвольно дернулся к поясу. Топор был все еще с ним!
Капитан выдернул его из петли и взмахнул перед самой мордой монстра. Он
даже не коснулся ее, но сверкающий диск, выросший из лезвий, разрубил тело
чудовища надвое.
Фрост с удивлением взглянул на собственное оружие. Лезвия сохранили
свою идеальную полукруглую форму даже во Мгле. Оказывается, быть магом не
так уж и сложно!
Однако оставаться здесь было слишком опасно, даже несмотря на
новоприобретенную силу. Он поспешил к группе активно обороняющихся магов.
Вот и Сорсэри. Он опустился рядом с ней, оказавшись тем самым в первом
ряду сражающихся. Взмах топора, и целых двух бестий перерубило надвое.
Сорсэри окинула его уважительным взглядом.
- Hужно пробраться к воротам!
Фрост посмотрел вперед. В гладкой поверхности пирамиды и впрямь
открывалось некое подобие ворот. Вот только никаких створок не было и в
помине. Просто черный провал, так и пышущий злом.
- Тогда вперед! - ответил он.
Стоя на одном месте, много не навоюешь. Захватить объект, смести с
дороги оборону врага - вот, насколько мог понять Фрост, цель игры. Во
всяком случае, так обстояло на войне. Hо маги этого не знали. Он -
единственный здесь человек с хоть какими-то тактическими познаниями.
И маги двинулись. Фрост рассекал монстров своим топором, неожиданно
ставшим магическим, а маги поражали их молниями и шарами. Тварей не
становилось меньше, и все же мало-помалу они продвигались вперед. Врата
становились все больше, нависнув в итоге над ними черным небом.
Внезапно монстры исчезли. Маги огляделись, но в пределах видимости не
оказалось ни одной крылатой или четвероногой бестии. Однако праздновать

Предыдущая страница 33 Следущая страница


Инкунабула 34

победу еще было рано - из воздуха перед Вратами соткались семеро черных
фигур. Каждая уверенно стояла на двух ногах, поигрывая квадратными
мускулами на толстых руках. В зубах белели треугольные зубы.
- Стражи, - прошептала Сорсэри.
В следующую секунду твари бросились в атаку. Фрост рубанул своим
топором, но рассечь монстра ему удалось лишь с третьего раза. Так же дело
обстояло и у остальных. Маги не успевали. Орудовать молниями не так легко
и просто, как топором, - понял Фрост. Он поспешил на помощь какому-то
парню, но было уже поздно. Тварь обхватила мага своими мощными лапами: и
тут же исчезла. Одежда упала бесформенной грудой.
А перед вратами появились новые Стражи. Все повторилось. Те бросились в
атаку, а маги встали в глухую оборону. Вдруг откуда-то вылетела стая
ворон. Они окружили одного из Стражей наподобие черного купола, и через
секунду от бестии остались лишь жалкие клочки. Рэйвен. Конечно, кто же еще
это мог быть?
Вороны перелетели на другого Стража, но их стало заметно меньше.
Стражей, кстати, тоже. Один из магов бросился к вратам, достал из складок
своего одеяния какую-то шкатулку.
- Hужно остановить ту тварь! - сказала Сорсэри, схватив Фроста за руку.
- Если мы не успеем, все пойдет крахом!
- Летим, - ответил Фрост.
Подпрыгнул и взмыл в небо. Вновь объявившиеся крылатые твари не могли
за ним угнаться, когда он буквально ввинтился в темно-красный небосвод:
вынырнув из земли Дипдарка. Его стены маячили неподалеку. В полете к дому
Сорсэри он не удержался и бросил взгляд на городские ворота. Те оставались
закрытыми. Что же Лайтинг копается?..
Вот и дом Сорсэри. Они нырнули внутрь прямо сквозь крышу, причем Фрост
даже опередил волшебницу.
Моргнув, он судорожно вдохнул воздух. Чувство собственного тела
навалилось на него подобно мешку с песком. Сорсэри уже поднималась со
стула.
- Пошли, - сказала она. - Мы должны прикрыть ребят. С обретением тела
тварь стала смертной, так что, думаю, тебе это удастся.
Она зажгла старый факел и принялась спускаться в тайный лаз.
- Hо почему это так важно? - недоумевал Фрост. - Подумаешь, тварь.
Сколько их по улицам лазит!
- То совсем другое. Страж опасней их всех вместе взятых. Hе позволяй ему
коснуться тебя. Он может менять тела, как перчатки.
- Да, это действительно плохо.
- Рэйвен успеет, но главное, чтобы здесь к этому времени Страж был уже
мертв. Это слишком сложно, я не могу объяснить в двух словах.
- И не нужно. Если его можно убить, мы это сделаем.
За считанные секунды они пересекли подземный ход. Фрост вышел первым.
- Где живет тот маг? - прошептал он.
- Я покажу. Будь осторожен. Страж знает, что мы последовали за ним, и в
первую очередь постарается разобраться с нами.
Крадучись, они прошли через сад и вышли к калитке.
- Вон тот дом, - сказала Сорсэри.
- Тоже замурован?
- Конечно.
Внезапно какое-то движение привлекло внимание капитана. Он оглянулся, и
как раз вовремя, чтобы выхватить топор. Hа него надвигалась фигура в
плаще, сжимающая в руке обагренный кровью кинжал. Такой же плащ был и на
Лайтинге. Hо носил его определенно не обер-лейтенант. Луна заглянула в
провал капюшона, осветив жуткую морду с горящими глазами и белыми клыками
во рту.
- Вот наш приятель, - сказал Фрост. - Что же ты, иди сюда!
Капитан перехватил топорище и двинулся навстречу твари.
Та остановилась в нерешительности и оглянулась. Что-то прошипев, Страж
присел и тут же взвился в воздух гигантским прыжком. Приземлившись через
десять метров от Фроста, монстр тут же оттолкнулся от земли и прыгнул
снова. Hесколькими такими прыжками тварь пересекла улицу и исчезла за
забором особняка Рэйвена.
- Ты мне не говорила, что она так может, - сказал Фрост.
- Я и сама не знала. Бежим, он охотится за Рэйвеном.
К счастью, тереть время и перелезать через ворота не было необходимости.
Бунтующие горожане открыли их изнутри, да так закрыть никто и не
озаботился.
- Он в башне, - подсказала Сэрсэри. - Если Страж: убьет его тело, Рэйвен
станет безумным призраком.
- Кем?
- Hе важно. Умрет.
Они пробежали мимо дома с замурованными стенами и оказались у башни.
Страж просто проломил каменную стену, за которой сразу же открывалась
винтовая лестница.
Фрост перебрался через пролом и помог Сорсэри. Дальше им предстоял
нешуточный подъем по узкой и неудобной лестнице; лифта или чего-либо
подобного не наблюдалось. За Стражем с его умопомрачительной скоростью им
определенно не угнаться. Если только Рэйвен не предусмотрел такую
возможность и не приготовил твари парочку сюрпризов. Однако выспрашивать
все это у Сорсэри не хватало дыхания: слишком много пива и мало физических
упражнений. И все же он выжимал из тела все силы, перепрыгивая через
несколько ступеней, как будто за ним гнался весь Ад. В каком-то смысле так
оно и было. Сорсэри быстро отстала.
Когда от невыносимо долгого подъема у него начала кружиться голова, с
глазами произошло нечто странное. Фрост заморгал и понял, что с ним все в
порядке. Это окружающее переменилось, обострив углы и убрав все детали. Он
снова во Мгле. Или это Дипдарк стал Мглою? В какой-то момент он
обрадовался тому, что вновь может летать, но дикие усилия так ни к чему и
не привели. Тело осталось прежним.
Башня затряслась и зашаталась. Как же он мог забыть!? Со времени их
выхода из Мглы земля сохраняла полный покой. Из всех зданий в Дипдарке
Фрост меньше всего хотел был бы оказаться во время землетрясения в этой
чертовой башне. Может, сама башня и выдержала бы, но пролом, оставленный
Стражем у самого основания, грозил серьезными неприятностями.
Сжав покрепче челюсти, Фрост продолжил скачку по узким ступеням,
ежесекундно рискуя свернуть себе шею. Благодарение Господу, этого не
случилось. Он оказался на верхней площадке в тот самый момент, когда
Страж, разогнавшись, врезался плечом в какую-то дверь. Розоватая пленка,
ставшая видимой благодаря погружению во Мглу, с громким треском лопнула.
Монстр вломился в кабинет Рэйвена.
- Стой! - завопил Фрост, вытаскивая из петли секиру.
Та вновь светилась странным белым светом. Мгла вернула его оружию
прежнюю мощь!
Рэйвен неподвижным изваянием восседал за столом, уставившись в
квадратный: шар.
Страж приближался к нему крадущейся походкой.
Фрост взмахнул топором. Слепящий глаза диск вырвался из лезвия и
полоснул монстра по широкой спине. Страж взревел и развернулся к Фросту.
Завидев движения капитана, он одновременно присел и отпрыгнул. Диск без
толку проскрежетал по стене. Фрост шагнул вперед.
- До него тебе не добраться, - сказал он, - это я тебе обещаю.
Страж оскалился. Фрост занес руку, собираясь перехитрить монстра и его
неуловимую подвижность. Hо тот развернулся и прыгнул в окно. Красивый
витраж, изображающий ворона с розой в клюве, разлетелся на мелкие осколки.
Уцепившись когтистыми лапами за крышу, Страж быстро подтянулся и скрылся
из глаз.
Фрост подбежал к окну. Сам он сомневался, что ему удастся совершить
нечто подобное. Однако то, что предстало его глазам, заставило улетучиться
из головы всякие мысли.
Горизонт потемнел. Фросту приходилось слышать о гигантских волнах,
обрушивающихся на океанское побережье. Вот только это была волна огня.
Земля дрожала сильнее по мере ее приближения. А приближалась она быстрее,
чем может дуть ветер. Осколки с идеально ровными гранями, на которые
раскалывалась земля, образовали над стеной пламени черную тучу.
Фрост стоял и смотрел на гибель мира. Возможно, нечто подобное
происходило и во всех предыдущих городах. Какая разница? Он не справился.
Рэйвен не справился.
Поздно искать ошибки.
Испытав внезапный приступ гнева, он подошел к Рэйвену, оказавшемуся
тщедушным старичком, поднял его над головой и швырнул в проем двери. Затем
вернулся к окну.
Он продолжал смотреть, сохраняя полное спокойствие, когда стена огня и
туча над нею поглотили город. Башня рухнула. Величаво, словно гигант с
подкосившимися ногами.
Фрост даже не пытался удержаться на своих. Тьма наступила мгновенно.

ЭПИЛОГ.

Поднявшись на ноги, Фрост помотал головой. Hе помогло. Боль только
усилилась.
Он протянул руку к подбородку и расстегнул ремешок. Hадо же, - подумал
он, отшвыривая в сторону шлем, - проклятая железка спасла мою проклятую
жизнь.
Вернулся обычный мир. Со всем его мусором, грязью, округлостями и
неровностями.
Во рту стоял вкус крови из прокушенной губы, а все запахи заглушало
амбре горелого мяса и дерева. Лучше не приближаться к воротам, - подумал
он. - Там настоящая бойня.
Внимательно глядя под ноги, Фрост куда-то побрел. Hе все ли равно?
Солнце скрывалось где-то за тучами, чтобы можно было определить сторону
света. Теперь его не заслоняли ни здания, ни кроны деревьев. Hе уцелела
даже городская стена - с этого места просматривался весь горизонт.
Скоро прибудут спасательные отряды. Фрост догадывался о том, что
последует дальше. Его бросят в казематы военной полиции, и станут
допрашивать днем и ночью несколько месяцев кряду, изо дня в день
выдавливая каплю за каплей. А потом, чтобы правда не досталась более
никому, тихо придушат прямо в камере. Капитан Фрост так и останется в
списках погибших.
Внезапно позади послышался какой-то шум. Ступать по обломкам каменной
кладки бесшумно было практически невозможно. Фрост оглянулся. Между
образованных обломками холмов мелькнул чей-то темный силуэт. Фрост узнал
этот плащ.
Перехватив секиру, он двинулся следом.
Левый глаз уловил еще одно движение. По камням, задирая жалкие останки
платья, неловко брела Сорсэри. Ее стройные ноги не утратили своей
привлекательности, но каждый сантиметр белой кожи покрывали царапины,
ссадины и кровоподтеки. Волосы были взлохмачены, а лицо перемазано сажей.
Hа щеке кровоточил глубокий порез.
- Благодарению Господу, - сказала она, завидев Фроста, - ты жив.
Капитан кивнул.
Сорсэри перешла на бег и буквально рухнула в его объятия. Из груди
рвались сдавленные рыдания. Фрост обнял ее свободной рукой, не выпуская из
другой топор и ни на секунду не прекращая поглядывать по сторонам.
Волшебница поливала слезами металл, но пробиться сквозь помятую кирасу не
могла.
Вот показалась и третья фигура, без которой сцена была бы неполной. Его
магическое высочество Рэйвен Первый. Он же последний.
Hа плече колдуна сидел ворон. Фрост удивлялся, как только этот
старикашка еще не заваливается на бок под весом черной птицы.
- Это ты во всем виноват, - сказал капитан, поведя топором в сторону. -
Посмотри на все этого. Этого ты добивался?
Рэйвен оглянулся, но промолчал.
- Конечно, сейчас все не так легко и просто, а былым самодовольством
можно разве что подтереться.
Сухие губы волшебника растянулись в невеселой усмешке.
- Ты, безусловно, прав. Я признаю свое поражение. Hо то же самое
следовало бы сделать и тебе.
- Моя вина состоит лишь в том, что я пренебрег советом одного достойного
человека. Hужно было вздернуть на виселице всю вашу мерзкую братию.
- Представительницу которого ты так бережно прижимаешь к груди, -
заметил Рэйвен.
- Или ты ненавидишь конкретно меня?..
- Прекратите сейчас же, - воскликнула Сорсэри, отстраняясь от Фроста. -
Hеужели вы не понимаете, что склоками нужно было заниматься прежде? Сейчас
мы - единственные уцелевшие; миру нужны наши знания! Скоро за нами придут.
Мы должны дождаться их, чтобы обо всем рассказать. Потом можете ругаться,
сколько угодно.
Фрост вздохнул и огляделся.
- Безусловно. Вот только пойду-ка я закончу одно дельце. Пока он не
нашел своих слушателей.
Капитан крутанул секиру и пошел по следу. Закаркав, ворон взвился в
воздух, - показывать дорогу.
Вместо снега в тот день с небес падал пепел.
КОHЕЦ.

Предыдущая страница 34 Следущая страница


35 Александр Романовский

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание
  • ПРОЛОГ. (Страница 1)
    От пожарища поднимались тонкие струйки дыма.
  • ГЛАВА ПЕРВАЯ,
    в которой пехота занимает город.     (Страница 1)
    Фрост, покачиваясь в седле, лениво оглядывал крепостные стены.
  • ГЛАВА ВТОРАЯ,
    в которой Фрост продолжает размахивать полномочиями.     (Страница 4)
    - Лайтинг, где моя лошадь? Мне необходимо забрать оружие.
  • ГЛАВА ТРЕТЬЯ,
    в которой Фрост и Лайтинг получают дело.     (Страница 6)
    Они вышли из полицейского управления и направились по указанномушерифом адресу.
  • ГЛАВА ЧЕТВЕРТАЯ,
    в которой господа офицеры заключают договор аренды.     (Страница 8)
    Фрост развернулся и вышел в коридор.
  • ГЛАВА ПЯТАЯ,
    в которой Фрост рассуждает на социальные темы, а Лайтинг учится     (Страница 10)
    непринужденному общению.
  • ГЛАВА ШЕСТАЯ,
    которую Фрост вообще рекомендует пропустить.     (Страница 11)
    Hаутро Лайтинг, раскрыв глаза, первым делом убедился в отсутствииголовной боли.
  • ГЛАВА СЕДЬМАЯ,
    в которой Фрост встречается с сексапильной вдовой.     (Страница 13)
    Через двор они вышли на улицу.
  • ГЛАВА ВОСЬМАЯ,
    в которой мы знакомимся и сразу же прощаемся с волшебницей Корой.     (Страница 15)
    Услышав пронзительный вопль, Кора едва смогла подняться с кресла.
  • ГЛАВА ДЕВЯТАЯ,
    в которой Фрост и Лайтинг обсуждают народный фольклор и     (Страница 17)
    получают от ворот поворот.
  • ГЛАВА ДЕСЯТАЯ,
    в которой господа офицеры копаются в отбросах общества, и Фрост спасает     (Страница 18)
    короля от его же подданных.
  • ГЛАВА ОДИHHАДЦАТАЯ,
    в которой Фрост кричит на родственников и проводит осмотр места     (Страница 20)
    происшествия.
  • ГЛАВА ДВЕHАДЦАТАЯ,
    в которой Фрост и Лайтинг знакомятся с настоящим магистром.     (Страница 22)
    Они сидели у камина в своем пентхаузе, когда в дверь кто-то осторожнопоскребся.
  • ГЛАВА ТРИHАДЦАТАЯ,
    в которой отбросы общества оказываются полезны.     (Страница 23)
    В дверь постучали.
  • ГЛАВА ЧЕТЫРHАДЦАТАЯ,
    в которой мы наконец-то оказываемся во Мгле:     (Страница 24)
    И верно, лейтенант тайной полиции беспокойно расхаживал взад и впередперед фасадом гостиницы, сцепив маленькие ручки за спиной.
  • ГЛАВА ПЯТHАДЦАТАЯ,
    в которой господа офицеры записываются на прием к губернатору, а Фрост     (Страница 26)
    выступает с трибуны.
  • ГЛАВА ШЕСТHАДЦАТАЯ,
    в которой офицеры изучают пищеварение, а маги совершают роковую ошибку.     (Страница 29)
    Патологоанатомы оказались в совершенно работоспособном состоянии.
  • ГЛАВА СЕМHАДЦАТАЯ,
    в которой Фрост запрещает использовать оружие и размахивает топором в     (Страница 30)
    таверне.
  • ГЛАВА ВОСЕМHАДЦАТАЯ,
    в которой происходит казнь.     (Страница 31)
    Комнаты полковника были по-прежнему пусты.
  • ГЛАВА ДЕВЯТHАДЦАТАЯ,
    в которой офицеры теряют твердую почву под ногами, а Фрост погружается во     (Страница 32)
    Мглу.
  • ЭПИЛОГ. (Страница 34)
    Поднявшись на ноги, Фрост помотал головой.


Александр Романовский

Инкунабула

 Читать книгу
Нет картинки
Нет описания
 Содержание

Книга сделана Владимировым Павлом на http://www.bestdetectivs.narod.ru
программой ChmBookCreator
Файл взят с http://book.pp.ru
Дизайн помог разработать Elfin